

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Sto lat morskich lot&#243;w</title>
<meta name="description" content="Ta historia zaczęła się od kr&#243;tkiego lotu hydroplanem ponad Zatoką Pucką. Dziś lotnicy morscy pełnią dyżury ratownicze nad Bałtykiem, prowadzą loty rozpoznawcze, ćwiczą poszukiwanie okręt&#243;w podwodnych, reprezentują Polskę na zagranicznych misjach. I ..." />
<meta name="keywords" content="wojsko, lotnictwo morskie, marynarka wojenna, Konarski, Braszak, Kaczyński, Zubrzycki, Morski Dywizjon Lotniczy, Brygada Lotnictwa Marynarki Wojennej, SH-2G, Mi-14PŁ, Bryza, Anakonda, Puck, Gdynia, Bałtyk, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=9w2oOla33P-NOLGg9cromWriSRkok4-gGXMAzdD6UFg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/72255" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/72255" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/72256" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/72256" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/72257" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/72257" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/72258" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/72258" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/61.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="349"/>&nbsp;Kombatanci,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="443"/>&nbsp;na,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="442"/>&nbsp;sprz,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="444"/>&nbsp;woj,
                    
                        <input type="checkbox" name="Tags" value="441"/>&nbsp;wojs,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/216" target="_blank" title="Zostań Żołnierzem RP" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/216.png?t=15072020180325'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Sto lat morskich lot&#243;w</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1594807260</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Ta historia zaczęła się od krótkiego lotu hydroplanem ponad Zatoką Pucką. Dziś lotnicy morscy pełnią dyżury ratownicze nad Bałtykiem, prowadzą loty rozpoznawcze, ćwiczą poszukiwanie okrętów podwodnych, reprezentują Polskę na zagranicznych misjach. I właśnie świętują stulecie swojej formacji.</strong>
</p><p>
  <strong>
    <img src="/imageslibrary/GetImage/72255" alt="" width="800" height="533" />
    <br />
  </strong>
  <span style="font-size: x-small;">Hydroplany Morskiego Dywizjonu Lotniczego w Pucku, 1928 r.</span>
</p><p>Ciszę rozproszył warkot 150-konnego silnika, śmigła zaczęły mielić powietrze, coraz szybciej i szybciej, wreszcie samolot ruszył. Chwila napięcia: uda się go poderwać z gładkiej tafli wody czy nie? Udało się. Siedzący za sterami chorąży pilot Andrzej Zubrzycki zatoczył koło nad portowymi budynkami, po czym skierował się nad Zatokę Pucką. Był 15 lipca 1920 roku. Tego dnia faktycznie rozpoczęła się historia polskiego lotnictwa morskiego.</p><p> </p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/132" target="_blank" title="Teldat2" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/132.gif?t=15072020180325'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>
  <span style="font-size: large;">
    <strong>Lotniskowiec na Pinie</strong>
  </span>
</p><p>Początki do łatwych zdecydowanie nie należały. W lutym 1920 roku <a href="/home/articleshow/30307?title=Dyplomatyczne-szachy-czyli-Polska-wraca-nad-Baltyk" target="_blank">Rzeczpospolita przejęła 140-kilometrowy odcinek wybrzeża</a> przyznany jej na mocy traktatu wersalskiego. Na niewielkim skrawku lądu dominowały rybackie wioski, brakowało portów oraz infrastruktury z prawdziwego zdarzenia. Największym miastem był Puck. To właśnie tam dziewięć lat wcześniej Niemcy założyli bazę wojskowych hydroplanów. Zbudowali koszary, hangary, specjalny basen i tzw. pole wzlotów. Problem w tym, że po I wojnie światowej brakowało samolotów, które polska armia mogłaby zagospodarować. – Pierwszą sprawną maszynę należało poskładać z kilku wraków – wyjaśnia kmdr por. rez. Mariusz Konarski ze Stowarzyszenia Historycznego Morskiego Dywizjonu Lotniczego. Kiedy mechanicy pracowali w pocie czoła, w Pucku oficjalnie powołana została polska Baza Lotnictwa Morskiego, której dowódcą został kpt. mar. Wiktoryn Kaczyński. Stało się to 1 lipca. Dwa tygodnie później w powietrze wzbił się pierwszy wodnosamolot z biało-czerwoną szachownicą na skrzydłach – Friedrichshafen FF.33.H.</p><p>W kolejnych latach lotnictwo morskie szybko się rozrastało. Przy puckiej bazie powstała Morska Szkoła Pilotów, zaś armia kupowała za granicą kolejne maszyny – zarówno różnego typu hydroplany, jak i samoloty operujące z lądu. Pod koniec lat 20. było ich prawie 40. Wkrótce w Pucku zaczęły się też pojawiać polskie Lubliny. – Zadania lotnictwa morskiego były bardzo różnorodne – od lotów patrolowych, poprzez współpracę z okrętami i wskazywanie celów dla pokładowej artylerii, aż po bombardowanie i ostrzeliwanie nieprzyjacielskich jednostek oraz wrogich oddziałów na lądzie – wymienia Konarski. W 1926 roku kilka samolotów zostało oddelegowanych na wschód. Miały współpracować z <a href="/Mobile/ArticleShow/28874" target="_blank">Flotyllą Pińską</a>. Z czasem pododdział rozrósł się do rozmiarów eskadry, a wśród decydentów pojawiły się pomysły stworzenia na jej potrzeby... niewielkiego lotniskowca.</p><p>Tymczasem w 1932 roku Morski Dywizjon Lotniczy z Pucka ostateczne wszedł w skład marynarki wojennej. Niebawem też zrodził się plan poważnego wzmocnienia jego siły uderzeniowej. We Włoszech zamówionych zostało sześć nowoczesnych samolotów torpedowych Cant Z 506B. Realizacja kontraktu szła jednak jak po grudzie. Naciskani przez niemieckich sojuszników Włosi nie spieszyli się zbytnio z budową kolejnych maszyn. W efekcie przed wybuchem II wojny światowej do Polski dotarł zaledwie jeden Cant.</p><p>
  <img src="/imageslibrary/GetImage/72256" alt="" width="800" height="533" />
  <br />
  <span style="font-size: x-small;">Grupa żołnierzy przy hydroplanie LeO H.135B3</span>
</p><p>We wrześniu 1939 roku polskie lotnictwo morskie nie odegrało znaczącej roli. Już w trzecim dniu walk Niemcy zniszczyli większość samolotów. Jedna z nielicznych ocalałych maszyn otrzymała co prawda zadanie zbombardowania <a href="/home/articleshow/20312?t=25-sierpnia-1939-roku-Schleswig-Holstein-wplywa-do-Gdanska" target="_blank">pancernika „Schleswig-Holstein”</a>, ale załoga nie odnalazła okrętu we wskazanym wcześniej miejscu. Inna akcja do dziś pozostaje w sferze spekulacji. W nocy z 7 na 8 września załoga Lublina R.XIII miała zrzucić bomby na Niemców świętujących w Gdańsku kapitulację <a href="/home/articleshow/29400?title=Odnaleziono-szczatki-obroncow-Westerplatte" target="_blank">Westerplatte</a>. – Mnie wydaje się to mało prawdopodobne – przyznaje Konarski. – Swego czasu dokładnie przejrzałem akta dotyczące urodzin i zgonów mieszkańców Wolnego Miasta Gdańska. Nie tam śladu, który mógłby wskazywać na to, że do bombardowania w ogóle doszło – dodaje.</p><p>
  <span style="font-size: large;">
    <strong>Odrzutowce w morskiej służbie</strong>
  </span>
</p><p>W kolejnych latach tradycje puckiej jednostki kontynuował 304 Dywizjon Bombowy Ziemi Śląskiej im. Księcia Józefa Poniatowskiego. Służące w nim załogi brały udział w walkach o Wielką Brytanię i północny Atlantyk, łącznie wykonując blisko trzy tysiące lotów bojowych. – Do ich zadań należała między innymi walka z okrętami podwodnymi – tłumaczy Konarski. Po pokonaniu Niemców, w myśl założeń emigracyjnych władz, dywizjon miał trafić nad Bałtyk. Rzeczywistość okazała się jednak inna.</p><p>Polska znalazła się w sowieckiej strefie wpływów, zaś nowe władze postanowiły odbudować lotnictwo morskie po swojemu. Jeszcze w latach 40. sformowana została Samodzielna Eskadra Lotnicza Marynarki Wojennej. W jej skład weszły między innymi samoloty szturmowe Ił-2 i bombowce nurkujące Pe-2. Jednostka stacjonowała na lotniskach w Wicku Morskim, Dziwnowie oraz Pucku. Wkrótce eskadra przeobraziła się w 30 Pułk Lotnictwa Marynarki Wojennej, który przeniósł się do gdyńskiej dzielnicy Babie Doły.</p><p>– W powojennych dziejach lotnictwa morskiego wyróżnić można co najmniej kilka przełomowych momentów. Jednym z nich było na pewno pozyskanie samolotów odrzutowych – podkreśla kmdr ppor. Marcin Braszak, rzecznik <a href="/home/articleshow/19302?t=Piloci-z-Brygady-Lotnictwa-Marynarki-Wojennej" target="_blank">Brygady Lotnictwa Marynarki Wojennej</a>. Pierwsze z nich, Lim-1 będące licencyjną wersją sowieckich MiG-ów-15, pojawiły się na Babich Dołach w kwietniu 1953 roku. W kolejnych latach były one zastępowane przez Limy-2, Limy-5, wreszcie różne wersje MiG-ów-21. Do 1962 roku myśliwce zgrupowane w nowo utworzonym 34 Pułku Lotnictwa Myśliwskiego służyły w marynarce wojennej, potem na blisko trzy dekady zostały podporządkowane wojskom obrony powietrznej kraju, by na początku lat dziewięćdziesiątych powrócić pod skrzydła marynarki. – W czasie trzydziestoletniej służby zakładałem zarówno mundur stalowy, jak i granatowy. Niezmiennie jednak wykonywałem loty nad Bałtykiem, choć oczywiście ich specyfika trochę się różniła – wspomina kmdr pil. rez. Paweł Padias, emerytowany pilot MiG-ów 21. – Jako żołnierze WOPK byliśmy przygotowani na zwalczanie celów powietrznych: obcych samolotów czy rakiet lecących w głąb kraju. W marynarce przede wszystkim osłanialiśmy zespoły okrętów – tłumaczy. Piloci myśliwców przez lata ćwiczyli z wojskami Układu Warszawskiego. Podczas manewrów korzystali z lotnisk nie tylko w Polsce, ale też ZSRR czy NRD. Po wejściu do NATO zaczęli latać do zachodnich Niemiec i Holandii. – Wykonywaliśmy sporo zadań. Nie brakowało też dramatycznych momentów. Pamiętam, jak podczas jednego z lotów kolega miał awarię układu hydraulicznego. Akurat prowadziłem jego lot i wspólnie musieliśmy podjąć decyzję, czy będzie się katapultował, czy może spróbuje posadzić samolot. Kolega co chwilę podawał mi spadające wartości ciśnienia, a ja robiłem wyliczenia. Ostatecznie zdołał szczęśliwie wylądować. W tym momencie ciśnienie doszło do zera – wspomina kmdr Padias. Samoloty odrzutowe ze służby w lotnictwie morskim zostały wycofane na początku XXI wieku.</p><p>
  <span style="font-size: large;">
    <strong>Czas śmigłowców</strong>
  </span>
</p><p>Kolejny przełom w lotnictwie morskim wiązał się z wcieleniem do służby pierwszych śmigłowców. Doszło do tego niemal równo sześćdziesiąt lat temu. – Wówczas nad Bałtyk dotarły dwie maszyny SM-1 zaprojektowane w sowieckim biurze Mila, a wyprodukowane przez zakłady w Świdniku i Rzeszowie – informuje kmdr ppor. Braszak. Wkrótce też zrodził się plan, by śmigłowce tego typu wykorzystać do niesienia pomocy rozbitkom i poszkodowanym na morzu. Kiedy więc marynarka pozyskała cztery kolejne maszyny, w nowszej wersji SM-2, od razu zostały one skierowane do Darłowa, gdzie formowała się eskadra ratownicza.</p><p>SM bardzo szybko zostały zastąpione przez śmigłowce nowszej generacji. Służbę ratowniczą pełniły Mi-2RM, Mi-14PS, wreszcie do dziś służące w Brygadzie Lotnictwa Marynarki Wojennej <a href="/home/articleshow/23840?t=Czternastka-polata-dluzej" target="_blank">Mi-14PŁ/R</a> oraz W-3WARM <a href="/home/articleshow/21871?t=Zmodernizowana-Anakonda" target="_blank">„Anakonda”</a>. – Jesteśmy jedyną w kraju formacją, która prowadzi akcje ratownicze z powietrza w polskiej strefie odpowiedzialności na Bałtyku – przypomina kmdr ppor. Braszak. Załogi śmigłowców <a href="/home/articleshow/24443?t=Wojskowi-ratownicy-znow-pelnia-calodobowe-dyzury-w-Gdyni-i-Darlowie" target="_blank">pełnią całodobowe dyżury zarówno w Gdyni, jak i Darłowie</a>. W ciągu ostatnich kilkunastu lat lotnicy brali udział w blisko 700 akcjach. Pomogli niemal 350 osobom. Zdarzało im się także działać w głębi lądu. Tak było chociażby w 1997 roku, podczas powodzi tysiąclecia na południu Polski.</p><p>Tymczasem śmigłowce w brygadzie są wykorzystywane także do diametralnie innych celów. W 1965 roku do służby weszły cztery sowieckie Mi-4. W oparciu o nie został sformowany pierwszy w historii polskiego lotnictwa klucz śmigłowców przystosowanych do zwalczania okrętów podwodnych. Służba na ich pokładzie była ciężka. – We wnętrzu panowała ciasnota. Dwóch pilotów siedziało obok siebie, nawigator nieco niżej, u samego dołu pokładu. W kabinie były dwa okienka, które zasysały spaliny, dlatego podczas lotu często towarzyszył nam ich zapach. Zimą w śmigłowcu było potwornie zimno. Latem z kolei robiło się tak gorąco, że podczas upałów loty szkoleniowe odbywały się między piątą a dziesiątą rano – wspominał swego czasu kmdr ppor. rez. Kazimierz Rymer, wieloletni pilot śmigłowców ZOP.</p><p>
  <img src="/imageslibrary/GetImage/72257" alt="" width="800" height="396" />
</p><p>Komfort służby zmienił się w początkach lat 80., kiedy Polska kupiła <a href="/home/articleshow/23840?t=Czternastka-polata-dluzej" target="_blank">śmigłowce Mi-14PŁ</a>. „Czternastki” to największe śmigłowce, które kiedykolwiek służyły w polskim lotnictwie morskim. Z racji bogatej awioniki bywają nazywane elektrowniami, a ze względu na niezawodność – kałasznikowami. Mogą startować przy wietrze wiejącym z prędkością 20 m/s i operować przy stanie morza sięgającym pięciu stopni w dziesięciostopniowej skali Douglasa. Są przystosowane do przenoszenia torped Mu-90 oraz bomb głębinowych. Ich załoga może poszukiwać okrętów podwodnych za pomocą stacji hydroakustycznej, wyrzucanych do morza pław oraz detektora anomalii magnetycznych. Mi-14PŁ do dziś służą w Brygadzie Lotnictwa Marynarki Wojennej. Stacjonują w Darłowie.</p><p>Do działań ZOP przeznaczone są także <a href="/home/articleshow/9232?t=Smiglowce-pokladowe-czyli-klucz-do-sukcesu" target="_blank">SH-2G – śmigłowce pokładowe</a>, które do Gdyni dotarły wraz z pozyskanymi od Amerykanów fregatami Oliver Hazard Perry. Ich obecność utorowała lotnictwu morskiemu drogę na międzynarodowe misje. W 2006, a potem 2008 roku załogi SH-2G wraz z obsługą techniczną brały udział w natowskiej operacji „Active Endeavour” na Morzu Śródziemnym. Jej celem była ochrona najważniejszych szlaków żeglugowych przed terrorystami. Na misje śmigłowce wyruszały na pokładzie fregaty <a href="/home/articleshow/27448?t=-Pulaski-w-elicie" target="_blank">ORP „Gen. K. Pułaski”</a>. W kolejnej dekadzie SH-2G były też obecne na południu Europy przy okazji działalności w stałych zespołach okrętów NATO. Raz operowały z pokładu fregaty ORP „Gen. T. Kościuszko”, a raz z pokładu „Pułaskiego”. Cel: próba zahamowania nielegalnej migracji.</p><p>Ale Brygada Lotnictwa Marynarki Wojennej podczas zagranicznych misji była reprezentowana nie tylko przez śmigłowce pokładowe. Kilka lat temu na barkach jej żołnierzy po raz pierwszy w historii spoczął ciężar zorganizowania polskiego kontyngentu. Pierwsza zmiana <a href="/home/articleshow/30017?t=Sophia-i-solidarnosc" target="_blank">PKW „Sophia”</a> wyruszyła na Sycylię w lutym 2018 roku. Składała się z ponad setki mundurowych oraz samolotu Bryza. Maszyny stacjonujące w Siemirowicach na co dzień prowadzą loty rozpoznawcze nad Bałtykiem. Teraz miały patrolować szlaki pomiędzy Libią a południem Europy. To właśnie tamtędy płynie na Stary Kontynent fala migrantów, których na morze wysyłają zorganizowane grupy przemytników. Z czasem unijna misja „Sophia” przekształciła się w <a href="/home/articleshow/30801" target="_blank">misję „Irini”</a>, zmianie uległ też rozkład akcentów – uwaga przesunęła się z nielegalnych migrantów na przemytników broni i ropy naftowej – ale polscy żołnierze na Sycylii pozostali. – „Sophia” pokazała, że Polska jest w stanie dołożyć cegiełkę do przedsięwzięć kluczowych dla międzynarodowego bezpieczeństwa – podkreślał w rozmowie z portalem polska-zbrojna.pl kmdr por. Mariusz Konopka, dowódca drugiej zmiany PKW „Sophia”.</p><p>
  <img src="/imageslibrary/GetImage/72258" alt="" width="800" height="533" />
</p><p>
  <span style="font-size: large;">
    <strong>Stulecie i co dalej?</strong>
  </span>
</p><p>Tymczasem większość śmigłowców lotnictwa morskiego powoli dożywa swoich dni. Potrzeba nowego sprzętu. Na razie wiadomo, że do końca 2022 roku do BLMW mają zostać dostarczone cztery maszyny AW101. Zgodnie z założeniem będą służyły zarówno do prowadzenia akcji ratowniczych, jak i poszukiwania okrętów podwodnych. W początkach tego roku wystartował też <a href="/home/articleshow/30062?t=Kondor-wystartowal" target="_blank">program „Kondor”</a>, który ma się zakończyć pozyskaniem od czterech do ośmiu śmigłowców pokładowych. Powinny one zastąpić SH-2G.</p><p>Wczoraj rozpoczęło się świętowanie stulecia lotnictwa morskiego, ze względu na pandemię COVID-19 wyjątkowo skromne. W Pucku delegacja BLMW złożyła kwiaty w miejscach związanych z historią Morskiego Dywizjonu Lotniczego i ludzi z nim związanych. Dziś z kolei w Gdyni odbędzie się uroczysta zbiórka żołnierzy służących w brygadzie.</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    Łukasz Zalesiński
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: NAC, wojsko-polskie.pl, Sebastian Smuga
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/31674">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="rFX1udJZNZurZOfgMvGE0ro5r8V8gE1Ki3SZcYQiQeEXAdXV3jDDpjzpMETeWOkdEBFNkt0iNd5WqZh9oha-ohnqsZs1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/31674");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_31309"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31309?t=Pelne-wynagrodzenie-za-kwarantanne" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71455_340')">
            <div class="title">Pełne wynagrodzenie za kwarantannę</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_31151"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31151?t=Online-z-mistrzami-sportu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71147_340')">
            <div class="title">Online z mistrzami sportu</div>
        </a>
        
        <a id="polecamy_31659"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31659?t=Wiecej-osob-bedzie-moglo-wstapic-do-wojska" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72228_340')">
            <div class="title">Więcej os&#243;b będzie mogło wstąpić do wojska</div>
        </a>
        
        <a id="polecamy_31523"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31523?t=Prezydent-Andrzej-Duda-w-Bialym-Domu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71972_340')">
            <div class="title">Prezydent Andrzej Duda w Białym Domu</div>
        </a>
        
        <a id="polecamy_31658"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31658?t=Dogrywka-Defendera-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72227_340')">
            <div class="title">Dogrywka „Defendera”</div>
        </a>
        
        <a id="polecamy_31625"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31625?t=W-MON-o-polsko-slowackiej-wspolpracy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72167_340')">
            <div class="title">W MON o polsko-słowackiej wsp&#243;łpracy</div>
        </a>
        
        <a id="polecamy_31593"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31593?t=Kawalerowie-Orderu-Krzyza-Wojskowego-wystap-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72083_340')">
            <div class="title">Kawalerowie Orderu Krzyża Wojskowego, wystąp!</div>
        </a>
        
        <a id="polecamy_31216"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31216?t=Orzeczenia-lekarskie-zolnierzy-beda-wazne-dluzej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71262_340')">
            <div class="title">Orzeczenia lekarskie żołnierzy będą ważne dłużej</div>
        </a>
        
        <a id="polecamy_31053"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31053?t=F-16-koncza-misje-w-Estonii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70972_340')">
            <div class="title">F-16 kończą misję w Estonii</div>
        </a>
        
        <a id="polecamy_31674"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31674?t=Sto-lat-morskich-lotow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72255_340')">
            <div class="title">Sto lat morskich lot&#243;w</div>
        </a>
        
        <a id="polecamy_31598"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31598?t=Na-WAT-o-cyberbezpieczenstwie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72096_340')">
            <div class="title">Na WAT o cyberbezpieczeństwie</div>
        </a>
        
        <a id="polecamy_31473"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31473?t=Prezydent-Duda-jedzie-do-USA" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71873_340')">
            <div class="title">Prezydent Duda jedzie do USA</div>
        </a>
        
        <a id="polecamy_31480"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31480?t=-Wojownik-Niezlomny-wsrod-terytorialsow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71890_340')">
            <div class="title">„Wojownik Niezłomny” wśr&#243;d terytorials&#243;w</div>
        </a>
        
        <a id="polecamy_31369"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31369?t=Amerykanie-zredukuja-swoj-kontyngent-w-Niemczech" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71621_340')">
            <div class="title">Amerykanie zredukują sw&#243;j kontyngent w Niemczech</div>
        </a>
        
        <a id="polecamy_31629"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31629?t=Oficer-jak-biala-karta-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72172_340')">
            <div class="title">Oficer jak biała karta...</div>
        </a>
        
        <a id="polecamy_31342"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31342?t=Laserowa-artyleria-US-Army" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71566_340')">
            <div class="title">Laserowa artyleria US Army</div>
        </a>
        
        <a id="polecamy_31655"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31655?t=Wiecej-celownikow-z-PCO-dla-wojska" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72220_340')">
            <div class="title">Więcej celownik&#243;w z PCO dla wojska</div>
        </a>
        
        <a id="polecamy_30860"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/30860?t=Na-misjach-swieta-inne-niz-zwykle" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70595_340')">
            <div class="title">Na misjach święta inne niż zwykle</div>
        </a>
        
        <a id="polecamy_30619"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/30619?t=Piecioro-laureatow-sportowego-plebiscytu-Polski-Zbrojnej-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70150_340')">
            <div class="title">Pięcioro laureat&#243;w sportowego plebiscytu „Polski Zbrojnej”</div>
        </a>
        
        <a id="polecamy_31678"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31678?t=Gdzie-walczyl-Jagiello" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72263_340')">
            <div class="title">Gdzie walczył Jagiełło</div>
        </a>
        
        <a id="polecamy_31619"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31619?t=Rakiety-z-Mesko-w-F-35" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72150_340')">
            <div class="title">Rakiety z Mesko w F-35</div>
        </a>
        
        <a id="polecamy_31099"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31099?t=Polskie-porty-bardziej-otwarte" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71047_340')">
            <div class="title">Polskie porty bardziej otwarte</div>
        </a>
        
        <a id="polecamy_30915"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/30915?t=Wojsko-przeciw-wirusowi" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70707_340')">
            <div class="title">Wojsko przeciw wirusowi</div>
        </a>
        
        <a id="polecamy_31661"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31661?t=Strzelnice-dla-terytorialsow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72231_340')">
            <div class="title">Strzelnice dla terytorials&#243;w</div>
        </a>
        
        <a id="polecamy_31636"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31636?t=Wojsko-ma-oferte-dla-cywili" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72186_340')">
            <div class="title">Wojsko ma ofertę dla cywili</div>
        </a>
        
        <a id="polecamy_31622"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31622?t=Kolejne-Groty-dla-wojska" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72155_340')">
            <div class="title">Kolejne Groty dla wojska</div>
        </a>
        
        <a id="polecamy_31654"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31654?t=Operator-GROM-czyli-zolnierz-do-zadan-specjalnych" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72219_340')">
            <div class="title">Operator GROM, czyli żołnierz do zadań specjalnych</div>
        </a>
        
        <a id="polecamy_31603"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31603?t=Czarna-taktyka-w-kawalerii-powietrznej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72113_340')">
            <div class="title">Czarna taktyka w kawalerii powietrznej</div>
        </a>
        
        <a id="polecamy_31515"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31515?t=-Karakal-20-wyzwanie-w-Nowej-Debie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71961_340')">
            <div class="title">„Karakal ’20”: wyzwanie w Nowej Dębie</div>
        </a>
        
        <a id="polecamy_31666"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31666?t=Nie-kazdy-moze-byc-snajperem" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72242_340')">
            <div class="title">Nie każdy może być snajperem</div>
        </a>
        
        <a id="polecamy_31643"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31643?t=Szkolenie-wodne-podhalanczykow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72197_340')">
            <div class="title">Szkolenie wodne podhalańczyk&#243;w</div>
        </a>
        
        <a id="polecamy_31189"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31189?t=Komitet-Wojskowy-NATO-o-pandemii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71215_340')">
            <div class="title">Komitet Wojskowy NATO o pandemii</div>
        </a>
        
        <a id="polecamy_31645"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31645?t=Maly-Katyn-pod-Augustowem" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72201_340')">
            <div class="title">Mały Katyń pod Augustowem</div>
        </a>
        
        <a id="polecamy_31656"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31656?t=30-lat-GROM-u-serwis-okolicznosciowy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72223_340')">
            <div class="title">30 lat GROM-u – serwis okolicznościowy</div>
        </a>
        
        <a id="polecamy_31638"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31638?t=F-16-z-Krzesin-przebazowane-do-Lasku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72190_340')">
            <div class="title">F-16 z Krzesin przebazowane do Łasku</div>
        </a>
        
        <a id="polecamy_31604"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31604?t=Emisariusz-heroiczny" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72114_340')">
            <div class="title">Emisariusz heroiczny</div>
        </a>
        
        <a id="polecamy_31112"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31112?t=Amerykanie-odmladzaja-F-16" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71067_340')">
            <div class="title">Amerykanie odmładzają F-16</div>
        </a>
        
        <a id="polecamy_30987"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/30987?t=10-mln-zl-na-zapomogi-dla-zolnierzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70868_340')">
            <div class="title">10 mln zł na zapomogi dla żołnierzy</div>
        </a>
        
        <a id="polecamy_31012"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31012?t=Pocwicz-z-mistrzami-sportu-wojskowego-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70910_340')">
            <div class="title">Poćwicz z mistrzami sportu wojskowego!</div>
        </a>
        
        <a id="polecamy_31337"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31337?t=Pocwicz-online-z-siedmioma-sportsmenkami" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71551_340')">
            <div class="title">Poćwicz online z siedmioma sportsmenkami</div>
        </a>
        
        <a id="polecamy_31630"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31630?t=Weterani-znow-stana-na-macie-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72174_340')">
            <div class="title">Weterani zn&#243;w staną na macie </div>
        </a>
        
        <a id="polecamy_31660"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31660?t=Andrzej-Duda-ponownie-wybrany-prezydentem-RP" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72229_340')">
            <div class="title">Andrzej Duda ponownie wybrany prezydentem RP</div>
        </a>
        
        <a id="polecamy_31588"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31588?t=Zolnierze-w-sztafecie-pomocy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72072_340')">
            <div class="title">Żołnierze w sztafecie pomocy</div>
        </a>
        
        <a id="polecamy_31615"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31615?t=Na-WF-ie-dokladniej-ocenia-wytrzymalosc-zolnierzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72138_340')">
            <div class="title">Na WF-ie dokładniej ocenią wytrzymałość żołnierzy</div>
        </a>
        
        <a id="polecamy_31620"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31620?t=Ulanska-szarza" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72151_340')">
            <div class="title">Ułańska szarża</div>
        </a>
        
        <a id="polecamy_31497"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31497?t=-Defender-pracowity-poligon-saperow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71920_340')">
            <div class="title">„Defender” – pracowity poligon saper&#243;w</div>
        </a>
        
        <a id="polecamy_30992"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/30992?t=Polskie-F-16-w-cwiczeniach-Ramstein-Alloy-20-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70873_340')">
            <div class="title">Polskie F-16 w ćwiczeniach „Ramstein Alloy 20”</div>
        </a>
        
        <a id="polecamy_31537"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31537?t=Wzmacnianie-sojuszu-polsko-amerykanskiego" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71992_340')">
            <div class="title">Wzmacnianie sojuszu polsko-amerykańskiego</div>
        </a>
        
        <a id="polecamy_31676"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31676?t=Osiem-lat-budowy-systemu-wsparcia-weteranow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/65665_340')">
            <div class="title">Osiem lat budowy systemu wsparcia weteran&#243;w</div>
        </a>
        
        <a id="polecamy_31010"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31010?t=Wiecej-pieniedzy-dla-zolnierzy-na-misjach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70909_340')">
            <div class="title">Więcej pieniędzy dla żołnierzy na misjach</div>
        </a>
        
        <a id="polecamy_31605"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31605?t=MON-dofinansuje-mural-o-Bitwie-Warszawskiej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72115_340')">
            <div class="title">MON dofinansuje mural o Bitwie Warszawskiej</div>
        </a>
        
        <a id="polecamy_30930"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/30930?t=Rosyjskie-zagrozenie-w-kosmosie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70745_340')">
            <div class="title">Rosyjskie zagrożenie w kosmosie</div>
        </a>
        
        <a id="polecamy_31154"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31154?t=Miesiac-izolacji-zolnierzy-Irini-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71155_340')">
            <div class="title">Miesiąc izolacji żołnierzy „Irini”</div>
        </a>
        
        <a id="polecamy_31637"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31637?t=Lotnicy-uratowali-Wielka-Brytanie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72189_340')">
            <div class="title">Lotnicy uratowali Wielką Brytanię</div>
        </a>
        
        <a id="polecamy_31682"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31682?t=Wojsko-i-policja-razem-przeciw-COVID-19" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72268_340')">
            <div class="title">Wojsko i policja razem przeciw COVID-19</div>
        </a>
        
        <a id="polecamy_31640"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31640?t=Odznaka-dla-ratownikow-pola-walki" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72192_340')">
            <div class="title">Odznaka dla ratownik&#243;w pola walki</div>
        </a>
        
        <a id="polecamy_31668"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31668?t=Think-tank-z-siedziba-w-Rembertowie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72245_340')">
            <div class="title">Think tank z siedzibą w Rembertowie</div>
        </a>
        
        <a id="polecamy_31646"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31646?t=Krwawy-Wolyn" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72205_340')">
            <div class="title">Krwawy Wołyń</div>
        </a>
        
        <a id="polecamy_31672"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31672?t=Polsko-amerykanska-wspolpraca" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72253_340')">
            <div class="title">Polsko-amerykańska wsp&#243;łpraca</div>
        </a>
        
        <a id="polecamy_31635"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31635?t=PGZ-bedzie-obecna-na-MSPO" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72182_340')">
            <div class="title">PGZ będzie obecna na MSPO</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_31674").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_wniosek_o_przyznanie_Buzdygan%C3%B3w_za%C5%82_nr1_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_oswiadczenie_nominowany_za%C5%82_nr2_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony</a><br /></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="http://www.zw.wp.mil.pl/pl/index.html"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="http://www.dgw.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>