

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>W służbie Jego Kr&#243;lewskiej Mości</title>
<meta name="description" content="Była jedną z najwybitniejszych kobiet szpieg&#243;w okresu II wojny światowej, nazywana ulubioną agentką Winstona Churchilla. 70 lat temu została brutalnie zamordowana w londyńskim hotelu Krystyna Skarbek, polska agentka brytyjskiej tajnej służby, łącznic..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, II wojna światowa, NKWD, agentka, szpieg, wywiad, Skarbek, Shelbourne, Churchill, Granville, Muldowney, Goldfeder, Fiat, Gettlich, Fiedler, Zakopane, Giżycki, Bednarski, Kierownictwo Operacji Specjalnych, Special Operations Executive, SOE, Niemcy, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=gm7Li9YCN91nzKD3uBGp0WGzYhslbNLrXpBwAaGV9DE1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/86167" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/86167" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/86166" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/86166" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/75.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="518"/>&nbsp;Cyberbezpieczeństwo,
                    
                        <input type="checkbox" name="Tags" value="533"/>&nbsp;delta,
                    
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="530"/>&nbsp;Pol,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="532"/>&nbsp;rel,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="531"/>&nbsp;sprz,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="535"/>&nbsp;warsztaty strzeleckie,
                    
                        <input type="checkbox" name="Tags" value="534"/>&nbsp;we,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/13" target="_blank" title="Narodowe Archiwum Cyfrowe" class="kornelia"
    style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Trevda/13.jpg?t=1506202219'); height: 165px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">W służbie Jego Kr&#243;lewskiej Mości</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1655299440</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Była jedną z najwybitniejszych kobiet szpiegów okresu II wojny światowej, nazywana ulubioną agentką Winstona Churchilla. 70 lat temu została brutalnie zamordowana w londyńskim hotelu Krystyna Skarbek, polska agentka brytyjskiej tajnej służby, łączniczka i organizatorka ruchu oporu podczas niemieckiej okupacji.</strong>
</p><p>
  <strong>
    <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/86167" alt="" width="800" height="533" />
  </strong>
</p><p>15 czerwca 1952 roku brytyjskie gazety pełne były nagłówków donoszących o zamordowaniu w londyńskim hotelu Shelbourne Christine Granville, hrabianki polskiego pochodzenia. Kobieta została śmiertelnie pchnięta nożem przez zakochanego w niej Irlandczyka Dennisa Muldowneya, którego oświadczyny wcześniej odrzuciła. Christine Granville, a tak naprawdę <a href="/home/articleshow/22868?t=Krystyna-Skarbek-czyli-polski-Bond" target="_blank">Krystyna Skarbek, była agentka brytyjskiego wywiadu</a>, zmarła, zanim przybyła pomoc. Miała 44 lata.</p><p>W jej biografii jest więcej niejasności i znaków zapytania niż pewników. Już data i miejsce urodzenia budzą wątpliwości. Podawane są lata 1908 i 1915 oraz Warszawa lub Trzepnica. Według aktu chrztu Maria Krystyna Janina Skarbek przyszła na świat w Warszawie 1 maja 1908 roku. Była córką ziemianina hrabiego Jerzego Skarbka i Stefanii Goldfeder, pochodzącej z rodziny bogatych żydowskich bankierów. Krystyna w młodości jeździła konno, wspinała się, wzięła też udział w konkursie Miss Polonia, w którym doszła do finału.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/346" target="_blank" title="PZL Świdnik (4)" class="kornelia"
    style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Trevda/346.png?t=1506202219'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>Po śmierci ojca i sprzedaży rodzinnego majątku rozpoczęła pracę w warszawskim przedstawicielstwie Fiata. Wyszła pierwszy raz za mąż za przemysłowca Karola Gustawa Gettlicha, jednak małżeństwo wkrótce się rozpadło. „Była młodą kobietą o niezwykłej urodzie i burzliwych losach” – opisał Krystynę we wspomnieniach „Kobiety mej młodości” pisarz Arkady Fiedler.</p><p>Podczas pracy w Fiacie Krystyna nabawiła się choroby płuc wywołanej spalinami. W przyszłości choroba ta ocali jej życie. Leczyła się w Zakopanem, gdzie poznała drugiego męża, pisarza i dyplomatę Jerzego Giżyckiego. Oboje wyjechali do Kenii. Giżycki miał tam objąć placówkę dyplomatyczną.</p><p>
  <span style="font-size: large;">
    <strong>Gruźlica jako przepustka</strong>
  </span>
</p><p>Na wieść o agresji III Rzeszy na Polskę Krystyna przedostała się do Anglii i zgłosiła do służby w brytyjskim wywiadzie. – Miała urodę, inteligencję, była wysportowana, wykształcona, władała kilkoma językami – mówi dr Janusz Bednarski, historyk XX wieku. Kobieta została zwerbowana do Kierownictwa Operacji Specjalnych (Special Operations Executive – SOE) – agencji wywiadu koordynującej działania dywersyjno-wywiadowcze na obszarach okupowanych przez Niemcy.</p><p>Po przeszkoleniu wysłano ją na Węgry. Przyjęła pseudonim Christine Granville. Oficjalnie była dziennikarką, a w rzeczywistości razem z późniejszym partnerem życiowym Andrzejem Kowerskim pomagała Polakom w ucieczkach z węgierskich obozów internowania, organizowała łączność konspiracji w Polsce z wywiadem na Zachodzie, zbierała informacje o ruchach Wehrmachtu. Krystyna zdobyła między innymi zdjęcia dokumentujące mobilizację wojsk niemieckich przy granicy ze Związkiem Sowieckim przed planowaną niemiecką inwazją na ZSRS.</p><p>
  <img style="float: left; margin: 5px 15px;" src="/imageslibrary/GetImage/86166" alt="" width="350" height="618" />Agentka kilka razy przedostała się szlakiem kurierów tatrzańskich do okupowanego kraju. Przewoziła pieniądze, raporty i mikrofilmy. Odwiedziła też w Warszawie matkę, którą bezskutecznie przekonywała do ucieczki. – Stefania Skarbek odmówiła i została zamordowana przez Niemców w 1942 roku – podaje historyk.</p><p>
  <a href="/home/articleshow/27666?t=Mata-Hari-niech-sie-schowa" target="_blank">O brawurze i pomysłowości Krystyny</a> krążyły legendy już w czasie wojny. Opowiadano, że kiedy w styczniu 1941 roku została zatrzymana przez Gestapo, w czasie jednego z przesłuchań ugryzła się w język i zaczęła kaszleć, plując krwią. Niemcy, podejrzewając gruźlicę, której się bardzo bali, wezwali lekarza. Doktor dostrzegł plamy na płucach – pozostałość po pracy w Fiacie – potwierdził diagnozę i Niemcy zwolnili agentkę.</p><p>Krystyna wyjechała do Kairu. Trudno ustalić, czym się potem zajmowała i które jej podróże były misjami szpiegowskimi. – Brak jest wiarygodnych źródeł, w relacjach, artykułach i materiałach na jej temat jest mnóstwo luk i sprzeczności – tłumaczy dr Bednarski.</p><p>
  <span style="font-size: large;">
    <strong>Siostrzenica marszałka</strong>
  </span>
</p><p>W lipcu 1944 roku powierzono Krystynie kolejną dużą misję. Została zrzucona w południowo-wschodniej Francji, żeby wspierać francuski ruch oporu. Brała udział w wysadzaniu mostów, pociągów, składów amunicji. Była tak skuteczna, że Gestapo wyznaczyło nagrodę za jej schwytanie.</p><p>Uwolniła też z niemieckich rąk trzech konspiratorów, w tym dowódcę siatki ppłk. Francisa Cammaertsa. Skarbek wkroczyła do siedziby niemieckiej policji i oświadczyła, że jest siostrzenicą brytyjskiego marszałka Bernarda Montgomery’ego, dowódcy brytyjskich sił lądowych we Francji. Powiedziała, że w zamian za uwolnienie aresztowanych gwarantuje niemieckiemu dowódcy życie po wkroczeniu aliantów. Obiecała mu też dwa miliony funtów łapówki. Niemiec uwierzył i uwolnił więźniów.</p><p>„Była najlepszym agentem brytyjskim czasu wojny. (…) Walczyła z pasją, determinacją i odwagą, którym nie dorównywał jej żaden inny agent specjalny podczas II wojny światowej” – napisała Clare Mulley, autorka książki „Kobieta szpieg. Polka w służbie Jego Królewskiej Mości”. Z kolei brytyjski premier Winston Churchill miał nazwać Skarbek „swoim ulubionym szpiegiem”.</p><p>Pod koniec sierpnia 1944 roku Krystyna dotarła do Londynu. Zabiegała o wysłanie jej do Warszawy, gdzie trwało powstanie, jednak odmówiono jej tej misji.</p><p>
  <span style="font-size: large;">
    <strong>Zabójstwo z miłości?</strong>
  </span>
</p><p>Została zdemobilizowana w kwietniu 1945 roku. Dostała niewielką odprawę, osobiste podziękowanie od Churchilla i brytyjskie obywatelstwo. W tym czasie poznała pisarza Iana Fleminga, byłego oficera wywiadu marynarki wojennej, z którym według niektórych miała romans. Ponoć była dla niego inspiracją do stworzenia postaci Vesper Lynd, partnerki Jamesa Bonda w powieści „Casino Royale”.</p><p>Po wojnie była agentka otrzymała francuski Krzyż Wojenny ze Srebrną Gwiazdą, a król Jerzy VI przyznał jej Order Imperium Brytyjskiego i Medal Jerzego. Nie umiała jednak odnaleźć się w cywilnym życiu. Pracowała jako telefonistka, pokojówka w hotelu, sprzedawczyni i stewardessa na statkach pasażerskich. W czasie jednej z podróży poznała irlandzkiego stewarda Dennisa Muldowneya, swojego późniejszego mordercę.</p><p>Choć jej zabójca został ujęty, przyznał się do winy, został skazany na karę śmierci i powieszony 30 czerwca 1952 roku, okoliczności śmierci Skarbek do dziś budzą wątpliwości. Powodem jest między innymi izolowanie Muldowneya podczas procesu oraz bardzo szybkie wykonanie kary. – Według niektórych hipotez było to zabójstwo na zlecenie, NKWD lub brytyjskiego wywiadu, dla którego była agentka stała się niewygodna – mówi historyk.</p><p>Krystyna Skarbek została pochowana na cmentarzu St. Mary w Londynie. Dwa lata temu w miejscu, w którym mieścił się hotel Shelbourne, zawisła tablica pamiątkowa poświęcona byłej agentce.</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    Anna Dąbrowska
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: grafika: Jarosław Malarowski; Topfoto/ FORUM
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/37471">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="bk9A5m2nej4DBAp8PpP7wRgNCuvVLVe9gLhn-TSKsjNO7ltKTISr5FjnpI-ZSPg3iz9IMyvp3D3DW6LMGZJnGrFCIdU1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/37471");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_37419"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37419?t=Wojsko-otwarte-dla-ochotnikow-z-niepelnosprawnosciami" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85993_340')">
            <div class="title">Wojsko otwarte dla ochotnik&#243;w z niepełnosprawnościami</div>
        </a>
        
    
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
                <a href="https://www.wbgroup.pl/" target="_blank" title="wbgroup" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/300.jpg?t=27042022151818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			    </a>
            </div>
        </div>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_37394"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37394?t=Przyszlosc-Grota" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85912_340')">
            <div class="title">Przyszłość Grota</div>
        </a>
        
        <a id="polecamy_37461"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37461?t=Szkarlatne-berety-swietuja" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86127_340')">
            <div class="title">Szkarłatne berety świętują</div>
        </a>
        
        <a id="polecamy_37211"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37211?t=Nowe-plany-modernizacji-i-miliardy-na-obronnosc" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85353_340')">
            <div class="title">Nowe plany modernizacji i miliardy na obronność</div>
        </a>
        
        <a id="polecamy_37321"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37321?t=Rakietowa-rewolucja" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85670_340')">
            <div class="title">Rakietowa rewolucja</div>
        </a>
        
        <a id="polecamy_37460"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37460?t=Bitwa-w-sercu-lasow" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86126_340')">
            <div class="title">Bitwa w sercu las&#243;w</div>
        </a>
        
        <a id="polecamy_37454"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37454?t=Ile-zarobi-starszy-szeregowy-specjalista-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86117_340')">
            <div class="title">Ile zarobi starszy szeregowy specjalista?</div>
        </a>
        
        <a id="polecamy_37334"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37334?t=Zaciesnianie-wspolpracy-z-Korea" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85738_340')">
            <div class="title">Zacieśnianie wsp&#243;łpracy z Koreą</div>
        </a>
        
        <a id="polecamy_37383"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37383?t=Razem-silniejsi" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85865_340')">
            <div class="title">Razem silniejsi</div>
        </a>
        
        <a id="polecamy_37433"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37433?t=Wschodnia-flanka-pod-oslona-rakiet" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86042_340')">
            <div class="title">Wschodnia flanka pod osłoną rakiet</div>
        </a>
        
        <a id="polecamy_37296"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37296?t=Haniebny-wyrok-niezasluzona-smierc" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85598_340')">
            <div class="title">Haniebny wyrok, niezasłużona śmierć</div>
        </a>
        
        <a id="polecamy_37343"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37343?t=EDA-Musimy-wiecej-i-efektywniej-inwestowac-w-nasze-bezpieczenstwo" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85780_340')">
            <div class="title">EDA: Musimy więcej i efektywniej inwestować w nasze bezpieczeństwo</div>
        </a>
        
        <a id="polecamy_37457"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37457?t=PGZ-na-targach-Eurosatory" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86123_340')">
            <div class="title">PGZ na targach Eurosatory</div>
        </a>
        
        <a id="polecamy_37450"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37450?t=Zaciete-walki-o-Siewierodonieck" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86099_340')">
            <div class="title">Zacięte walki o Siewierodonieck</div>
        </a>
        
        <a id="polecamy_37390"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37390?t=Wojskowi-attache-wsparli-sieroty-z-Ukrainy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85887_340')">
            <div class="title">Wojskowi attach&#233; wsparli sieroty z Ukrainy</div>
        </a>
        
        <a id="polecamy_37397"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37397?t=Zaciete-walki-na-wschodzie-Ukrainy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85925_340')">
            <div class="title">Zacięte walki na wschodzie Ukrainy</div>
        </a>
        
        <a id="polecamy_37369"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37369?t=Tworzymy-spojny-system" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85834_340')">
            <div class="title">Tworzymy sp&#243;jny system</div>
        </a>
        
        <a id="polecamy_37456"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37456?t=Wielki-test-Zelaznej-Dywizji-w-Hohenfels-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86125_340')">
            <div class="title">Wielki test Żelaznej Dywizji w Hohenfels </div>
        </a>
        
        <a id="polecamy_37280"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37280?t=Prezydent-Duda-w-ukrainskim-parlamencie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85557_340')">
            <div class="title">Prezydent Duda w ukraińskim parlamencie</div>
        </a>
        
        <a id="polecamy_37363"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37363?t=New-Face-of-the-Navy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85335_340')">
            <div class="title">New Face of the Navy</div>
        </a>
        
        <a id="polecamy_37302"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37302?t=Goral-w-Shermanie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85620_340')">
            <div class="title">G&#243;ral w Shermanie</div>
        </a>
        
        <a id="polecamy_36482"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36482?t=Amerykanskie-F-15-w-Polsce" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/83622_340')">
            <div class="title">Amerykańskie F-15 w Polsce</div>
        </a>
        
        <a id="polecamy_37442"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37442?t=Koniec-zakazu-przebywania-przy-granicy-z-Bialorusia" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86071_340')">
            <div class="title">Koniec zakazu przebywania przy granicy z Białorusią</div>
        </a>
        
        <a id="polecamy_37451"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37451?t=Wojsko-musi-byc-zdolne-do-obrony-kraju" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86102_340')">
            <div class="title">Wojsko musi być zdolne do obrony kraju</div>
        </a>
        
        <a id="polecamy_37403"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37403?t=WiN-czyli-ostatnia-szansa-Polakow" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85938_340')">
            <div class="title">WiN, czyli ostatnia szansa Polak&#243;w</div>
        </a>
        
        <a id="polecamy_37382"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37382?t=Kolejowi-pancerniacy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85862_340')">
            <div class="title">Kolejowi pancerniacy</div>
        </a>
        
        <a id="polecamy_37265"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37265?t=Dobrowolna-sluzba-wojskowa-poznaj-zasady-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85511_340')">
            <div class="title">Dobrowolna służba wojskowa – poznaj zasady!</div>
        </a>
        
        <a id="polecamy_36450"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36450?t=F-15-w-Lasku" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/83518_340')">
            <div class="title">F-15 w Łasku</div>
        </a>
        
        <a id="polecamy_37166"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37166?t=Jakie-zasady-stypendiow-dla-studentow-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85232_340')">
            <div class="title">Jakie zasady stypendi&#243;w dla student&#243;w?</div>
        </a>
        
        <a id="polecamy_37431"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37431?t=Amerykanskie-Chinooki-nad-Krakowem" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86035_340')">
            <div class="title">Amerykańskie Chinooki nad Krakowem</div>
        </a>
        
        <a id="polecamy_37435"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37435?t=Weterani-doszli-do-zlota" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86045_340')">
            <div class="title">Weterani doszli do złota</div>
        </a>
        
        <a id="polecamy_37163"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37163?t=-Zdrowy-pilot-nowy-projekt-dla-zolnierzy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85222_340')">
            <div class="title">„Zdrowy pilot” – nowy projekt dla żołnierzy</div>
        </a>
        
        <a id="polecamy_37359"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37359?t=Udowodnili-ze-walke-maja-we-krwi" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85812_340')">
            <div class="title">Udowodnili, że walkę mają we krwi</div>
        </a>
        
        <a id="polecamy_37421"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37421?t=Batalia-o-miasta-I-zboze" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85997_340')">
            <div class="title">Batalia o miasta. I zboże</div>
        </a>
        
        <a id="polecamy_37405"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37405?t=Zeglarze-strzelcy-i-sztangista-na-medal" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85944_340')">
            <div class="title">Żeglarze, strzelcy i sztangista na medal</div>
        </a>
        
        <a id="polecamy_37364"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37364?t=Kadeci-w-Deblinie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85829_340')">
            <div class="title">Kadeci w Dęblinie</div>
        </a>
        
        <a id="polecamy_37420"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37420?t=Grad-medali-w-mistrzostwach-zapasnikow-i-plywakow" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85994_340')">
            <div class="title">Grad medali w mistrzostwach zapaśnik&#243;w i pływak&#243;w</div>
        </a>
        
        <a id="polecamy_37427"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37427?t=Podchorazowie-najlepsi-na-tatami" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86021_340')">
            <div class="title">Podchorążowie najlepsi na tatami</div>
        </a>
        
        <a id="polecamy_37408"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37408?t=Ukraina-kupuje-polskie-Kraby" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85952_340')">
            <div class="title">Ukraina kupuje polskie Kraby</div>
        </a>
        
        <a id="polecamy_37436"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37436?t=Wojsko-szykuje-sie-na-mecz-z-Gortatem" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86053_340')">
            <div class="title">Wojsko szykuje się na mecz z Gortatem</div>
        </a>
        
        <a id="polecamy_37424"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37424?t=Instruktorzy-z-WCKMed-z-certyfikatem-NATO" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86008_340')">
            <div class="title">Instruktorzy z WCKMed z certyfikatem NATO</div>
        </a>
        
        <a id="polecamy_37471"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37471?t=W-sluzbie-Jego-Krolewskiej-Mosci" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86165_340')">
            <div class="title">W służbie Jego Kr&#243;lewskiej Mości</div>
        </a>
        
        <a id="polecamy_37112"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37112?t=Wiecej-pieniedzy-na-zapomogi" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85086_340')">
            <div class="title">Więcej pieniędzy na zapomogi</div>
        </a>
        
        <a id="polecamy_37391"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37391?t=Ochotnicy-rozpoczynaja-dobrowolna-sluzbe" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85900_340')">
            <div class="title">Ochotnicy rozpoczynają dobrowolną służbę</div>
        </a>
        
        <a id="polecamy_37411"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37411?t=Bezpieczne-niebo" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85957_340')">
            <div class="title">Bezpieczne niebo</div>
        </a>
        
        <a id="polecamy_36542"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36542?t=Coraz-wiecej-powietrznych-alarmow-bojowych" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/83742_340')">
            <div class="title">Coraz więcej powietrznych alarm&#243;w bojowych</div>
        </a>
        
        <a id="polecamy_37388"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37388?t=Donbas-w-ogniu" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85881_340')">
            <div class="title">Donbas w ogniu</div>
        </a>
        
        <a id="polecamy_37256"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37256?t=Trzecia-zmiana-jedzie-do-Turcji" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85509_340')">
            <div class="title">Trzecia zmiana jedzie do Turcji</div>
        </a>
        
        <a id="polecamy_37413"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37413?t=Misje-Jastrzebi-w-miedzynarodowej-obsadzie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85964_340')">
            <div class="title">Misje Jastrzębi w międzynarodowej obsadzie</div>
        </a>
        
        <a id="polecamy_37470"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37470?t=Historyczne-szkolenie-ochotnikow" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86156_340')">
            <div class="title">Historyczne szkolenie ochotnik&#243;w</div>
        </a>
        
        <a id="polecamy_37439"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37439?t=Sladem-profesjonalistow" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86077_340')">
            <div class="title">Śladem profesjonalist&#243;w</div>
        </a>
        
        <a id="polecamy_37466"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37466?t=Ustawa-o-obronie-ojczyzny-pytania-i-odpowiedzi" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86144_340')">
            <div class="title">Ustawa o obronie ojczyzny – pytania i odpowiedzi</div>
        </a>
        
        <a id="polecamy_37361"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37361?t=Historyczna-wizyta-w-Kijowie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85821_340')">
            <div class="title">Historyczna wizyta w Kijowie</div>
        </a>
        
        <a id="polecamy_37392"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37392?t=Wojsko-sprawdza-kondycje-zolnierzy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85918_340')">
            <div class="title">Wojsko sprawdza kondycję żołnierzy</div>
        </a>
        
        <a id="polecamy_37051"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37051?t=PKW-Orlik-wrocil-do-domu" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/84922_340')">
            <div class="title">PKW Orlik wr&#243;cił do domu</div>
        </a>
        
        <a id="polecamy_37319"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37319?t=Minister-o-zmianach-w-wojsku" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85664_340')">
            <div class="title">Minister o zmianach w wojsku</div>
        </a>
        
        <a id="polecamy_37448"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37448?t=Tak-sie-szkoli-saperska-elita" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86091_340')">
            <div class="title">Tak się szkoli saperska elita</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_37471").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank">Centrum Weterana<br /></a><a style="font-family: 'Segoe UI', sans-serif; font-size: 14px; letter-spacing: 0.1px;" href="https://muzeummw.pl/" target="_blank">Muzeum Marynarki Wojennej</a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Buzdygany_regulamin_15_06_22.pdf" target="_blank">Buzdygany - regulamin</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Buzdygany_regulamin_15_06_22.pdf" target="_blank">(obowiązuje od 15.06.2022)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/zalacznik_nr_1_do_regulaminu_2021_2.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/zalacznik_nr_2_do_regulaminu_2021_2.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony<br /></a><a href="/home/www/243?t=Ogloszenia-o-prace" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Ogłoszenia o pracę</span></a><a href="/home/sitemap" target="_blank"><br /></a></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="https://www.wojsko-polskie.pl/kgzw/"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="https://www.wojsko-polskie.pl/dgw/"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Agencja Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>