

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Amerykanie w stolicy</title>
<meta name="description" content="Program „Zwiastun” od lat umożliwia żołnierzom sojuszniczych armii poznawanie historii i tradycji Polski. Po raz pierwszy wzięli w nim udział wojskowi z 82 Dywizji Powietrznodesantowej. – Dzięki temu lepiej nas poznali, ale też zrozumieli, z czym tak..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, Polska Fundacja Narodowa, PFN, Amerykanie, historia, program Zwiastun, 82 Dywizja Powietrznodesantowa, US Army, Warszawa, NATO, Batalionowa Grupa Bojowa NATO, Ukraina, pomoc, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=9w2oOla33P-NOLGg9cromWriSRkok4-gGXMAzdD6UFg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/84669" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/84669" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/84663" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/84663" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/54708" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/54708" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/84662" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/84662" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/75.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="518"/>&nbsp;Cyberbezpieczeństwo,
                    
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/13" target="_blank" title="Narodowe Archiwum Cyfrowe" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/13.jpg?t=02042022192348'); height: 165px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Amerykanie w stolicy</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1648910460</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Program „Zwiastun” od lat umożliwia żołnierzom sojuszniczych armii poznawanie historii i tradycji Polski. Po raz pierwszy wzięli w nim udział wojskowi z 82 Dywizji Powietrznodesantowej. – Dzięki temu lepiej nas poznali, ale też zrozumieli, z czym tak naprawdę mierzy się Ukraina – mówi Michał Góras, wiceprezes Polskiej Fundacji Narodowej, która jest organizatorem programu.</strong>
</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/84669" alt="" width="800" height="533" />
</p><p>
  <strong>Niedawno odbyła się kolejna edycja programu „Zwiastun”, w ramach którego żołnierze sojuszniczych armii stacjonujący w Polsce zapoznali się z historią i dziedzictwem naszego kraju.</strong>
</p><p>
  <strong>Michał Góras</strong>: Tak. Ten program realizujemy od 2017 roku, ale po raz pierwszy zaprosiliśmy do udziału żołnierzy z elitarnej 82 Dywizji Powietrznodesantowej, którzy zostali skierowani do Polski z powodu wybuchu wojny na Ukrainie. Wcześniej współpracowaliśmy w tym zakresie z <a href="http://polska-zbrojna.pl/home/articleshow/30883?t=Trzy-lata-Batalionowej-Grupy-Bojowej-NATO" target="_blank">Batalionową Grupą Bojową NATO</a>. Program każdego z takich wyjazdów jest ustalany indywidualnie, często związany jest z rocznicami ważnych wydarzeń historycznych czy świąt państwowych, które obchodzimy w Polsce, takich jak na przykład: rocznica wybuchu Powstania Warszawskiego, rocznica wybuchu II wojny światowej, Święto Wojska Polskiego, Święto Niepodległości czy rocznica <a href="http://polska-zbrojna.pl/home/articleshow/31881?t=Bitwa-na-miare-zwyciestwa-w-wojnie" target="_blank">Bitwy Warszawskiej</a>. Tym razem naszym celem było pokazanie sojusznikom polskiego czynu zbrojnego, ale nie zabrakło też odniesień do wspólnej, polsko-amerykańskiej historii czy nawiązania do tego, co obecnie dzieje się na Ukrainie.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/322" target="_blank" title="Teldat 2022" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/322.gif?t=02042022192348'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>
  <strong>Jaki był program tego spotkania?</strong>
</p><p>Rozpoczęliśmy od odwiedzenia miejsc ważnych z punktu widzenia naszej wspólnej historii. Pojechaliśmy do Kiełpina, gdzie znajduje się pomnik upamiętniający załogę amerykańskiego bombowca zestrzelonego w tamtych okolicach w czasie II wojny światowej. Odwiedziliśmy także Izbę Pamięci Generała Kuklińskiego, pierwszego polskiego żołnierza w NATO, który w imię wolności, ryzykując życiem, walczył z systemem komunistycznym. Ważnym punktem programu była również wizyta na Cmentarzu Poległych w Bitwie Warszawskiej. Żołnierze zwiedzili Muzeum Powstania Warszawskiego, Cmentarz Powstańców Warszawskich, upamiętnili także ofiary rzezi Woli. Staraliśmy się im pokazać, że w czasie powstania za broń chwycili nie tylko wyszkoleni żołnierze, ale przede wszystkim cywile, nawet kilkunastoletni chłopcy i dziewczęta, którzy walczyli o swoją ojczyznę. Zależało nam również na tym, aby pokazać cały ogrom zła, jakim był system komunistyczny. Dlatego zorganizowaliśmy wizytę w Muzeum Żołnierzy Wyklętych i Więźniów Politycznych PRL, które mieści się w dawnym więzieniu przy ul. Rakowieckiej. Było to nie tylko miejsce odosobnienia, ale również kaźni narodu polskiego.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/84663" alt="" width="800" height="534" />
</p><p>Żołnierze wysłuchali wykładu w Wojskowym Biurze Historycznym, obejrzeli film z cyklu „The Royal Tour”. To produkcje, w których zgodnie z założeniem głowy państw oprowadzają po najważniejszych miejscach związanych z historią i tradycją danego kraju. W przypadku filmu o Polsce w rolę przewodnika wcielił się premier Mateusz Morawiecki, który pokazał widzom Warszawę, Wrocław, Wieliczkę, obóz Auschwitz-Birkenau, a także inne współczesne obiekty. Jednym z nich był PGE Narodowy. Ta produkcja została sfinansowana przez PFN.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/54708" alt="" width="800" height="62" />
</p><p>
  <strong>Jak żołnierze odbierali to, co zobaczyli?</strong>
</p><p>Z wielkim zrozumieniem i podziwem. Myślę, że szczególnie zainteresowała ich sylwetka generała Kuklińskiego oraz walka z komunizmem. Te wydarzenia z naszej historii pomogły im zrozumieć, z czym obecnie mierzy się Ukraina.<br />Warto zaznaczyć, że program „Zwiastun”, który realizujemy od kilku lat, cały czas ewoluuje. Zależy nam na tym, aby jego kolejne edycje były adekwatne do sytuacji i zainteresowań samych żołnierzy, z którymi rozmawiamy i staramy się dowiedzieć, co jest dla nich interesujące i ważne. Podczas wyjazdów z żołnierzami z Batalionowej Grupy Bojowej NATO odwiedzaliśmy np. Podlasie, bo chcieliśmy im pokazać „tygiel kultur” w Tykocinie, Kosmówce. To przedstawia Polskę jako kraj od lat słynący z tolerancji, gdzie różne kultury się przenikają, a nie rywalizują ze sobą.</p><p>
  <strong>Logistyka takiego przedsięwzięcia chyba nie jest łatwa, w końcu żołnierze przyjechali do Polski, by realizować konkretne zadania.</strong>
</p><p>Tak, to bardzo ważne, aby wybrać taki moment, który nie będzie kolidował z ich obowiązkami. Ostatnia wizyta żołnierzy w Warszawie odbyła się, gdy w Polsce przebywał prezydent Stanów Zjednoczonych. Zresztą Joe Biden spotkał się z żołnierzami, co miało wymiar symboliczny. Warto również podkreślić, że Amerykanie mieli okazję zobaczyć rzesze Polaków, którzy pomagają ukraińskim uchodźcom. Byli pod wrażeniem naszej solidarności i empatii.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/84662" alt="" width="800" height="533" />
</p><p>
  <strong>Polska Fundacja Narodowa także zaangażowała się w działania na rzecz wsparcia Ukrainy.</strong>
</p><p>Rzeczywiście, w ciągu kilku ostatnich lat realizowane przez nas projekty zmieniały swoje wektory. <a href="/home/articleshow/31029?t=Polska-Fundacja-Narodowa-kontra-COVID-19" target="_blank">W czasie pandemii COVID-19 skierowaliśmy strumień pieniędzy do szpitali, hospicjów, domów pomocy społecznej, organizacji wspierających Powstańców Warszawskich, kombatantów, sfinansowaliśmy też zakup karetek</a>. Natomiast teraz skupiliśmy się na wsparciu instytucji publicznych i organizacji pozarządowych, które prowadzą działania pomocowe skierowane do ukraińskich uchodźców. Wspieramy m.in. Stowarzyszenie Odra-Niemen, Fundację „Godnie żyć”, która zorganizowała zbiórkę w Niemczech i Wielkiej Brytanii. Sfinansowaliśmy transport tych darów do Polski. Było to 12 tirów, które przewiozły łącznie ponad 200 ton różnych produktów. Oprócz tego wielu pracowników naszej fundacji zaangażowało się osobiście, pomagając np. w rozładunku tego transportu.</p><p>Wspieramy też akcje mające na celu zabezpieczenie zabytków na Ukrainie, tym samym włączyliśmy się w działania zapobiegające niszczeniu dziedzictwa kulturowego I RP. Bo ochrona zabytków Lwowa to ochrona wspólnego dziedzictwa Polski i Ukrainy. Przekazaliśmy na ten cel nie tylko środki finansowe, skierowaliśmy także transport zawierający środki zabezpieczające przed zniszczeniami, pożarami, m.in. specjalistyczne koce przeciwpożarowe, blachy i gaśnice.</p><p>Pomogliśmy również hospicjom, które przyjęły dzieci z Ukrainy zmagające się z przewlekłymi chorobami, m.in. onkologicznymi i neurologicznymi, finansując zakup łóżek, łóżek rehabilitacyjnych, materacy, w tym przeciwodleżynowych, oraz koncentratorów tlenu. Prowadzimy również działania informacyjne, współpracujemy z zagranicznymi dziennikarzami, którzy przyjeżdżają do Polski. Przekazujemy im precyzyjne informacje, tym samym staramy się zapobiegać rozprzestrzenianiu się dezinformacji, którą rozpowszechniają rosyjskie służby. Efekty naszych działań można zobaczyć na łamach licznych zachodnich gazet i telewizji. Mamy sygnały, że istnieje potrzeba wsparcia przedstawicieli mediów przebywających na Ukrainie, dlatego dostarczamy im m.in. specjalistyczne środki ochrony osobistej.</p><p>
  <strong>A jakie plany ma PFN na przyszłość?</strong>
</p><p>Bardzo ważnym miesiącem będzie dla nas maj, bo wtedy odbędzie się otwarcie polskiej stacji archeologicznej w Kutaisi w Gruzji oraz Muzeum Ofiar Komunizmu w Waszyngtonie. Obu podmiotom przekazaliśmy środki finansowe. Jednym z dużych projektów, który realizujemy wspólnie z Wojskowym Instytutem Wydawniczym, będzie także pierwszy trekking <a href="/home/articleshow/34353?t=Szlak-bohaterow" target="_blank">Szlakiem Historycznym Bitwy o Monte Cassino</a>. To kontynuacja naszych dotychczasowych działań, dzięki którym powstał szlak upamiętniający Polaków biorących udział w jednej z najważniejszych bitew II wojny światowej. Wspólnie z wrocławskim Centrum Historii Zajezdnia przygotowujemy także wystawę fotograficzną, podczas której pokażemy, jak Polacy pomagają uchodźcom z Ukrainy i tym, którzy zostali na jej terenie, by bronić swojej ojczyzny. Chcemy, aby wystawa została zaprezentowana poza granicami naszego kraju, by mieszkańcy innych państw dowiedzieli się o tym, co robimy, i zachęciła ich do podobnych działań. Projektów, które realizujemy, jest naprawdę bardzo dużo.</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    PZ
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: PFN
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/36938">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="Q8NA5lOfc0lAvrJXllgLBJPOLj69kZYCaibynj0o8R680H_p7ywsC7xkm4ZTvSR5PYVcfQobWlq5wB5kM0lblSMlJ5s1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/36938");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_36778"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36778?t=Znak-Polski-Walczacej-ma-80-lat" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84268_340')">
            <div class="title">Znak Polski Walczącej ma 80 lat</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_36791"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36791?t=Wojna-dezinformacja-i-fejkoodporni-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84276_340')">
            <div class="title">Wojna, dezinformacja i „fejkoodporni”</div>
        </a>
        
        <a id="polecamy_36877"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36877?t=Spotkanie-prezydentow-Polski-i-USA" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84494_340')">
            <div class="title">Spotkanie prezydent&#243;w Polski i USA</div>
        </a>
        
        <a id="polecamy_36414"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36414?t=Ciaglosc-dzialan" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83458_340')">
            <div class="title">Ciągłość działań</div>
        </a>
        
        <a id="polecamy_36555"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36555?t=Nadciaga-Armia-Fight-Night-12" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83774_340')">
            <div class="title">Nadciąga Armia Fight Night 12</div>
        </a>
        
        <a id="polecamy_36938"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36938?t=Amerykanie-w-stolicy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84669_340')">
            <div class="title">Amerykanie w stolicy</div>
        </a>
        
        <a id="polecamy_36913"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36913?t=Sily-Putina-nie-dotrzymuja-obietnic-ze-Stambulu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84603_340')">
            <div class="title">Siły Putina nie dotrzymują obietnic ze Stambułu</div>
        </a>
        
        <a id="polecamy_36840"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36840?t=Zryw-Rzeczypospolitej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84400_340')">
            <div class="title">Zryw Rzeczypospolitej</div>
        </a>
        
        <a id="polecamy_36867"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36867?t=Zostan-wojskowym-studentem-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84467_340')">
            <div class="title">Zostań wojskowym studentem!</div>
        </a>
        
        <a id="polecamy_36843"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36843?t=NATO-zapowiada-wzmocnienie-wschodniej-flanki" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84405_340')">
            <div class="title">NATO zapowiada wzmocnienie wschodniej flanki</div>
        </a>
        
        <a id="polecamy_36821"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36821?t=Piecioboistka-i-sztafeta-kobiet-na-medal-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84352_340')">
            <div class="title">Pięcioboistka i sztafeta kobiet na medal!</div>
        </a>
        
        <a id="polecamy_36885"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36885?t=Ustawa-to-poczatek-procesu-wzmacniania-Wojska-Polskiego" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84512_340')">
            <div class="title">Ustawa to początek procesu wzmacniania Wojska Polskiego</div>
        </a>
        
        <a id="polecamy_36914"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36914?t=Rosyjska-zadyszka-na-Ukrainie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84604_340')">
            <div class="title">Rosyjska zadyszka na Ukrainie</div>
        </a>
        
        <a id="polecamy_36876"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36876?t=Zolnierze-beda-zarabiac-wiecej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84492_340')">
            <div class="title">Żołnierze będą zarabiać więcej</div>
        </a>
        
        <a id="polecamy_36780"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36780?t=Wojsko-to-moje-miejsce" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84248_340')">
            <div class="title">Wojsko to moje miejsce</div>
        </a>
        
        <a id="polecamy_36910"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36910?t=Poznaj-ustawe-o-obronie-ojczyzny" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84589_340')">
            <div class="title">Poznaj ustawę o obronie ojczyzny</div>
        </a>
        
        <a id="polecamy_36874"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36874?t=Prezydent-USA-w-Polsce" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84483_340')">
            <div class="title">Prezydent USA w Polsce</div>
        </a>
        
        <a id="polecamy_36800"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36800?t=Leopardy-na-Podkarpaciu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84296_340')">
            <div class="title">Leopardy na Podkarpaciu</div>
        </a>
        
        <a id="polecamy_36482"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36482?t=Amerykanskie-F-15-w-Polsce" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83622_340')">
            <div class="title">Amerykańskie F-15 w Polsce</div>
        </a>
        
        <a id="polecamy_36859"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36859?t=Wyzsze-pensje-dla-pracownikow-wojska" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84446_340')">
            <div class="title">Wyższe pensje dla pracownik&#243;w wojska</div>
        </a>
        
        <a id="polecamy_36934"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36934?t=Rosja-przygotowuje-sie-do-ataku-w-Donbasie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84656_340')">
            <div class="title">Rosja przygotowuje się do ataku w Donbasie</div>
        </a>
        
        <a id="polecamy_36716"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36716?t=Jak-walczyc-z-fake-newsami-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84095_340')">
            <div class="title">Jak walczyć z fake newsami?</div>
        </a>
        
        <a id="polecamy_36836"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36836?t=Przygotowania-do-dyzuru-w-UE-na-finiszu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84387_340')">
            <div class="title">Przygotowania do dyżuru w UE na finiszu</div>
        </a>
        
        <a id="polecamy_36848"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36848?t=Wyjscie-z-wrogiej-ziemi" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84418_340')">
            <div class="title">Wyjście z wrogiej ziemi</div>
        </a>
        
        <a id="polecamy_36908"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36908?t=Druga-Pilica-w-linii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84583_340')">
            <div class="title">Druga Pilica w linii</div>
        </a>
        
        <a id="polecamy_36627"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36627?t=Czworo-zolnierzy-na-podium-Pucharu-Swiata-judokow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83891_340')">
            <div class="title">Czworo żołnierzy na podium Pucharu Świata judok&#243;w</div>
        </a>
        
        <a id="polecamy_36895"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36895?t=Lorenz-Biden-mobilizuje-Zachod" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84550_340')">
            <div class="title">Lorenz: Biden mobilizuje Zach&#243;d</div>
        </a>
        
        <a id="polecamy_36872"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36872?t=-Bull-Run-uderzyl-na-Podlasiu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84481_340')">
            <div class="title">„Bull Run” uderzył na Podlasiu</div>
        </a>
        
        <a id="polecamy_36745"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36745?t=-M-jak-mieszkanie-dla-zolnierzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84178_340')">
            <div class="title">„M” – jak mieszkanie dla żołnierzy</div>
        </a>
        
        <a id="polecamy_36392"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36392?t=Musisz-sie-szkolic-tak-jak-bedziesz-walczyl" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83397_340')">
            <div class="title">Musisz się szkolić tak, jak będziesz walczył</div>
        </a>
        
        <a id="polecamy_36542"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36542?t=Coraz-wiecej-powietrznych-alarmow-bojowych" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83742_340')">
            <div class="title">Coraz więcej powietrznych alarm&#243;w bojowych</div>
        </a>
        
        <a id="polecamy_36901"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36901?t=-Kosciuszko-wraca-do-sluzby" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84564_340')">
            <div class="title">„Kościuszko” wraca do służby</div>
        </a>
        
        <a id="polecamy_36735"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36735?t=Pozegnalismy-ostatniego-cichociemnego" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84142_340')">
            <div class="title">Pożegnaliśmy ostatniego cichociemnego</div>
        </a>
        
        <a id="polecamy_36878"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36878?t=Biden-Ta-wojna-juz-jest-porazka-Rosji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84497_340')">
            <div class="title">Biden: Ta wojna już jest porażką Rosji</div>
        </a>
        
        <a id="polecamy_36608"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36608?t=AFN-dzialo-sie-w-oktagonie-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83859_340')">
            <div class="title">AFN: działo się w oktagonie!</div>
        </a>
        
        <a id="polecamy_36903"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36903?t=Przelom-w-rozmowach-pokojowych-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84568_340')">
            <div class="title">Przełom w rozmowach pokojowych?</div>
        </a>
        
        <a id="polecamy_36924"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36924?t=Nocne-wybuchy-w-Bielgorodzie-Czy-to-efekt-ukrainskiego-nalotu-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84631_340')">
            <div class="title">Nocne wybuchy w Biełgorodzie. Czy to efekt ukraińskiego nalotu?</div>
        </a>
        
        <a id="polecamy_36902"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36902?t=Za-rok-ruszy-szkolenie-pilotow-F-35" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84567_340')">
            <div class="title">Za rok ruszy szkolenie pilot&#243;w F-35</div>
        </a>
        
        <a id="polecamy_36915"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36915?t=Tylko-przerwa-a-nie-koniec-wojny" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84606_340')">
            <div class="title">Tylko przerwa a nie koniec wojny</div>
        </a>
        
        <a id="polecamy_36834"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36834?t=Uzbrojenie-dla-Miecznikow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84383_340')">
            <div class="title">Uzbrojenie dla Miecznik&#243;w</div>
        </a>
        
        <a id="polecamy_36925"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36925?t=WCR-na-miare-obecnych-wyzwan" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84634_340')">
            <div class="title">WCR na miarę obecnych wyzwań</div>
        </a>
        
        <a id="polecamy_36919"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36919?t=Wiecej-Piorunow-dla-polskiej-armii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84618_340')">
            <div class="title">Więcej Piorun&#243;w dla polskiej armii</div>
        </a>
        
        <a id="polecamy_36771"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36771?t=Czy-polskie-wojsko-otrzyma-francuskie-mosty-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84228_340')">
            <div class="title">Czy polskie wojsko otrzyma francuskie mosty?</div>
        </a>
        
        <a id="polecamy_36850"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36850?t=Polscy-zolnierze-wspieraja-ukrainskich-uchodzcow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84428_340')">
            <div class="title">Polscy żołnierze wspierają ukraińskich uchodźc&#243;w</div>
        </a>
        
        <a id="polecamy_36675"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36675?t=Lekkoatleci-w-mundurach-zdobyli-21-medali" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84002_340')">
            <div class="title">Lekkoatleci w mundurach zdobyli 21 medali</div>
        </a>
        
        <a id="polecamy_36893"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36893?t=NATO-cwiczy-za-kolem-podbiegunowym" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84547_340')">
            <div class="title">NATO ćwiczy za kołem podbiegunowym</div>
        </a>
        
        <a id="polecamy_36873"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36873?t=Wojsko-gotowe-na-zmiany" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84482_340')">
            <div class="title">Wojsko gotowe na zmiany</div>
        </a>
        
        <a id="polecamy_36839"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36839?t=-Armia-mistrzow-po-udanej-rekrutacji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84398_340')">
            <div class="title">„Armia mistrz&#243;w” po udanej rekrutacji</div>
        </a>
        
        <a id="polecamy_36939"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36939?t=Kolejny-dzien-przygotowan-do-ataku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84675_340')">
            <div class="title">Kolejny dzień przygotowań do ataku</div>
        </a>
        
        <a id="polecamy_36450"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36450?t=F-15-w-Lasku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83518_340')">
            <div class="title">F-15 w Łasku</div>
        </a>
        
        <a id="polecamy_36856"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36856?t=Meksyk-w-sercu-Warszawy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84440_340')">
            <div class="title">Meksyk w sercu Warszawy</div>
        </a>
        
        <a id="polecamy_36853"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36853?t=Inwestycja-w-bezpieczna-przyszlosc" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84431_340')">
            <div class="title">Inwestycja w bezpieczną przyszłość</div>
        </a>
        
        <a id="polecamy_36904"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36904?t=Rosja-szykuje-sie-do-przejecia-wschodniej-Ukrainy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84578_340')">
            <div class="title">Rosja szykuje się do przejęcia wschodniej Ukrainy</div>
        </a>
        
        <a id="polecamy_36926"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36926?t=O-przyszlosci-Eurokorpusu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84635_340')">
            <div class="title">O przyszłości Eurokorpusu</div>
        </a>
        
        <a id="polecamy_36754"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36754?t=Niszczyciele-rakietowe-z-USA-cwiczyly-z-polska-marynarka" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84194_340')">
            <div class="title">Niszczyciele rakietowe z USA ćwiczyły z polską marynarką</div>
        </a>
        
        <a id="polecamy_36851"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36851?t=Dla-studentow-prawdziwy-poligon" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84424_340')">
            <div class="title">Dla student&#243;w – prawdziwy poligon</div>
        </a>
        
        <a id="polecamy_36923"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36923?t=Wschodnia-Ukraina-na-celowniku-Rosji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84630_340')">
            <div class="title">Wschodnia Ukraina na celowniku Rosji</div>
        </a>
        
        <a id="polecamy_36929"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36929?t=Bedzie-egzamin-z-WF-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84642_340')">
            <div class="title">Będzie egzamin z WF!</div>
        </a>
        
        <a id="polecamy_36917"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36917?t=Dowodca-ktory-nie-przegral-zadnej-bitwy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84610_340')">
            <div class="title">Dow&#243;dca, kt&#243;ry nie przegrał żadnej bitwy</div>
        </a>
        
        <a id="polecamy_36889"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36889?t=Ustawa-o-obronie-Ojczyzny-nowa-sila-Wojska-Polskiego" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/84521_340')">
            <div class="title">Ustawa o obronie Ojczyzny – nowa siła Wojska Polskiego</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_36938").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/zalacznik_nr_1_do_regulaminu_2021_2.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/zalacznik_nr_2_do_regulaminu_2021_2.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony<br /></a><a href="/home/www/243?t=Ogloszenia-o-prace" target="_blank"><span data-mce-mark="1">Ogłoszenia o pracę</span></a><a href="/home/sitemap" target="_blank"><br /></a></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="https://www.wojsko-polskie.pl/kgzw/"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="https://www.wojsko-polskie.pl/dgw/"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>