

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Druga młodość „kałacha”</title>
<meta name="description" content="Wszystko zaczyna się od sprawdzenia stopnia zużycia lufy. – To pierwszy krok w procesie oceny broni przed jej naprawą – m&#243;wią remontowcy. Rejonowe Warsztaty Techniczne w Jastrzębiu serwisują i regenerują wojskowy sprzęt od czołg&#243;w po żołnierskie hełm..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, kałasznikow, karabin, broń strzelecka, regionalna baza logistyczna, rejonowe warsztaty techniczne, wrocław, namysł&#243;w, jastrzębie, wisłocki, gaweł, kalbrun, Wojska lądowe, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=9w2oOla33P-NOLGg9cromWriSRkok4-gGXMAzdD6UFg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/83694" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/83694" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/83696" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/83696" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/75.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="509"/>&nbsp;med,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="511"/>&nbsp;polity,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="513"/>&nbsp;sp,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="510"/>&nbsp;spraw,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="508"/>&nbsp;we,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="512"/>&nbsp;wojska,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/216" target="_blank" title="Zostań Żołnierzem RP" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/216.png?t=21022022171213'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Druga młodość „kałacha”</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1645426680</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Wszystko zaczyna się od sprawdzenia stopnia zużycia lufy. – To pierwszy krok w procesie oceny broni przed jej naprawą – mówią remontowcy. Rejonowe Warsztaty Techniczne w Jastrzębiu serwisują i regenerują wojskowy sprzęt od czołgów po żołnierskie hełmy. Jeden z ich działów specjalizuje się w naprawie broni strzeleckiej. Sprawdziliśmy, jak to wygląda w wypadku kałasznikowa.</strong>
</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/83694" alt="" width="800" height="533" />
</p><p>Nie tylko żołnierze wiedzą, że częste czyszczenie i konserwowanie broni to za mało. W wojsku każdy sprzęt, nawet sprawny – a zwłaszcza broń strzelecka – podlega co pewien czas przeglądom i obsłudze technicznej. Wówczas trafia w ręce speców z Rejonowych Warsztatów Technicznych (RWT). <br /><br /><span style="font-size: large;"><strong>Warsztat broni strzeleckiej</strong></span></p><p>W Jastrzębiu na Opolszczyźnie w ramach RWT działa 14 warsztatów. Zajmują się one serwisowaniem oraz naprawą sprzętu i uzbrojenia od czołgów po hełmy. „Polska Zbrojna” odwiedziła ten, którego głównym zadaniem jest naprawa broni strzeleckiej.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/328" target="_blank" title="Armia Krajowa – serwis specjalny" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/328.png?t=21022022171213'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>– Na przeglądy okresowe i naprawy trafia do nas broń osobista żołnierzy, czyli broń krótka i karabinki, zarówno najstarsze kałasznikowy, jak i znacznie młodsze Beryle czy Groty – mówi st. sierż. Janusz Kalbrun, kierownik warsztatu, który podlega 4 Regionalnej Bazie Logistycznej z Wrocławia. Jego kilkunastoosobowy zespół doświadczonych techników zajmuje się także tzw. bronią zespołową – karabinami maszynowymi, m.in. PK, UKM. Ponadto do warsztatu trafiają granatniki przeciwpancerne RPG-7, <a href="http://polska-zbrojna.pl/home/articleshow/21462?t=Nowa-bron-dla-strzelcow-wyborowych" target="_blank">broń wyborowa, m.in. typu Sako</a> oraz znacznie większe i cięższe wielkokalibrowe karabiny wyborowe Tor.</p><p>
  <span style="font-size: large;">
    <strong>Na początek – lufa</strong>
  </span>
</p><p>Każdy egzemplarz broni strzeleckiej używanej przez żołnierzy, nawet jeśli jest sprawny, raz na dziesięć lat musi zostać poddany specjalistycznej ocenie i ewentualnej naprawie lub regeneracji. Jak wygląda proces technologiczny przeglądów i naprawy broni – śledzimy na przykładzie <a href="/home/articleinmagazineshow/11971?t=FENOMEN-KALACHA" target="_blank">karabinka AKMS, popularnego „kałacha”</a>. Po dostarczeniu całej partii karabinków z jednostki wojskowej lub magazynów każda broń jest najpierw sprawdzana. Specjalnymi wzornikami kontroluje się to, co najważniejsze, czyli stopień zużycia lufy. Po wstępnych oględzinach i kwalifikacji karabin jest rozbierany na najdrobniejsze elementy.</p><p>
  <iframe src="https://www.youtube.com/embed/FhnWgJmhUtA" width="800" height="450"></iframe>
  <br />
  <span style="font-size: x-small;">Film: Bogusław Politowski/ ZbrojnaTV</span>
</p><p>Uchwyt, nakładka rury gazowej i łoże, czyli części drewniane i z tworzywa sztucznego, wędrują do pojemnika na półkę. A elementy metalowe, m.in. komora zamkowa z lufą, suwadło czy metalowe kolby, czeka regeneracja. Pierwszym zabiegiem, któremu poddawane są karabiny, jest piaskowanie poszczególnych części metalowych. Dzięki temu wszystkie elementy broni nabierają srebrzystego i matowego wyglądu. – Po wypiaskowaniu części umieszczane są w specjalnym koszu i trafiają do odtłuszczenia w kadziach wypełnionych roztworem chemicznym – wyjaśnia Leszek Gaweł, mechanik z 15-letnim stażem pracy, który właśnie zakończył piaskować partię AK.</p><p>Teraz kolej na oksydowanie lub fosforanowanie odtłuszczonych części broni. Zabiegi te nadają jej elementom ładnego wyglądu, ale, co ważniejsze, chronią przed korozją. W zależności od rodzaju uzbrojenia i przeznaczenia poszczególnych części jedne są oksydowane (broń krótka), a inne fosforanowane (broń długa).</p><p>Gdy wszystkie elementy broni poddane zostały już regeneracji, a nadmiernie zużyte wymieniono na nowe, mechanicy na stołach monterskich przystępują do składania karabinków w całość. Tu nie ma miejsca na pomyłkę. Dlatego wykonują to ludzie, którzy budowę broni znają na pamięć. W warsztacie nie ma ścisłej specjalizacji, więc każdy z kilkunastu mechaników musi doskonale znać każdy rodzaj broni, którą się tam regeneruje.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/83696" alt="" width="800" height="533" />
</p><p>Złożony, błyszczący i zabezpieczony przed korozją karabin ląduje na półce i czeka na ostatnią fazę, czyli kontrolę sprawności.</p><p>
  <span style="font-size: large;">
    <strong>„Kałachy” jak nowe</strong>
  </span>
</p><p>Ostatnie testowanie to po prostu strzelanie z odnowionego karabinka. Odbywa się w specjalnej strzelnicy kontenerowej, gdzie mechanik ubrany w kamizelkę kuloodporną i hełm ustawia broń w stojaku, a lufę dla bezpieczeństwa w specjalnej rurze strzelniczej. Tym razem nie chodzi o test celności, lecz o sprawdzenie, czy wszystkie części karabinka dobrze ze sobą współpracują. Przystrzeliwanie broni pod kątem celności to kolejny etap, który odbywa się już w jednostce. Wykonują go dowódcy pododdziałów w jednostkach, których zadaniem jest regulacja przyrządów celowniczych.</p><p>Po przypięciu do broni parcianych pasów nośnych odmłodzone AK trafiają do skrzyni. Potem dołączają do nich jeszcze bagnety, także po regeneracji. Tym samym cały proces zostaje zakończony, a skrzynia opatrzona kartką z numerami karabinów i danymi odbiorcy jest dokładnie zamykana.</p><p>– Każdego roku do naszego warsztatu broni strzeleckiej na przeglądy i do regeneracji trafia kilka tysięcy egzemplarzy różnego rodzaju broni strzeleckiej – mówi ppłk Jacek Wisłocki, kierownik RWT w Jastrzębiu. Jak podkreśla, o jakości pracy jego podwładnych najlepiej świadczy to, że od wielu lat do warsztatu nie wpłynęła żadna reklamacja.</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    Bogusław Politowski
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: Bogusław Politowski
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
        <div class="artGallery noPrint">
            
                    <div class="imageBox">
                        <a href="/ImagesLibrary/GetImage/83700" rel="prettyPhoto[gallery1]"
                            title=" - " style="position: absolute; top: 0px; left: 5px">
                            <img id="img_14148" class="imageNotToUse"
                            onmouseover="javascript:imageBoxDark('14148')"
                            onmouseout="javascript:imageBoxLight('14148')" 
                            src="/ImagesLibrary/GetImage/83700?width=150" />
                        </a>
                    </div>
                    
                    <div class="imageBox">
                        <a href="/ImagesLibrary/GetImage/83701" rel="prettyPhoto[gallery1]"
                            title=" - " style="position: absolute; top: 0px; left: 5px">
                            <img id="img_14149" class="imageNotToUse"
                            onmouseover="javascript:imageBoxDark('14149')"
                            onmouseout="javascript:imageBoxLight('14149')" 
                            src="/ImagesLibrary/GetImage/83701?width=150" />
                        </a>
                    </div>
                    
                    <div class="imageBox">
                        <a href="/ImagesLibrary/GetImage/83702" rel="prettyPhoto[gallery1]"
                            title=" - " style="position: absolute; top: 0px; left: 5px">
                            <img id="img_14150" class="imageNotToUse"
                            onmouseover="javascript:imageBoxDark('14150')"
                            onmouseout="javascript:imageBoxLight('14150')" 
                            src="/ImagesLibrary/GetImage/83702?width=150" />
                        </a>
                    </div>
                    
                    <div class="imageBox">
                        <a href="/ImagesLibrary/GetImage/83703" rel="prettyPhoto[gallery1]"
                            title="Druga młodość „kałacha”. - Fot. Bogusław Politowski" style="position: absolute; top: 0px; left: 5px">
                            <img id="img_14151" class="imageNotToUse"
                            onmouseover="javascript:imageBoxDark('14151')"
                            onmouseout="javascript:imageBoxLight('14151')" 
                            src="/ImagesLibrary/GetImage/83703?width=150" />
                        </a>
                    </div>
                    
                    <div class="imageBox">
                        <a href="/ImagesLibrary/GetImage/83704" rel="prettyPhoto[gallery1]"
                            title="Druga młodość „kałacha”. - Fot. Bogusław Politowski" style="position: absolute; top: 0px; left: 5px">
                            <img id="img_14152" class="imageNotToUse"
                            onmouseover="javascript:imageBoxDark('14152')"
                            onmouseout="javascript:imageBoxLight('14152')" 
                            src="/ImagesLibrary/GetImage/83704?width=150" />
                        </a>
                    </div>
                    
            <div class="clear">&nbsp;</div>
        </div>
        <script type="text/javascript">
            function imageBoxDark(id) {
                $("#img_" + id).css("opacity", "0.5");
            }

            function imageBoxLight(id) {
                $("#img_" + id).css("opacity", "1");
            }

            $(document).ready(function () {
                $("a[rel^='prettyPhoto']").prettyPhoto();
                $(window).load(function () {
                    $(".imageNotToUse").each(function (i, control) {
                        var height = $(control).height(); // max 111 (105)
                        var width = $(control).width(); // max 123 (115)

                        var imageTop = ((128 - height) / 2);
                        $(control).parent().css('top', imageTop + "px");

                        var imageLeft = ((143 - width) / 2);
                        $(control).parent().css('left', imageLeft + "px");
                    });
                });
            });
        </script>
       
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/36521">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="ZmRbHvSMoCWGKT94whslh7606tt1m1_Ya1hE8h8QYVSBWJDR86AwbigGC29zB5SxMp-7Zi0AtY_ZykGGSGZlSRgkqKk1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/36521");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_36290"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36290?t=Czternascioro-zolnierzy-w-skladzie-na-igrzyska-w-Pekinie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83154_340')">
            <div class="title">Czternaścioro żołnierzy w składzie na igrzyska w Pekinie</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_36412"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36412?t=Wojskowi-snowboardzisci-w-czolowej-osemce-igrzysk" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83451_340')">
            <div class="title">Wojskowi snowboardziści w czołowej &#243;semce igrzysk</div>
        </a>
        
        <a id="polecamy_36521"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36521?t=Druga-mlodosc-kalacha-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83694_340')">
            <div class="title">Druga młodość „kałacha”</div>
        </a>
        
        <a id="polecamy_36360"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36360?t=Z-mysla-o-rezerwach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83310_340')">
            <div class="title">Z myślą o rezerwach</div>
        </a>
        
        <a id="polecamy_36513"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36513?t=Abramsy-coraz-blizej-Polski" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83677_340')">
            <div class="title">Abramsy coraz bliżej Polski</div>
        </a>
        
        <a id="polecamy_36489"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36489?t=Koncepcja-Miecznika-na-finalowej-prostej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83631_340')">
            <div class="title">Koncepcja Miecznika na finałowej prostej</div>
        </a>
        
        <a id="polecamy_36429"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36429?t=Wiek-sluzby-dla-Polski-morskiej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83497_340')">
            <div class="title">Wiek służby dla Polski morskiej</div>
        </a>
        
        <a id="polecamy_36520"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36520?t=Dwie-oferty-Wazek" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83689_340')">
            <div class="title">Dwie oferty Ważek</div>
        </a>
        
        <a id="polecamy_36431"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36431?t=Znaczek-w-holdzie-zolnierzom-Armii-Krajowej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83501_340')">
            <div class="title">Znaczek w hołdzie żołnierzom Armii Krajowej</div>
        </a>
        
        <a id="polecamy_36511"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36511?t=Polsko-amerykanskie-szkolenie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83670_340')">
            <div class="title">Polsko-amerykańskie szkolenie</div>
        </a>
        
        <a id="polecamy_36468"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36468?t=Oboz-dla-najlepszych" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83586_340')">
            <div class="title">Ob&#243;z dla najlepszych</div>
        </a>
        
        <a id="polecamy_36316"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36316?t=Jakie-zmiany-w-polityce-kadrowej-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83215_340')">
            <div class="title">Jakie zmiany w polityce kadrowej?</div>
        </a>
        
        <a id="polecamy_36499"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36499?t=Kwalifikacja-wojskowa-juz-niebawem" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83648_340')">
            <div class="title">Kwalifikacja wojskowa już niebawem</div>
        </a>
        
        <a id="polecamy_36500"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36500?t=Amerykanscy-zolnierze-leca-do-Polski" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83649_340')">
            <div class="title">Amerykańscy żołnierze lecą do Polski</div>
        </a>
        
        <a id="polecamy_36527"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36527?t=NATO-solidarne-z-Ukraina" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83715_340')">
            <div class="title">NATO solidarne z Ukrainą</div>
        </a>
        
        <a id="polecamy_36524"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36524?t=Szef-Pentagonu-w-bazie-w-Powidzu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83708_340')">
            <div class="title">Szef Pentagonu w bazie w Powidzu</div>
        </a>
        
        <a id="polecamy_36512"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36512?t=NATO-Rosja-szuka-pretekstu-by-dokonac-inwazji-na-Ukraine" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83675_340')">
            <div class="title">NATO: Rosja szuka pretekstu, by dokonać inwazji na Ukrainę</div>
        </a>
        
        <a id="polecamy_36497"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36497?t=Wiosenne-slonce-nie-dla-Niemcow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83645_340')">
            <div class="title">Wiosenne słońce nie dla Niemc&#243;w</div>
        </a>
        
        <a id="polecamy_36410"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36410?t=Oman-siega-po-polskie-satelity" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83446_340')">
            <div class="title">Oman sięga po polskie satelity</div>
        </a>
        
        <a id="polecamy_36312"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36312?t=NATO-i-USA-Jestesmy-gotowi-na-kazde-rozwiazanie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83198_340')">
            <div class="title">NATO i USA: Jesteśmy gotowi na każde rozwiązanie</div>
        </a>
        
        <a id="polecamy_36478"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36478?t=W-holdzie-zolnierzom-AK" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83612_340')">
            <div class="title">W hołdzie żołnierzom AK</div>
        </a>
        
        <a id="polecamy_36336"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36336?t=Wyzsze-pensje-dla-zolnierzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83263_340')">
            <div class="title">Wyższe pensje dla żołnierzy</div>
        </a>
        
        <a id="polecamy_36450"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36450?t=F-15-w-Lasku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83518_340')">
            <div class="title">F-15 w Łasku</div>
        </a>
        
        <a id="polecamy_36287"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36287?t=Sojusznicy-solidarni-wobec-Ukrainy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83147_340')">
            <div class="title">Sojusznicy solidarni wobec Ukrainy</div>
        </a>
        
        <a id="polecamy_36505"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36505?t=Premier-Morawiecki-Polska-granica-to-swietosc" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83659_340')">
            <div class="title">Premier Morawiecki: Polska granica to świętość</div>
        </a>
        
        <a id="polecamy_36493"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36493?t=Rada-Gabinetowa-o-bezpieczenstwie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83637_340')">
            <div class="title">Rada Gabinetowa o bezpieczeństwie</div>
        </a>
        
        <a id="polecamy_36537"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36537?t=-Saber-Strike-czyli-marsz-przez-Polske" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83732_340')">
            <div class="title">„Saber Strike”, czyli marsz przez Polskę</div>
        </a>
        
        <a id="polecamy_36484"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36484?t=Trwaja-prace-nad-ustawa-o-obronie-ojczyzny" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83625_340')">
            <div class="title">Trwają prace nad ustawą o obronie ojczyzny</div>
        </a>
        
        <a id="polecamy_36382"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36382?t=Olimpijski-znicz-ponownie-zaplonal-w-Pekinie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83375_340')">
            <div class="title">Olimpijski znicz ponownie zapłonął w Pekinie</div>
        </a>
        
        <a id="polecamy_36482"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36482?t=Amerykanskie-F-15-w-Polsce" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83622_340')">
            <div class="title">Amerykańskie F-15 w Polsce</div>
        </a>
        
        <a id="polecamy_36350"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36350?t=Czy-Rosja-zaatakuje-Ukraine-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83289_340')">
            <div class="title">Czy Rosja zaatakuje Ukrainę?</div>
        </a>
        
        <a id="polecamy_36454"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36454?t=Armia-Krajowa-serwis-specjalny" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83574_340')">
            <div class="title">Armia Krajowa – serwis specjalny</div>
        </a>
        
        <a id="polecamy_36441"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36441?t=WOT-poznaje-procedury-Brytyjczykow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83523_340')">
            <div class="title">WOT poznaje procedury Brytyjczyk&#243;w</div>
        </a>
        
        <a id="polecamy_36506"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36506?t=NATO-utworzy-kolejne-batalionowe-grupy-bojowe-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83662_340')">
            <div class="title">NATO utworzy kolejne batalionowe grupy bojowe?</div>
        </a>
        
        <a id="polecamy_36516"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36516?t=Zimowa-powtorka" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83681_340')">
            <div class="title">Zimowa powt&#243;rka</div>
        </a>
        
        <a id="polecamy_27607"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/27607?t=Polowanie-na-zbrodniarzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/63532_340')">
            <div class="title">Polowanie na zbrodniarzy</div>
        </a>
        
        <a id="polecamy_36494"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36494?t=Nowe-drony-dla-wojska" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83639_340')">
            <div class="title">Nowe drony dla wojska</div>
        </a>
        
        <a id="polecamy_36495"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36495?t=Biden-USA-beda-bronic-kazdego-skrawka-NATO" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83640_340')">
            <div class="title">Biden: USA będą bronić każdego skrawka NATO</div>
        </a>
        
        <a id="polecamy_36481"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36481?t=-Z-milosci-do-Ojczyzny-Jakub-Nowakowski-Tomek-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83621_340')">
            <div class="title">„Z miłości do Ojczyzny”. Jakub Nowakowski „Tomek”</div>
        </a>
        
        <a id="polecamy_36490"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36490?t=80-lecie-Armii-Krajowej-Pamietamy-i-pomagamy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83632_340')">
            <div class="title">80-lecie Armii Krajowej. Pamiętamy i pomagamy</div>
        </a>
        
        <a id="polecamy_36351"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36351?t=PKW-Irini-kolejna-odslona" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83291_340')">
            <div class="title">PKW „Irini”, kolejna odsłona</div>
        </a>
        
        <a id="polecamy_36392"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36392?t=Musisz-sie-szkolic-tak-jak-bedziesz-walczyl" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83397_340')">
            <div class="title">Musisz się szkolić tak, jak będziesz walczył</div>
        </a>
        
        <a id="polecamy_36414"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36414?t=Ciaglosc-dzialan" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83458_340')">
            <div class="title">Ciągłość działań</div>
        </a>
        
        <a id="polecamy_36367"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36367?t=Do-akcji-na-smiglach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83333_340')">
            <div class="title">Do akcji na śmigłach</div>
        </a>
        
        <a id="polecamy_36518"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36518?t=Wsparcie-w-kazdych-warunkach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83690_340')">
            <div class="title">Wsparcie w każdych warunkach</div>
        </a>
        
        <a id="polecamy_36533"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36533?t=Nastepca-AWACS-a-potrzebny-od-zaraz" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83724_340')">
            <div class="title">Następca AWACS-a potrzebny od zaraz</div>
        </a>
        
        <a id="polecamy_36496"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36496?t=-Z-milosci-do-Ojczyzny-Stefania-Szantyr-Powolna-Hanka-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83641_340')">
            <div class="title">„Z miłości do Ojczyzny”. Stefania Szantyr-Powolna „Hanka”</div>
        </a>
        
        <a id="polecamy_36430"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36430?t=Dwa-lata-pelne-wyzwan" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83502_340')">
            <div class="title">Dwa lata pełne wyzwań</div>
        </a>
        
        <a id="polecamy_36279"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36279?t=Rekordowy-cwiercmaraton-w-Slupsku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83127_340')">
            <div class="title">Rekordowy ćwierćmaraton w Słupsku</div>
        </a>
        
        <a id="polecamy_36405"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36405?t=Duch-przymierza-na-poligonie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83430_340')">
            <div class="title">Duch przymierza na poligonie</div>
        </a>
        
        <a id="polecamy_36453"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36453?t=Kolejni-zolnierze-USA-w-drodze-do-Polski" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83557_340')">
            <div class="title">Kolejni żołnierze USA w drodze do Polski</div>
        </a>
        
        <a id="polecamy_36522"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36522?t=Sekretarz-obrony-USA-w-Polsce" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83697_340')">
            <div class="title">Sekretarz obrony USA w Polsce</div>
        </a>
        
        <a id="polecamy_36498"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36498?t=Skok-w-nieznane" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83643_340')">
            <div class="title">Skok w nieznane</div>
        </a>
        
        <a id="polecamy_36528"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36528?t=Akcja-Bollwerk-czyli-cios-w-zaplecze-Wehrmachtu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83717_340')">
            <div class="title">Akcja „Bollwerk”, czyli cios w zaplecze Wehrmachtu</div>
        </a>
        
        <a id="polecamy_36514"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36514?t=Testy-polskiego-antydrona" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83679_340')">
            <div class="title">Testy polskiego antydrona</div>
        </a>
        
        <a id="polecamy_36277"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36277?t=USA-ostrzej-o-sytuacji-wokol-Ukrainy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83124_340')">
            <div class="title">USA ostrzej o sytuacji wok&#243;ł Ukrainy</div>
        </a>
        
        <a id="polecamy_36475"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36475?t=Rekord-Polmaratonu-Komandosa" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/83597_340')">
            <div class="title">Rekord P&#243;łmaratonu Komandosa</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_36521").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/zalacznik_nr_1_do_regulaminu_2021_2.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/zalacznik_nr_2_do_regulaminu_2021_2.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony<br /></a><a href="/home/www/243?t=Ogloszenia-o-prace" target="_blank"><span data-mce-mark="1">Ogłoszenia o pracę</span></a><a href="/home/sitemap" target="_blank"><br /></a></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="https://www.wojsko-polskie.pl/kgzw/"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="https://www.wojsko-polskie.pl/dgw/"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>