

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>8833 metry dla 8833 kobiet żołnierzy</title>
<meta name="description" content="Nawet 600 os&#243;b weźmie udział w biegu kobiet, kt&#243;ry odbędzie się 18 września o godzinie 12.00 w Łazienkach Kr&#243;lewskich w Warszawie. Trasa b..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, bieg, kobiety, Warszawa, Łazienki, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=9w2oOla33P-NOLGg9cromWriSRkok4-gGXMAzdD6UFg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/80459" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/80459" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/80460" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/80460" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/75.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="503"/>&nbsp;Bieg,
                    
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="502"/>&nbsp;moder,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="504"/>&nbsp;rel,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/216" target="_blank" title="Zostań Żołnierzem RP" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/216.png?t=07092021052403'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">8833 metry dla 8833 kobiet żołnierzy</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1630933140</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Nawet 600 osób weźmie udział w biegu kobiet, który odbędzie się 18 września o godzinie 12.00 w Łazienkach Królewskich w Warszawie. Trasa biegu wyniesie 8833 metry, bo tyle pań pełni czynną służbę w Wojsku Polskim. Specjalnie przygotowaną rozgrzewkę poprowadzą wielokrotni medaliści – kpr. Oktawia Nowacka, szer. Iga Baumgart-Witan oraz kpr. Henryk Szost.</strong>
</p><p>
  <strong>
    <img src="/imageslibrary/GetImage/80459" alt="" width="800" height="533" />
  </strong>
</p><p>Bieg ma być wyrazem wsparcia dla 8833 kobiet żołnierzy, które służą w Wojsku Polskim. Wydarzenie to będzie częścią obchodów 20. rocznicy przyjęcia Rezolucji Rady Bezpieczeństwa ONZ nr 1325 dotyczącej kobiet, pokoju i bezpieczeństwa.</p><p>Przed biegiem rozgrzewkę poprowadzą wojskowi sportowcy: medalistka olimpijska z Rio de Janeiro <a href="/home/articleshow/20273?t=St-szer-Oktawia-Nowacka-wywalczyla-braz-w-Rio" target="_blank">kpr. Oktawia Nowacka</a> oraz medaliści z Tokio kpr. Henryk Szost oraz szer. Iga Baumgart-Witan.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/132" target="_blank" title="Teldat2" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/132.gif?t=07092021052403'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>W biegu, który odbędzie się 18 września w Łazienkach Królewskich, mogą wystartować zarówno cywile, jak i żołnierze. Ci, którzy nie czują się na siłach, by zmierzyć się na trasie, mogą przyjść do Łazienek Królewskich na wojskowy piknik. Będzie to okazja, by porozmawiać o służbie wojskowej oraz dowiedzieć się, <a href="http://polska-zbrojna.pl/home/www/233?t=Zostan-zolnierzem-Rzeczypospolitej" target="_blank">jak zostać żołnierzem polskich sił zbrojnych</a>. Podczas pikniku zostanie zaprezentowany różnego rodzaju sprzęt wojskowy.</p><p>W programie imprezy zaplanowano też sportową rywalizację dla najmłodszych biegaczy (na dystansie 100 metrów), a także tor przeszkód dla dzieci.</p><p>Udział w biegu jest bezpłatny, ale liczba miejsc jest ograniczona. Rejestracja, regulamin i szczegóły są dostępne na stronie www.mon.gov.pl. Każdy z uczestników biegu otrzyma pamiątkową koszulkę oraz – po przekroczeniu mety – medal.</p><p>W polskiej armii panie służą we wszystkich rodzajach sił zbrojnych. Wiele z nich wypełnia zadania poza granicami kraju w ramach kontyngentów wojskowych (77) lub w strukturach międzynarodowych i ataszatach (17).</p><p>
  <img src="/imageslibrary/GetImage/80460" alt="" width="800" height="450" />
</p><p>
  <strong>Zapisy już ruszyły!</strong>
</p><p>Rejestracja dla cywili: <a href="https://dostartu.pl/bieg-kobiet-do-acz-do-nas-v6340" target="_blank">https://dostartu.pl/bieg-kobiet-do-acz-do-nas-v6340</a><br />Rejestracja dla żołnierzy: <a href="https://dostartu.pl/bieg-kobiet-do-acz-do-nas-wp-v6341" target="_blank">https://dostartu.pl/bieg-kobiet-do-acz-do-nas-wp-v6341</a><br />Rejestracja na bieg dzieci: <a href="https://zapisy.entretiming.pl/bieg-kobiet-dolacz-do-nas-bieg-dzieciecy-v6342" target="_blank">https://zapisy.entretiming.pl/bieg-kobiet-dolacz-do-nas-bieg-dzieciecy-v6342.pl.html</a></p><p>31 października 2000 roku Rada Bezpieczeństwa ONZ jednogłośnie przyjęła Rezolucję nr 1325 Kobiety, pokój i bezpieczeństwo. Po raz pierwszy w historii Organizacji Narodów Zjednoczonych potrzeby kobiet – w kontekście pokoju i bezpieczeństwa – zostały formalnie omówione i uznane przez Radę Bezpieczeństwa. O ile wcześniejsze rezolucje zawierały ogólne apele o ochronę osób cywilnych, o tyle rezolucja nr 1325 wyróżniała się ze względu na uznanie „nieproporcjonalnego i wyjątkowego wpływu konfliktów zbrojnych na kobiety”. W dokumencie podkreślono również konieczność „pełnego udziału kobiet, jako aktywnych działaczek na rzecz pokoju i bezpieczeństwa”.</p><p>Początkowo bieg wspierający kobiety żołnierzy miał się odbyć w marcu ubiegłego roku, jednak pandemia COVID-19 przekreśliła te plany. </p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    Magdalena Kowalska-Sendek
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: MON
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/35215">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="hxUF4hQFVxgzkSRZOFUPrGcLMHyEkpTj1zw3EvlEHV2_rHurXpUonxm_dUuptYDL5c7xehJfiTooWmgUOYESYLWS_G41" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/35215");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_35163"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35163?t=Historyczny-sprawdzian-polskich-okretow-rakietowych" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80369_340')">
            <div class="title">Historyczny sprawdzian polskich okręt&#243;w rakietowych</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_35181"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35181?t=Podarujcie-komus-zycie-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80389_340')">
            <div class="title">Podarujcie komuś życie!</div>
        </a>
        
        <a id="polecamy_34244"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34244?t=UE-o-wspolnym-bezpieczenstwie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78031_340')">
            <div class="title">UE o wsp&#243;lnym bezpieczeństwie</div>
        </a>
        
        <a id="polecamy_35090"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35090?t=Ta-misja-miala-sens" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80186_340')">
            <div class="title">Ta misja miała sens</div>
        </a>
        
        <a id="polecamy_34554"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34554?t=Szczyt-NATO-juz-w-poniedzialek" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78887_340')">
            <div class="title">Szczyt NATO już w poniedziałek</div>
        </a>
        
        <a id="polecamy_35135"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35135?t=WOT-przekroczyl-bariere-30-tys-zolnierzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80290_340')">
            <div class="title">WOT przekroczył barierę 30 tys. żołnierzy</div>
        </a>
        
        <a id="polecamy_35213"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35213?t=Bezpieczenstwo-na-granicy-to-priorytet" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80455_340')">
            <div class="title">Bezpieczeństwo na granicy to priorytet</div>
        </a>
        
        <a id="polecamy_35194"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35194?t=Dzieki-wojsku-czuja-sie-bezpieczniej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80421_340')">
            <div class="title">Dzięki wojsku czują się bezpieczniej</div>
        </a>
        
        <a id="polecamy_35180"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35180?t=Odliczanie-do-MSPO-2021" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80388_340')">
            <div class="title">Odliczanie do MSPO 2021</div>
        </a>
        
        <a id="polecamy_35207"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35207?t=Nastepca-BRDM-2-coraz-blizej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80445_340')">
            <div class="title">Następca BRDM-2 coraz bliżej</div>
        </a>
        
        <a id="polecamy_35195"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35195?t=Gwiezdna-armia" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80422_340')">
            <div class="title">Gwiezdna armia</div>
        </a>
        
        <a id="polecamy_35153"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35153?t=Prezydent-i-szef-MON-o-bezpieczenstwie-na-granicy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80334_340')">
            <div class="title">Prezydent i szef MON o bezpieczeństwie na granicy</div>
        </a>
        
        <a id="polecamy_35144"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35144?t=Szkolenie-w-kompletnych-ciemnosciach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80315_340')">
            <div class="title">Szkolenie w kompletnych ciemnościach</div>
        </a>
        
        <a id="polecamy_34991"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34991?t=W-jedynym-slusznym-kierunku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79884_340')">
            <div class="title">W jedynym słusznym kierunku</div>
        </a>
        
        <a id="polecamy_34349"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34349?t=Bedzie-wiecej-szkolen-z-pierwszej-pomocy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78310_340')">
            <div class="title">Będzie więcej szkoleń z pierwszej pomocy</div>
        </a>
        
        <a id="polecamy_35004"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35004?t=Srebro-sztafety-i-braz-kajakarek" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79924_340')">
            <div class="title">Srebro sztafety i brąz kajakarek</div>
        </a>
        
        <a id="polecamy_35215"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35215?t=8833-metry-dla-8833-kobiet-zolnierzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80459_340')">
            <div class="title">8833 metry dla 8833 kobiet żołnierzy</div>
        </a>
        
        <a id="polecamy_35060"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35060?t=Wybierz-sie-na-wojskowe-studia" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80124_340')">
            <div class="title">Wybierz się na wojskowe studia</div>
        </a>
        
        <a id="polecamy_35152"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35152?t=Musimy-myslec-tylko-o-jednym-walka-az-do-zwyciestwa-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80329_340')">
            <div class="title">Musimy myśleć tylko o jednym – walka aż do zwycięstwa!</div>
        </a>
        
        <a id="polecamy_35160"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35160?t=Dolaczyc-do-nurkowej-elity" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/60421_340')">
            <div class="title">Dołączyć do nurkowej elity</div>
        </a>
        
        <a id="polecamy_35176"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35176?t=WZM-S-A-wczoraj-dzis-i-jutro" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80385_340')">
            <div class="title">WZM S.A. – wczoraj, dziś i jutro</div>
        </a>
        
        <a id="polecamy_35191"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35191?t=-Selekcja-odsiala-harpaganow-i-slabeuszy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80414_340')">
            <div class="title">„Selekcja” odsiała harpagan&#243;w i słabeuszy</div>
        </a>
        
        <a id="polecamy_34380"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34380?t=Polscy-zolnierze-poleca-na-Islandie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78387_340')">
            <div class="title">Polscy żołnierze polecą na Islandię</div>
        </a>
        
        <a id="polecamy_34224"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34224?t=Wyscig-zbrojen-nie-ustaje" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77980_340')">
            <div class="title">Wyścig zbrojeń nie ustaje</div>
        </a>
        
        <a id="polecamy_35095"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35095?t=Trwa-ewakuacja-z-Afganistanu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80200_340')">
            <div class="title">Trwa ewakuacja z Afganistanu</div>
        </a>
        
        <a id="polecamy_34064"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34064?t=Afganistan-Czas-wracac-do-domu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77622_340')">
            <div class="title">Afganistan. Czas wracać do domu</div>
        </a>
        
        <a id="polecamy_35216"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35216?t=Tu-od-dekady-z-pasja-ksztalca-medykow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80462_340')">
            <div class="title">Tu od dekady z pasją kształcą medyk&#243;w</div>
        </a>
        
        <a id="polecamy_35076"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35076?t=Ocean-na-Baltyku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80155_340')">
            <div class="title">Ocean na Bałtyku</div>
        </a>
        
        <a id="polecamy_34993"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34993?t=Zolnierze-z-Leznicy-trenuja-siatkarzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79894_340')">
            <div class="title">Żołnierze z Leźnicy trenują siatkarzy</div>
        </a>
        
        <a id="polecamy_35186"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35186?t=Zolnierze-wyjechali-problemy-zostaly" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80402_340')">
            <div class="title">Żołnierze wyjechali, problemy zostały</div>
        </a>
        
        <a id="polecamy_35197"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35197?t=Wojskowe-kolumny-na-drogach-publicznych" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80425_340')">
            <div class="title">Wojskowe kolumny na drogach publicznych</div>
        </a>
        
        <a id="polecamy_34567"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34567?t=Szczyt-NATO-o-zagrozeniach-dla-bezpieczenstwa" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78905_340')">
            <div class="title">Szczyt NATO o zagrożeniach dla bezpieczeństwa</div>
        </a>
        
        <a id="polecamy_35198"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35198?t=Sztandar-dla-lomzynskiej-jednostki" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80434_340')">
            <div class="title">Sztandar dla łomżyńskiej jednostki</div>
        </a>
        
        <a id="polecamy_34737"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34737?t=Zolnierze-bez-testow-z-WF-u" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79347_340')">
            <div class="title">Żołnierze bez test&#243;w z WF-u</div>
        </a>
        
        <a id="polecamy_35005"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35005?t=W-Tokio-zgasl-olimpijski-znicz" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79932_340')">
            <div class="title">W Tokio zgasł olimpijski znicz</div>
        </a>
        
        <a id="polecamy_35125"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35125?t=OWS-betonowa-wizja-obrony" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80263_340')">
            <div class="title">OWŚ – betonowa wizja obrony</div>
        </a>
        
        <a id="polecamy_35174"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35174?t=Scisle-tajne" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80383_340')">
            <div class="title">Ściśle tajne</div>
        </a>
        
        <a id="polecamy_34368"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34368?t=Rozwoj-i-wyzwania-wojskowej-logistyki" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78353_340')">
            <div class="title">Rozw&#243;j i wyzwania wojskowej logistyki</div>
        </a>
        
        <a id="polecamy_35132"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35132?t=Mapa-dla-poleglych" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80283_340')">
            <div class="title">Mapa dla poległych</div>
        </a>
        
        <a id="polecamy_35162"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35162?t=Do-broni-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80361_340')">
            <div class="title">Do broni!</div>
        </a>
        
        <a id="polecamy_34056"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34056?t=Course-on-Diplomacy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76813_340')">
            <div class="title">Course on Diplomacy</div>
        </a>
        
        <a id="polecamy_20323"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/20323?t=Niech-zyje-pamiec-niezlomnych-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/48673_340')">
            <div class="title">Niech żyje pamięć niezłomnych!</div>
        </a>
        
        <a id="polecamy_34584"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34584?t=Szczyt-NATO-w-Brukseli-punkt-zwrotny-dla-Sojuszu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78933_340')">
            <div class="title">Szczyt NATO w Brukseli – punkt zwrotny dla Sojuszu</div>
        </a>
        
        <a id="polecamy_35164"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35164?t=MSPO-2021-serwis-specjalny" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80371_340')">
            <div class="title">MSPO 2021 - serwis specjalny</div>
        </a>
        
        <a id="polecamy_35128"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35128?t=Zolnierze-wrocili-do-Polski" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80275_340')">
            <div class="title">Żołnierze wr&#243;cili do Polski</div>
        </a>
        
        <a id="polecamy_35145"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35145?t=Rahima-Jami-dziekuje-polskim-zolnierzom" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80317_340')">
            <div class="title">Rahima Jami: dziękuję polskim żołnierzom</div>
        </a>
        
        <a id="polecamy_35025"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35025?t=Przez-sport-do-wojska-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80014_340')">
            <div class="title">Przez sport do wojska!</div>
        </a>
        
        <a id="polecamy_35154"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35154?t=Pamiec-o-wojnie-nie-moze-zginac" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80335_340')">
            <div class="title">Pamięć o wojnie nie może zginąć</div>
        </a>
        
        <a id="polecamy_35003"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35003?t=Tuzin-medali-Bialo-Czerwonych" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79921_340')">
            <div class="title">Tuzin medali Biało-Czerwonych</div>
        </a>
        
        <a id="polecamy_35175"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35175?t=W2MPIR-skutecznie-kasa-strefy-antydostepowe" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80384_340')">
            <div class="title">W2MPIR skutecznie kąsa strefy antydostępowe</div>
        </a>
        
        <a id="polecamy_35177"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35177?t=Jak-ulepszyc-Jasmin-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80386_340')">
            <div class="title">Jak ulepszyć Jaśmin?</div>
        </a>
        
        <a id="polecamy_35149"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35149?t=Do-szkoly-w-mundurze" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80326_340')">
            <div class="title">Do szkoły w mundurze</div>
        </a>
        
        <a id="polecamy_35193"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35193?t=Kadet-sie-nie-nudzi" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80418_340')">
            <div class="title">Kadet się nie nudzi</div>
        </a>
        
        <a id="polecamy_35196"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35196?t=Przez-granice-ktorej-nie-ma" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80426_340')">
            <div class="title">Przez granicę, kt&#243;rej nie ma</div>
        </a>
        
        <a id="polecamy_35033"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35033?t=Zakaz-noszenia-mundurow-podczas-protestow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80027_340')">
            <div class="title">Zakaz noszenia mundur&#243;w podczas protest&#243;w</div>
        </a>
        
        <a id="polecamy_35134"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35134?t=Emerytura-wyplacana-w-karmie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80286_340')">
            <div class="title">Emerytura wypłacana w … karmie</div>
        </a>
        
        <a id="polecamy_35117"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35117?t=Ewakuacja-z-Afganistanu-dobiegla-konca" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80249_340')">
            <div class="title">Ewakuacja z Afganistanu dobiegła końca</div>
        </a>
        
        <a id="polecamy_35156"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35156?t=Gorace-lato-morskich-ratownikow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80343_340')">
            <div class="title">Gorące lato morskich ratownik&#243;w</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_35215").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_wniosek_o_przyznanie_Buzdygan%C3%B3w_za%C5%82_nr1_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_oswiadczenie_nominowany_za%C5%82_nr2_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony<br /></a><a href="/home/www/243?t=Ogloszenia-o-prace" target="_blank"><span data-mce-mark="1">Ogłoszenia o pracę</span></a><a href="/home/sitemap" target="_blank"><br /></a></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="https://www.wojsko-polskie.pl/kgzw/"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="https://www.wojsko-polskie.pl/dgw/"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>