

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Punkt zwrotny? Miejmy taką nadzieję</title>
<meta name="description" content="„Rosja odpowie adekwatnie do sytuacji” – taką frazę powtarzali za każdym razem rosyjscy politycy proszeni o komentarz do działań Sojuszu P&#243;łnocnoatlantyckiego związanych z sytuacją na jego wschodniej flance. NATO wysłało żołnierzy do Polski? Rosja od..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, NATO, Rosja, Putin, Pieskow, wydatki na zbrojenia, wschodnia flanka, Francja, Turcja, Macron, Erdogan, polityka międzynarodowa, Układ Warszawski, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=9w2oOla33P-NOLGg9cromWriSRkok4-gGXMAzdD6UFg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/24537" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/24537" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/68790" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/68790" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/58.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="349"/>&nbsp;Kombatanci,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="396"/>&nbsp;polig,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="397"/>&nbsp;sz,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/13" target="_blank" title="Narodowe Archiwum Cyfrowe" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/13.jpg?t=05122019012153'); height: 165px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Punkt zwrotny? Miejmy taką nadzieję</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1575473400</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>
    <img style="float: left; margin: 5px 10px;" src="/imageslibrary/GetImage/24537" alt="" width="150" height="129" />„Rosja odpowie adekwatnie do sytuacji” – taką frazę powtarzali za każdym razem rosyjscy politycy proszeni o komentarz do działań Sojuszu Północnoatlantyckiego związanych z sytuacją na jego wschodniej flance. NATO wysłało żołnierzy do Polski? Rosja odpowie. Zorganizowało ćwiczenia? Rosja odpowie. Postulowało wzrost wydatków na wojsko? Rosja odpowie. Po <a href="http://www.polska-zbrojna.pl/home/articleshow/29865?t=Gorace-obrady-NATO-w-Londynie" target="_blank">szczycie NATO w Londynie</a> rosyjska narracja nieco się zmieniła. Warto to odnotować, bo być może jesteśmy świadkami osiągnięcia punktu kulminacyjnego w napięciu między wschodnim mocarstwem a Zachodem. Jeżeli tak rzeczywiście jest, będzie to oznaczało, że aktywna polityka NATO odniosła sukces.</strong>
</p><p>Dmitrij Pieskow, rzecznik prezydenta Władimira Putina w komentarzu po londyńskim szczycie NATO przyznał, że Kreml odnotował znaczący wzrost wydatków Sojuszu na zbrojenia i traktuje to jako krok wymierzony w Rosję. Nic nowego. Ale wbrew utartej już tradycji nie dodał, że Moskwa odpowiednio zareaguje na te działania. Przyznał jedynie, że Rosja nie będzie brała udziału w tym wyścigu zbrojeń, bo może to być zgubne dla tamtejszej gospodarki.</p><p>Warto się na chwilę zatrzymać nad tą wypowiedzią, bo takie słowa słychać z Moskwy po raz pierwszy od czasu eskalacji konfliktu na Ukrainie. Rosja, która dotąd sukcesywnie zwiększała wydatki na wojsko, rozbudowywała swoje siły i chwaliła się wprowadzaniem do służby nowych typów uzbrojenia przyznała oficjalnie, że dotarła do kresu swoich możliwości gospodarczych. Czy to oznacza, że podobnie jak Związek Radziecki w latach 80. ubiegłego wieku, Rosja nie ma już sił, by konkurować z Zachodem?</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/68790" alt="" width="800" height="533" />
  <span style="font-size: x-small;">Fot. st. chor. sztab. Rafał Mniedło</span>
</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/238" target="_blank" title="Aviotex" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/238.jpg?t=05122019012153'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>Jeżeli by tak było, to oznaczałoby, że zapoczątkowana na <a style="font-family: 'Segoe UI', sans-serif; font-size: 14px; letter-spacing: 0.1px;" href="http://www.polska-zbrojna.pl/home/articleshow/19963?t=NATO-silniejsze-i-bardziej-solidarne-po-szczycie-w-Warszawie" target="_blank">szczycie NATO w Warszawie</a> polityka odstraszania przynosi zamierzone efekty. Sojusz chciał pokazać Rosji, że rozumie problemy wschodniej flanki i jest zdeterminowany do podjęcia wyzwania odbudowy zdolności bojowych swoich armii. Od kilku lat NATO wydaje więcej, kupuje nowoczesną broń, a jego żołnierze intensywniej ćwiczą. Reakcją Rosji była rozbudowa swoich zdolności. Po kilku latach okazuje się, że – bez uszczerbku dla gospodarki – nie jest już w stanie dotrzymać kroku Zachodowi. I choć daleko tam do standardów demokracji obywatelskiej, nawet Władimir Putin nie może sobie pozwolić na kryzys wewnętrzny wywołany zbyt dużymi nakładami na wojsko. Jeżeli słowa rzecznika Kremla coś znaczą, to Rosjanie powiedzieli właśnie „pas”.</p><p>Miejmy nadzieję, że to rzeczywiście punkt zwrotny w polityce międzynarodowej. Nie możemy jednak spocząć na laurach i grzęznąć w sporach, szantażach i medialnych przepychankach, z jakimi mieliśmy do czynienia przed londyńskim szczytem. Dziś największym wrogiem NATO jest bowiem samo NATO. Jeżeli na własne życzenie, powodowani partykularnymi interesami i osobistymi antypatiami, pozbawimy się inicjatywy i skuteczności, to reżimy autorytarne, takie jak Rosja czy Chiny, będą działać efektywniej i będą mogły lokalnie zdobywać przewagę nad Sojuszem Północnoatlantyckim. Póki działamy wspólnie, tak jak na przestrzeni minionych kilku lat, nikt i nic nie zagrozi pozycji NATO.</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    Maciej Chilczuk
                    , sekretarz redakcji portalu polska-zbrojna.pl
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: st. chor. sztab. Rafał Mniedło
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/29873">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="nM2Ouf00tGSMpsZFF_uDJtFndlE04rx934bpu7t7rV9KrG42vMhF3Lo8ssvMIJy5OFtUQKozz6pOExe3unBjuJlgN1U1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/29873");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_29588"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29588?t=Sukces-polskich-zolnierzy-na-igrzyskach-w-Wuhan" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68187_340')">
            <div class="title">Sukces polskich żołnierzy na igrzyskach w Wuhan</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_29836"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29836?t=Dolacz-do-zawodowcow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68707_340')">
            <div class="title">Dołącz do zawodowc&#243;w</div>
        </a>
        
        <a id="polecamy_29822"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29822?t=Listopad-czas-walki-Za-wolnosc-nasza-i-wasza-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68691_340')">
            <div class="title">Listopad, czas walki. „Za wolność naszą i waszą”</div>
        </a>
        
        <a id="polecamy_29626"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29626?t=Obrona-bez-polityki" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68270_340')">
            <div class="title">Obrona bez polityki</div>
        </a>
        
        <a id="polecamy_29850"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29850?t=Kto-zostawia-slady-w-sieci" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68738_340')">
            <div class="title">Kto zostawia ślady w sieci</div>
        </a>
        
        <a id="polecamy_29827"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29827?t=Dluga-droga-do-wolnosci-sensacyjny-tunel-na-terenie-Polski" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68690_340')">
            <div class="title">Długa droga do wolności – sensacyjny tunel na terenie Polski</div>
        </a>
        
        <a id="polecamy_29795"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29795?t=16-Dywizja-Zmechanizowana-mistrzem-wojska-w-futsalu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68614_340')">
            <div class="title">16 Dywizja Zmechanizowana mistrzem wojska w futsalu</div>
        </a>
        
        <a id="polecamy_29747"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29747?t=Trudna-droga" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68506_340')">
            <div class="title">Trudna droga</div>
        </a>
        
        <a id="polecamy_29356"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29356?t=Jakie-podwyzki-dla-zolnierzy-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/67452_340')">
            <div class="title">Jakie podwyżki dla żołnierzy?</div>
        </a>
        
        <a id="polecamy_29633"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29633?t=Szpadzistki-wygraly-turniej-o-Puchar-Swiata-w-Tallinie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68282_340')">
            <div class="title">Szpadzistki wygrały turniej o Puchar Świata w Tallinie</div>
        </a>
        
        <a id="polecamy_29865"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29865?t=Gorace-obrady-NATO-w-Londynie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68778_340')">
            <div class="title">Gorące obrady NATO w Londynie</div>
        </a>
        
        <a id="polecamy_29816"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29816?t=Kontenery-dla-Wisly" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68667_340')">
            <div class="title">Kontenery dla Wisły</div>
        </a>
        
        <a id="polecamy_29837"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29837?t=Z-archiwum-Szarego-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68710_340')">
            <div class="title">Z archiwum „Szarego”</div>
        </a>
        
        <a id="polecamy_29854"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29854?t=Sierz-Artur-Pelo-i-Patrycja-Bereznowska-najlepsi-w-Maratonie-Komandosa" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68749_340')">
            <div class="title">Sierż. Artur Pelo i Patrycja Bereznowska najlepsi w Maratonie Komandosa</div>
        </a>
        
        <a id="polecamy_29811"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29811?t=Odwiedz-wroclawska-AWL" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68658_340')">
            <div class="title">Odwiedź wrocławską AWL</div>
        </a>
        
        <a id="polecamy_29842"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29842?t=Swieto-artylerii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68718_340')">
            <div class="title">Święto artylerii</div>
        </a>
        
        <a id="polecamy_29872"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29872?t=-Blekitni-leca-do-Afganistanu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68788_340')">
            <div class="title">„Błękitni” lecą do Afganistanu</div>
        </a>
        
        <a id="polecamy_29769"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29769?t=Nie-bylo-szarzy-na-czolgi" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68553_340')">
            <div class="title">Nie było szarży na czołgi</div>
        </a>
        
        <a id="polecamy_29007"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29007?t=Zmiany-emerytalne-dla-zolnierzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/66571_340')">
            <div class="title">Zmiany emerytalne dla żołnierzy</div>
        </a>
        
        <a id="polecamy_28813"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28813?t=Nowelizacja-ustawy-o-weteranach-w-Sejmie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/66163_340')">
            <div class="title">Nowelizacja ustawy o weteranach w Sejmie</div>
        </a>
        
        <a id="polecamy_29805"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29805?t=Ostre-strzelanie-artylerzystow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68637_340')">
            <div class="title">Ostre strzelanie artylerzyst&#243;w</div>
        </a>
        
        <a id="polecamy_29463"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29463?t=Piotr-Naimski-w-2022-roku-Polska-uniezalezni-sie-od-rosyjskiego-gazu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/67719_340')">
            <div class="title">Piotr Naimski: w 2022 roku Polska uniezależni się od rosyjskiego gazu</div>
        </a>
        
        <a id="polecamy_29765"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29765?t=Holownik-Semko-stanal-na-wodzie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68563_340')">
            <div class="title">Holownik „Semko” stanął na wodzie</div>
        </a>
        
        <a id="polecamy_29574"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29574?t=W-Brukseli-o-sytuacji-w-Syrii-i-na-wschodniej-flance-NATO" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68144_340')">
            <div class="title">W Brukseli o sytuacji w Syrii i na wschodniej flance NATO</div>
        </a>
        
        <a id="polecamy_29615"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29615?t=Kto-nie-bedzie-rozmawial-z-Lawrowem-bedzie-rozmawial-z-Szojgu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68243_340')">
            <div class="title">Kto nie będzie rozmawiał z Ławrowem, będzie rozmawiał z Szojgu</div>
        </a>
        
        <a id="polecamy_29809"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29809?t=-ze-moja-ofiara-nie-pojdzie-na-marne" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68646_340')">
            <div class="title">... że moja ofiara nie p&#243;jdzie na marne</div>
        </a>
        
        <a id="polecamy_29128"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29128?t=Thin-Blue-Line" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/66936_340')">
            <div class="title">Thin Blue Line</div>
        </a>
        
        <a id="polecamy_29824"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29824?t=MON-dofinansowuje-budowe-kolejnych-strzelnic" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68682_340')">
            <div class="title">MON dofinansowuje budowę kolejnych strzelnic</div>
        </a>
        
        <a id="polecamy_29833"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29833?t=Lot-Bielikiem-to-wielka-frajda" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68702_340')">
            <div class="title">Lot Bielikiem to wielka frajda</div>
        </a>
        
        <a id="polecamy_29613"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29613?t=Runda-jesienna-ligi-pilkarskiej-zakonczona" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68238_340')">
            <div class="title">Runda jesienna ligi piłkarskiej zakończona</div>
        </a>
        
        <a id="polecamy_29788"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29788?t=Wirtualna-batalia-w-obronie-sojusznika" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68602_340')">
            <div class="title">Wirtualna batalia w obronie sojusznika</div>
        </a>
        
        <a id="polecamy_29835"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29835?t=Szwedzki-baypass-przed-Orka-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68708_340')">
            <div class="title">Szwedzki baypass przed „Orką”</div>
        </a>
        
        <a id="polecamy_29874"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29874?t=NATO-wzmocni-obecnosc-na-wschodniej-flance" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68791_340')">
            <div class="title">NATO wzmocni obecność na wschodniej flance</div>
        </a>
        
        <a id="polecamy_29756"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29756?t=Morawiecki-harmonizujmy-dzialania-UE-i-NATO" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68535_340')">
            <div class="title">Morawiecki: harmonizujmy działania UE i NATO</div>
        </a>
        
        <a id="polecamy_29825"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29825?t=Nowe-maszyny-w-LAW" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68686_340')">
            <div class="title">Nowe maszyny w LAW</div>
        </a>
        
        <a id="polecamy_29834"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29834?t=Nowe-laboratorium-WAT" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68705_340')">
            <div class="title">Nowe laboratorium WAT</div>
        </a>
        
        <a id="polecamy_29815"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29815?t=Glosuj-na-wojskowego-sportowca-roku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68665_340')">
            <div class="title">Głosuj na wojskowego sportowca roku</div>
        </a>
        
        <a id="polecamy_29780"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29780?t=Zolnierze-GROM-u-na-kursie-dzialan-specjalnych" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68580_340')">
            <div class="title">Żołnierze GROM-u na kursie działań specjalnych</div>
        </a>
        
        <a id="polecamy_29829"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29829?t=Swieto-pod-znakiem-Slazaka-i-okretow-podwodnych" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68694_340')">
            <div class="title">Święto pod znakiem „Ślązaka” i okręt&#243;w podwodnych</div>
        </a>
        
        <a id="polecamy_29761"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29761?t=Szanse-i-zagrozenia-rodzimej-radiolokacji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68545_340')">
            <div class="title">Szanse i zagrożenia rodzimej radiolokacji</div>
        </a>
        
        <a id="polecamy_29081"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29081?t=Klasy-wojskowe-po-nowemu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/66794_340')">
            <div class="title">Klasy wojskowe po nowemu</div>
        </a>
        
        <a id="polecamy_28618"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28618?t=Szykuja-sie-zmiany-w-wojskowych-emeryturach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/65746_340')">
            <div class="title">Szykują się zmiany w wojskowych emeryturach</div>
        </a>
        
        <a id="polecamy_29533"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29533?t=Mariusz-Blaszczak-prawdopodobnie-pozostanie-na-czele-MON" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68060_340')">
            <div class="title">Mariusz Błaszczak prawdopodobnie pozostanie na czele MON</div>
        </a>
        
        <a id="polecamy_29674"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29674?t=Zolnierze-z-Blekitnej-Brygady-w-blekitnych-beretach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68366_340')">
            <div class="title">Żołnierze z „Błękitnej Brygady” w błękitnych beretach</div>
        </a>
        
        <a id="polecamy_29739"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29739?t=Unwanted-Treaty" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68498_340')">
            <div class="title">Unwanted Treaty</div>
        </a>
        
        <a id="polecamy_29697"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29697?t=T-72-strzelaja-na-poligonie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68435_340')">
            <div class="title">T-72 strzelają na poligonie</div>
        </a>
        
        <a id="polecamy_29300"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29300?t=-Sophia-certyfikacja-zaliczona-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/67343_340')">
            <div class="title">„Sophia” – certyfikacja zaliczona!</div>
        </a>
        
        <a id="polecamy_29523"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29523?t=Zolnierze-w-drodze-na-misje-w-Libanie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68047_340')">
            <div class="title">Żołnierze w drodze na misję w Libanie</div>
        </a>
        
        <a id="polecamy_29826"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29826?t=Studia-MBA-na-wojskowej-uczelni-Jedyne-takie-w-Polsce" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68689_340')">
            <div class="title">Studia MBA na wojskowej uczelni. Jedyne takie w Polsce</div>
        </a>
        
        <a id="polecamy_29843"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29843?t=Volhynian-Lion-Hearts" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68336_340')">
            <div class="title">Volhynian Lion Hearts</div>
        </a>
        
        <a id="polecamy_29845"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29845?t=Dzien-Podchorazego-w-rocznice-wybuchu-powstania" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68733_340')">
            <div class="title">Dzień Podchorążego w rocznicę wybuchu powstania</div>
        </a>
        
        <a id="polecamy_29851"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29851?t=Na-ASzWoj-ruszyly-studia-generalskie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68743_340')">
            <div class="title">Na ASzWoj ruszyły studia generalskie</div>
        </a>
        
        <a id="polecamy_29627"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29627?t=Razem-sie-szkola-razem-walcza" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68272_340')">
            <div class="title">Razem się szkolą, razem walczą</div>
        </a>
        
        <a id="polecamy_29853"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29853?t=Wroclaw-czeka-na-Amerykanow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68759_340')">
            <div class="title">Wrocław czeka na Amerykan&#243;w</div>
        </a>
        
        <a id="polecamy_29736"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29736?t=Minister-Blaszczak-nadal-szefem-resortu-obrony" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68494_340')">
            <div class="title">Minister Błaszczak nadal szefem resortu obrony</div>
        </a>
        
        <a id="polecamy_29711"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29711?t=Ludzie-niebezpiecznej-profesji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/68455_340')">
            <div class="title">Ludzie niebezpiecznej profesji</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_29873").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej<br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_wniosek_o_przyznanie_Buzdygan%C3%B3w_za%C5%82_nr1_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_oswiadczenie_nominowany_za%C5%82_nr2_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="/home/sitemap" target="_blank">Mapa strony</a><br /></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 845 365<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="http://www.zw.wp.mil.pl/pl/index.html"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="http://www.dgw.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>