

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Logistycy na torze napalmowym</title>
<meta name="description" content="Na terenie ośrodka szkolenia – strzelnicy „Jachcice” w Bydgoszczy żołnierze 1 Batalionu Logistycznego z Bydgoszczy i 1 Batalionu Składowania z Ciechanowa doskonalili wiedzę z zakresu sposob&#243;w użycia środk&#243;w zapalających na wsp&#243;łczesnym polu walki i s..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=gm7Li9YCN91nzKD3uBGp0WGzYhslbNLrXpBwAaGV9DE1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/88320" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/88320" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/88322" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/88322" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/88321" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/88321" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/75.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="539"/>&nbsp;1 WBPanc,
                    
                        <input type="checkbox" name="Tags" value="542"/>&nbsp;arch. 8.FOW,
                    
                        <input type="checkbox" name="Tags" value="518"/>&nbsp;Cyberbezpieczeństwo,
                    
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="541"/>&nbsp;na,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="540"/>&nbsp;praw,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="537"/>&nbsp;s,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="543"/>&nbsp;społe,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="538"/>&nbsp;spraw,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="535"/>&nbsp;warsztaty strzeleckie,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/13" target="_blank" title="Narodowe Archiwum Cyfrowe" class="kornelia"
    style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Trevda/13.jpg?t=2010202220'); height: 165px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Logistycy na torze napalmowym</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1666266840</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Na terenie ośrodka szkolenia – strzelnicy „Jachcice” w Bydgoszczy żołnierze 1 Batalionu Logistycznego z Bydgoszczy i 1 Batalionu Składowania z Ciechanowa doskonalili wiedzę z zakresu sposobów użycia środków zapalających na współczesnym polu walki i skutków ich rażącego działania, a także ćwiczyli na torze napalmowym.</strong>
</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/88320" alt="" width="800" height="533" />
</p><p>Pokonanie toru napalmowego w ograniczonej widoczności, z pełnym oporządzeniem i kiedy z każdej ze stron otacza nas ogień to doskonały sprawdzian kondycji fizycznej i tego jak odporni psychicznie są żołnierze. To namiastka tego, jak mógłby wyglądać teren po użyciu środków zapalających przez przeciwnika.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/88322" alt="" width="800" height="533" />
</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/377" target="_blank" title="PZL Świdnik 12.09" class="kornelia"
    style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Trevda/377.png?t=2010202220'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>Na innych punktach nauczania żołnierze doskonalili umiejętności z zasad udzielania pierwszej pomocy w przypadku oparzeń oraz gaszenia napalmu na umundurowaniu znajdującym się na manekinach, za pomocą dostępnych środków tj. koca, piasku i łopaty, płótna brezentowego. Żołnierze 1 BLog ćwiczyli także ewakuację z palącego się sprzętu bojowego oraz gaszenie na nim środków zapalających.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/88321" alt="" width="800" height="533" />
</p><p>Instruktorzy demonstrowali także działanie RGZ – ręcznego granatu zapalającego, który jest przeznaczony przede wszystkim do niszczenia sprzętu i wyposażenia, wzniecania pożarów, rażenia ludzi znajdujących się w ukryciu.</p><p>Tekst: kpt. Justyna Kwiatkowska</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    red. PZ
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: D. Kalinowski, D. Matuszak
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/38299">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="V8D9mtQJ_BORqgmzLDxM_7h3BWJyXkMcR1N7RCYGXb1hbwkN-0TIWLYTVj6T0mGtkiG3jrWzJu4A-xlp47dK2pmyq9I1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/38299");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_38286"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38286?t=K239-Chunmoo-dla-Wojska-Polskiego" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88274_340')">
            <div class="title">K239 Chunmoo dla Wojska Polskiego</div>
        </a>
        
    
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
                <a href="https://www.wbgroup.pl/" target="_blank" title="wbgroup" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/300.jpg?t=27042022151818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			    </a>
            </div>
        </div>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_38297"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38297?t=Testy-nastepcow-BWP-1" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88315_340')">
            <div class="title">Testy następc&#243;w BWP-1</div>
        </a>
        
        <a id="polecamy_38279"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38279?t=Cwiczenia-na-czarny-scenariusz" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88252_340')">
            <div class="title">Ćwiczenia na czarny scenariusz</div>
        </a>
        
        <a id="polecamy_38296"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38296?t=Reapery-dla-Polski" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88313_340')">
            <div class="title">Reapery dla Polski</div>
        </a>
        
        <a id="polecamy_38209"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38209?t=Zolnierze-zdominowali-mistrzostwa-kraju-w-strzelectwie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88056_340')">
            <div class="title">Żołnierze zdominowali mistrzostwa kraju w strzelectwie</div>
        </a>
        
        <a id="polecamy_38258"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38258?t=Opowiesc-o-legendzie-II-wojny-swiatowej" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88189_340')">
            <div class="title">Opowieść o legendzie II wojny światowej</div>
        </a>
        
        <a id="polecamy_38245"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38245?t=Kondycja-nie-mniej-wazna-niz-wyszkolenie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88148_340')">
            <div class="title">Kondycja nie mniej ważna niż wyszkolenie</div>
        </a>
        
        <a id="polecamy_38157"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38157?t=Polska-wzmacnia-Baltic-Air-Policing" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87946_340')">
            <div class="title">Polska wzmacnia Baltic Air Policing</div>
        </a>
        
        <a id="polecamy_38261"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38261?t=Abrams-przyszlosci" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88216_340')">
            <div class="title">Abrams przyszłości</div>
        </a>
        
        <a id="polecamy_38263"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38263?t=Testy-Wisly" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88209_340')">
            <div class="title">Testy Wisły</div>
        </a>
        
        <a id="polecamy_38281"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38281?t=Uhonorowanie-zolnierzy-sluzacych-na-granicy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88255_340')">
            <div class="title">Uhonorowanie żołnierzy służących na granicy</div>
        </a>
        
        <a id="polecamy_38230"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38230?t=Nowy-szef-BBN-u" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88105_340')">
            <div class="title">Nowy szef BBN-u</div>
        </a>
        
        <a id="polecamy_37986"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37986?t=Od-Chersonia-po-Krym" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87497_340')">
            <div class="title">Od Chersonia po Krym</div>
        </a>
        
        <a id="polecamy_38233"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38233?t=15-km-na-15-lecie-wojsk-specjalnych" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88114_340')">
            <div class="title">15 km na 15-lecie wojsk specjalnych</div>
        </a>
        
        <a id="polecamy_38240"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38240?t=V4-o-wojnie-i-bezpieczenstwie-energetycznym" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88134_340')">
            <div class="title">V4 o wojnie i bezpieczeństwie energetycznym</div>
        </a>
        
        <a id="polecamy_38246"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38246?t=Braz-judoczki-z-CWZS-u" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88151_340')">
            <div class="title">Brąz judoczki z CWZS-u</div>
        </a>
        
        <a id="polecamy_37938"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37938?t=Brunatny-najazd" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87377_340')">
            <div class="title">Brunatny najazd</div>
        </a>
        
        <a id="polecamy_38162"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38162?t=Cios-znikad" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87956_340')">
            <div class="title">Cios znikąd</div>
        </a>
        
        <a id="polecamy_38285"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38285?t=Badania-nad-stratami-wojennymi-Polski-sa-kontynuowane" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88272_340')">
            <div class="title">Badania nad stratami wojennymi Polski są kontynuowane</div>
        </a>
        
        <a id="polecamy_38259"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38259?t=Wybuchowa-pamiatka" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88193_340')">
            <div class="title">Wybuchowa pamiątka</div>
        </a>
        
        <a id="polecamy_38027"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38027?t=Dezinformacja-jako-wspolczesne-narzedzie-walki" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87582_340')">
            <div class="title">Dezinformacja jako wsp&#243;łczesne narzędzie walki</div>
        </a>
        
        <a id="polecamy_38298"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38298?t=Szefowie-obrony-o-bezpieczenstwie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88317_340')">
            <div class="title">Szefowie obrony o bezpieczeństwie</div>
        </a>
        
        <a id="polecamy_38275"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38275?t=Sprawdzian-inzynieryjnego-przygotowania" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88239_340')">
            <div class="title">Sprawdzian inżynieryjnego przygotowania</div>
        </a>
        
        <a id="polecamy_38228"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38228?t=Jakie-zmiany-w-kursach-podoficerskich-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88103_340')">
            <div class="title">Jakie zmiany w kursach podoficerskich?</div>
        </a>
        
        <a id="polecamy_38074"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38074?t=Czerwona-agresja" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87678_340')">
            <div class="title">Czerwona agresja</div>
        </a>
        
        <a id="polecamy_38170"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38170?t=Polska-zmiana-w-zespole-NATO" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87991_340')">
            <div class="title">Polska zmiana w zespole NATO</div>
        </a>
        
        <a id="polecamy_38291"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38291?t=Forum-Innowacyjnosci-Sil-Zbrojnych" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88294_340')">
            <div class="title">Forum Innowacyjności Sił Zbrojnych</div>
        </a>
        
        <a id="polecamy_38191"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38191?t=Dodatek-za-sluzbe-w-jednostce-bojowej" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88019_340')">
            <div class="title">Dodatek za służbę w jednostce bojowej</div>
        </a>
        
        <a id="polecamy_38172"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38172?t=Rosja-zagarnia-ukrainskie-ziemie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87980_340')">
            <div class="title">Rosja zagarnia ukraińskie ziemie</div>
        </a>
        
        <a id="polecamy_38272"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38272?t=Kolejny-Hercules-przylecial-do-Bydgoszczy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88247_340')">
            <div class="title">Kolejny Hercules przyleciał do Bydgoszczy</div>
        </a>
        
        <a id="polecamy_38241"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38241?t=Znalezc-zniszczyc-zebrac-dowody" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88137_340')">
            <div class="title">Znaleźć, zniszczyć, zebrać dowody</div>
        </a>
        
        <a id="polecamy_38260"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38260?t=Wspolpraca-na-rzecz-bezpieczenstwa" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88201_340')">
            <div class="title">Wsp&#243;łpraca na rzecz bezpieczeństwa</div>
        </a>
        
        <a id="polecamy_38235"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38235?t=Precious-Security" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87474_340')">
            <div class="title">Precious Security</div>
        </a>
        
        <a id="polecamy_38278"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38278?t=Sojusznicze-wsparcie-dla-Ukrainy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88249_340')">
            <div class="title">Sojusznicze wsparcie dla Ukrainy</div>
        </a>
        
        <a id="polecamy_38070"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38070?t=Sukces-ukrainskiej-kontrofensywy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87669_340')">
            <div class="title">Sukces ukraińskiej kontrofensywy</div>
        </a>
        
        <a id="polecamy_38223"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38223?t=Sobota-z-wojskiem" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88092_340')">
            <div class="title">Sobota z wojskiem</div>
        </a>
        
        <a id="polecamy_38255"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38255?t=Brazowy-medal-biegaczek" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88179_340')">
            <div class="title">Brązowy medal biegaczek</div>
        </a>
        
        <a id="polecamy_38199"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38199?t=WSF-Dzieki-wojnie-na-Ukrainie-jestesmy-bardziej-zjednoczeni" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88040_340')">
            <div class="title">WSF: Dzięki wojnie na Ukrainie jesteśmy bardziej zjednoczeni</div>
        </a>
        
        <a id="polecamy_38237"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38237?t=Wojownik-z-Tomahawkiem" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88122_340')">
            <div class="title">Wojownik z Tomahawkiem</div>
        </a>
        
        <a id="polecamy_38183"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38183?t=Dwa-zlota-trzy-srebra-i-dwa-brazy-biatlonistow" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88000_340')">
            <div class="title">Dwa złota, trzy srebra i dwa brązy biatlonist&#243;w</div>
        </a>
        
        <a id="polecamy_38079"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38079?t=Ustawa-o-obronie-ojczyzny-pytania-i-odpowiedzi" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87694_340')">
            <div class="title">Ustawa o obronie ojczyzny – pytania i odpowiedzi</div>
        </a>
        
        <a id="polecamy_18769"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/18769?t=Laureaci-Buzdyganow" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/44146_340')">
            <div class="title">Laureaci Buzdygan&#243;w</div>
        </a>
        
        <a id="polecamy_37941"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37941?t=Jakie-dodatki-dla-zolnierzy-niezawodowych-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87384_340')">
            <div class="title">Jakie dodatki dla żołnierzy niezawodowych?</div>
        </a>
        
        <a id="polecamy_38250"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38250?t=Czas-komandosow" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88168_340')">
            <div class="title">Czas komandos&#243;w</div>
        </a>
        
        <a id="polecamy_38222"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38222?t=Czas-Buzdyganow" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88088_340')">
            <div class="title">Czas Buzdygan&#243;w</div>
        </a>
        
        <a id="polecamy_37439"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37439?t=Sladem-profesjonalistow" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/86077_340')">
            <div class="title">Śladem profesjonalist&#243;w</div>
        </a>
        
        <a id="polecamy_38249"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38249?t=W-drodze-po-Wojskowa-Odznake-Gorska" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88162_340')">
            <div class="title">W drodze po Wojskową Odznakę G&#243;rską</div>
        </a>
        
        <a id="polecamy_38276"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38276?t=Wojsko-z-mysla-o-osobach-z-niepelnosprawnosciami" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88238_340')">
            <div class="title">Wojsko z myślą o osobach z niepełnosprawnościami</div>
        </a>
        
        <a id="polecamy_38109"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38109?t=Putin-siega-po-rezerwy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87794_340')">
            <div class="title">Putin sięga po rezerwy</div>
        </a>
        
        <a id="polecamy_38212"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38212?t=Integracja-Wisly" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88068_340')">
            <div class="title">Integracja Wisły</div>
        </a>
        
        <a id="polecamy_37931"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37931?t=Jastrzebie-nad-Slowacja" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87350_340')">
            <div class="title">Jastrzębie nad Słowacją</div>
        </a>
        
        <a id="polecamy_38257"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38257?t=W-Brukseli-o-pomocy-dla-Ukrainy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88184_340')">
            <div class="title">W Brukseli o pomocy dla Ukrainy</div>
        </a>
        
        <a id="polecamy_38013"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38013?t=Wyjasniona-sprawa-rekompensat-dla-rezerwistow" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87554_340')">
            <div class="title">Wyjaśniona sprawa rekompensat dla rezerwist&#243;w</div>
        </a>
        
        <a id="polecamy_38247"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38247?t=F-22-w-Polsce-pokazuja-sile-Sojuszu" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88153_340')">
            <div class="title">F-22 w Polsce pokazują siłę Sojuszu</div>
        </a>
        
        <a id="polecamy_38264"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38264?t=Nowe-czolgi-na-Warmii-i-Mazurach" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88211_340')">
            <div class="title">Nowe czołgi na Warmii i Mazurach</div>
        </a>
        
        <a id="polecamy_38265"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38265?t=Obronic-hute-pokonac-San" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88221_340')">
            <div class="title">Obronić hutę, pokonać San</div>
        </a>
        
        <a id="polecamy_38086"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38086?t=Zolnierze-NSZ-dla-wolnej-Polski" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87718_340')">
            <div class="title">Żołnierze NSZ dla wolnej Polski</div>
        </a>
        
        <a id="polecamy_38194"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38194?t=Rysy-na-potedze" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/88024_340')">
            <div class="title">Rysy na potędze</div>
        </a>
        
        <a id="polecamy_38171"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/38171?t=Wloskie-Typhoony-w-akcji" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/87979_340')">
            <div class="title">Włoskie Typhoony w akcji</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_38299").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank">Centrum Weterana<br /></a><a style="font-family: 'Segoe UI', sans-serif; font-size: 14px; letter-spacing: 0.1px;" href="https://muzeummw.pl/" target="_blank">Muzeum Marynarki Wojennej</a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Buzdygany_regulamin_15_06_22.pdf" target="_blank">Buzdygany - regulamin</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Buzdygany_regulamin_15_06_22.pdf" target="_blank">(obowiązuje od 15.06.2022)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/zalacznik_nr_1_do_regulaminu_2021_2.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/zalacznik_nr_2_do_regulaminu_2021_2.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony<br /></a><a href="/home/www/243?t=Ogloszenia-o-prace" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Ogłoszenia o pracę</span></a><a href="/home/sitemap" target="_blank"><br /></a></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="https://www.wojsko-polskie.pl/kgzw/"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="https://www.wojsko-polskie.pl/dgw/"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Agencja Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>