

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Minister o zmianach w wojsku</title>
<meta name="description" content="Fundusz Wsparcia Sił Zbrojnych, 3% PKB przeznaczone na obronność co roku, nowe możliwości wstąpienia w szeregi Wojska Polskiego – tak Ministerstwo Obrony Narodowej chce modernizować i powiększać Siły Zbrojne RP. – To fundament do stworzenia 300-tysię..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, mon, sejm, Błaszczak, ustawa o obronie ojczyzny, pkb, dobrowolna zasadnicza służba wojskowa, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=gm7Li9YCN91nzKD3uBGp0WGzYhslbNLrXpBwAaGV9DE1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/85664" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/85664" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/85665" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/85665" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/85666" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/85666" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/75.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="518"/>&nbsp;Cyberbezpieczeństwo,
                    
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="530"/>&nbsp;Pol,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="531"/>&nbsp;sprz,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/80" target="_blank" title="Narodowe Święto Niepodległości – Nasza Niepodległa" class="kornelia"
    style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Trevda/80.jpg?t=2605202217'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Minister o zmianach w wojsku</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1653567600</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Fundusz Wsparcia Sił Zbrojnych, 3% PKB przeznaczone na obronność co roku, nowe możliwości wstąpienia w szeregi Wojska Polskiego – tak Ministerstwo Obrony Narodowej chce modernizować i powiększać Siły Zbrojne RP. – To fundament do stworzenia 300-tysięcznej armii – mówił w Sejmie Mariusz Błaszczak, szef MON-u.</strong>
</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/85664" alt="" width="800" height="533" />
</p><p>Minister Mariusz Błaszczak odpowiadał dziś na 55. posiedzeniu Sejmu na pytania posłanki Barbary Dziuk z Prawa i Sprawiedliwości dotyczące wzmacniania Sił Zbrojnych RP. – <a href="/home/articleshow/37087?t=Wielki-dzien-dla-polskiego-wojska" target="_blank">Ustawa o obronie ojczyzny</a> stworzyła podstawy prawne dla rozwinięcia Wojska Polskiego. Od przyszłego roku przeznaczone na ten cel zostanie 3% PKB – mówił o działaniach Ministerstwa Obrony Narodowej Mariusz Błaszczak. – Ustawa dała również możliwość stworzenia <a href="/home/articleshow/37205?t=Powstaje-Fundusz-Wsparcia-Sil-Zbrojnych" target="_blank">Funduszu Wsparcia Sił Zbrojnych</a>. To mechanizm finansowy, który umożliwi przyśpieszenie procesu modernizacji Wojska Polskiego – zaznaczył szef resortu obrony.</p><p> </p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/346" target="_blank" title="PZL Świdnik (4)" class="kornelia"
    style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Trevda/346.png?t=2605202217'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>Prócz unowocześnienia armii MON planuje również zwiększyć jej liczebność. – <a href="/home/articleshow/37265?t=Dobrowolna-sluzba-wojskowa-poznaj-zasady-" target="_blank">Dobrowolna zasadnicza służba wojskowa</a> jest narzędziem, dzięki któremu będzie to możliwe – powiedział minister obrony narodowej. – Każdy żołnierz dobrowolnej służby wojskowej będzie otrzymywać wynagrodzenie równe pensji szeregowego zawodowego, czyli 4560 zł – dodał Błaszczak.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/85665" alt="" width="800" height="533" />
</p><p>Szef MON-u wyjaśnił posłom i posłankom zasady dobrowolnej zasadniczej służby wojskowej. – Po zakończeniu 28-dniowego szkolenia żołnierz może wstąpić do rezerwy aktywnej lub do wojsk obrony terytorialnej. Po 11-miesięcznym szkoleniu otrzymuje pierwszeństwo w naborze do służby zawodowej, lub – jeśli nie zdecyduje się na służbę w wojsku – pierwszeństwo w zatrudnieniu w administracji publicznej po spełnieniu wymagań określonych dla danego stanowiska. Co istotne, dowódca danej jednostki może zdecydować o powołaniu żołnierza służby dobrowolnej do służby zawodowej w dowolnym czasie trwania 11-miesięcznego szkolenia – mówił Mariusz Błaszczak. Wszyscy kandydaci będą mieli zapewnione mundur, ekwipunek, zakwaterowanie, wyżywienie oraz ubezpieczenie.</p><p>Minister przedstawił także efekty programu „Zostań żołnierzem dobrowolnej służby wojskowej”. – <a href="/home/articleshow/37279?t=Ochotnicy-do-wojska" target="_blank">Nabór rozpoczęliśmy 21 maja</a>. Tylko pierwszego dnia do nowego rodzaju służby zgłosiło się 1600 osób. To dopiero początek. Do końca roku przygotowaliśmy 15 tys. miejsc dla chętnych – mówił szef MON-u w Sejmie. Zapowiedział, że kampania informacyjna i promocyjna będzie prowadzona bardzo intensywnie zarówno w mediach, jak i na otwartych spotkaniach. Dodatkowo dla wszystkich zainteresowanych szczegółami utworzono bezpłatną infolinię pod numerem 800 180 110. – Dzwoniąc pod ten numer, można dowiedzieć się wszystkiego o nowym rodzaju służby. Oprócz tego zmienimy godziny pracy <a href="/home/articleshow/36925?t=WCR-na-miare-obecnych-wyzwan" target="_blank">wojskowych centrów rekrutacji</a>. W jeden dzień tygodnia WCR-y będą otwarte do 18.00, będą też czynne w każdą pierwszą sobotę miesiąca – zapowiedział minister Błaszczak.</p><p>Szef MON-u zapewnił, że dobrowolna zasadnicza służba wojskowa stanie się fundamentem 300-tysięcznej armii.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/85666" alt="" width="600" height="600" />
</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    Ewa Korsak
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: 1 WBPanc, Kancelaria Sejmu
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/37319">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="qOAfHt1Nn6J8bq1Bihrr4OoHqDTbCJLF5CNSxjhgVLisGVSDLBH66h3l6SsMoUDgNvgE7E6mi_1yqM2kOnVoKlGbF3E1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/37319");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_37312"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37312?t=-Black-Swan-czyli-specjalsi-z-Gliwic-na-Wegrzech" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85646_340')">
            <div class="title">„Black Swan”, czyli specjalsi z Gliwic na Węgrzech</div>
        </a>
        
    
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
                <a href="https://www.wbgroup.pl/" target="_blank" title="wbgroup" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/300.jpg?t=27042022151818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			    </a>
            </div>
        </div>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_37282"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37282?t=Konkurs-Rejewskiego-po-raz-czwarty" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85567_340')">
            <div class="title">Konkurs Rejewskiego po raz czwarty</div>
        </a>
        
        <a id="polecamy_37231"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37231?t=Pierwsi-mistrzowie-Wojska-Polskiego-w-wieloboju-zolnierskim" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85419_340')">
            <div class="title">Pierwsi mistrzowie Wojska Polskiego w wieloboju żołnierskim</div>
        </a>
        
        <a id="polecamy_37199"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37199?t=Droga-ku-liczniejszej-armii" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85319_340')">
            <div class="title">Droga ku liczniejszej armii</div>
        </a>
        
        <a id="polecamy_37289"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37289?t=Polsko-francuska-wspolpraca-na-poligonie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85583_340')">
            <div class="title">Polsko-francuska wsp&#243;łpraca na poligonie</div>
        </a>
        
        <a id="polecamy_37224"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37224?t=Bitwa-o-Kamien-Stolpecki" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85393_340')">
            <div class="title">Bitwa o Kamień Stołpecki</div>
        </a>
        
        <a id="polecamy_37279"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37279?t=Ochotnicy-do-wojska" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85553_340')">
            <div class="title">Ochotnicy do wojska</div>
        </a>
        
        <a id="polecamy_37185"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37185?t=Poszla-Kresowa-poszla-Karpacka" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85282_340')">
            <div class="title">Poszła Kresowa, poszła Karpacka</div>
        </a>
        
        <a id="polecamy_37319"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37319?t=Minister-o-zmianach-w-wojsku" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85664_340')">
            <div class="title">Minister o zmianach w wojsku</div>
        </a>
        
        <a id="polecamy_37215"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37215?t=Niezapomniany-wodz-spod-Monte-Cassino" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85364_340')">
            <div class="title">Niezapomniany w&#243;dz spod Monte Cassino</div>
        </a>
        
        <a id="polecamy_37233"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37233?t=Cwiczenia-Renegade-Sarex-22-czas-na-wnioski" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85427_340')">
            <div class="title">Ćwiczenia „Renegade/Sarex ’22” – czas na wnioski</div>
        </a>
        
        <a id="polecamy_37300"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37300?t=Defence24-Day-o-bezpieczenstwie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85611_340')">
            <div class="title">Defence24 Day o bezpieczeństwie</div>
        </a>
        
        <a id="polecamy_37311"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37311?t=Porozumienie-WOT-i-PKP" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85645_340')">
            <div class="title">Porozumienie WOT i PKP</div>
        </a>
        
        <a id="polecamy_36450"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36450?t=F-15-w-Lasku" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/83518_340')">
            <div class="title">F-15 w Łasku</div>
        </a>
        
        <a id="polecamy_37194"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37194?t=Przewrot-majowy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85307_340')">
            <div class="title">Przewr&#243;t majowy</div>
        </a>
        
        <a id="polecamy_37112"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37112?t=Wiecej-pieniedzy-na-zapomogi" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85086_340')">
            <div class="title">Więcej pieniędzy na zapomogi</div>
        </a>
        
        <a id="polecamy_37163"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37163?t=-Zdrowy-pilot-nowy-projekt-dla-zolnierzy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85222_340')">
            <div class="title">„Zdrowy pilot” – nowy projekt dla żołnierzy</div>
        </a>
        
        <a id="polecamy_36482"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36482?t=Amerykanskie-F-15-w-Polsce" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/83622_340')">
            <div class="title">Amerykańskie F-15 w Polsce</div>
        </a>
        
        <a id="polecamy_37281"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37281?t=Lotnicza-strona-Defendera-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85562_340')">
            <div class="title">Lotnicza strona „Defendera”</div>
        </a>
        
        <a id="polecamy_37296"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37296?t=Haniebny-wyrok-niezasluzona-smierc" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85598_340')">
            <div class="title">Haniebny wyrok, niezasłużona śmierć</div>
        </a>
        
        <a id="polecamy_37280"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37280?t=Prezydent-Duda-w-ukrainskim-parlamencie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85557_340')">
            <div class="title">Prezydent Duda w ukraińskim parlamencie</div>
        </a>
        
        <a id="polecamy_37245"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37245?t=Polacy-na-Monte-Cassino" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85451_340')">
            <div class="title">Polacy na Monte Cassino</div>
        </a>
        
        <a id="polecamy_37190"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37190?t=Medale-za-walke-z-COVID-19" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85301_340')">
            <div class="title">Medale za walkę z COVID-19</div>
        </a>
        
        <a id="polecamy_36542"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/36542?t=Coraz-wiecej-powietrznych-alarmow-bojowych" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/83742_340')">
            <div class="title">Coraz więcej powietrznych alarm&#243;w bojowych</div>
        </a>
        
        <a id="polecamy_37248"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37248?t=Ottokar-przyspiesza" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85462_340')">
            <div class="title">Ottokar przyspiesza</div>
        </a>
        
        <a id="polecamy_37272"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37272?t=Aktualizacja-Pustelnika" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85532_340')">
            <div class="title">Aktualizacja Pustelnika</div>
        </a>
        
        <a id="polecamy_37218"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37218?t=Resortowe-kolonie-i-obozy" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85375_340')">
            <div class="title">Resortowe kolonie i obozy</div>
        </a>
        
        <a id="polecamy_37240"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37240?t=Zapasnicy-i-chodziarz-z-osmioma-medalami" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85442_340')">
            <div class="title">Zapaśnicy i chodziarz z ośmioma medalami</div>
        </a>
        
        <a id="polecamy_37274"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37274?t=Sladami-zolnierzy-2-Korpusu-Polskiego" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85533_340')">
            <div class="title">Śladami żołnierzy 2 Korpusu Polskiego</div>
        </a>
        
        <a id="polecamy_37016"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37016?t=Raport-podkomisji-smolenskiej" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/84827_340')">
            <div class="title">Raport podkomisji smoleńskiej</div>
        </a>
        
        <a id="polecamy_37211"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37211?t=Nowe-plany-modernizacji-i-miliardy-na-obronnosc" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85353_340')">
            <div class="title">Nowe plany modernizacji i miliardy na obronność</div>
        </a>
        
        <a id="polecamy_37166"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37166?t=Jakie-zasady-stypendiow-dla-studentow-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85232_340')">
            <div class="title">Jakie zasady stypendi&#243;w dla student&#243;w?</div>
        </a>
        
        <a id="polecamy_37189"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37189?t=Sukcesy-zolnierzy-w-Limie-i-Seulu" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85297_340')">
            <div class="title">Sukcesy żołnierzy w Limie i Seulu</div>
        </a>
        
        <a id="polecamy_37256"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37256?t=Trzecia-zmiana-jedzie-do-Turcji" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85509_340')">
            <div class="title">Trzecia zmiana jedzie do Turcji</div>
        </a>
        
        <a id="polecamy_37264"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37264?t=Kolejne-szkoly-stawiaja-na-OPW" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85510_340')">
            <div class="title">Kolejne szkoły stawiają na OPW</div>
        </a>
        
        <a id="polecamy_37292"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37292?t=Ukraina-potrzebuje-silniejszego-wsparcia" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85589_340')">
            <div class="title">Ukraina potrzebuje silniejszego wsparcia</div>
        </a>
        
        <a id="polecamy_37051"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37051?t=PKW-Orlik-wrocil-do-domu" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/84922_340')">
            <div class="title">PKW Orlik wr&#243;cił do domu</div>
        </a>
        
        <a id="polecamy_37295"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37295?t=Kolejne-baterie-Wisly-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85596_340')">
            <div class="title">Kolejne baterie „Wisły”</div>
        </a>
        
        <a id="polecamy_37320"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37320?t=Passex-z-sojusznikami" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85667_340')">
            <div class="title">Passex z sojusznikami</div>
        </a>
        
        <a id="polecamy_37321"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37321?t=Rakietowa-rewolucja" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85670_340')">
            <div class="title">Rakietowa rewolucja</div>
        </a>
        
        <a id="polecamy_37278"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37278?t=Symboliczne-lwowskie-pojednanie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85548_340')">
            <div class="title">Symboliczne lwowskie pojednanie</div>
        </a>
        
        <a id="polecamy_37271"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37271?t=Tureckie-nie-w-sprawie-rozszerzenia-NATO" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85527_340')">
            <div class="title">Tureckie „nie” w sprawie rozszerzenia NATO</div>
        </a>
        
        <a id="polecamy_37314"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37314?t=Ukraina-wyklucza-ustepstwa" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85655_340')">
            <div class="title">Ukraina wyklucza ustępstwa</div>
        </a>
        
        <a id="polecamy_37265"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37265?t=Dobrowolna-sluzba-wojskowa-poznaj-zasady-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85511_340')">
            <div class="title">Dobrowolna służba wojskowa – poznaj zasady!</div>
        </a>
        
        <a id="polecamy_37081"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37081?t=Wiecej-sprzetu-z-USA-dla-polskiego-wojska" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85012_340')">
            <div class="title">Więcej sprzętu z USA dla polskiego wojska</div>
        </a>
        
        <a id="polecamy_37087"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37087?t=Wielki-dzien-dla-polskiego-wojska" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85031_340')">
            <div class="title">Wielki dzień dla polskiego wojska</div>
        </a>
        
        <a id="polecamy_37252"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37252?t=Ukraina-garnizon-Mariupol-wykonal-swoje-zadanie" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85473_340')">
            <div class="title">Ukraina: garnizon Mariupol wykonał swoje zadanie</div>
        </a>
        
        <a id="polecamy_37291"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37291?t=Gotowi-na-pojedynek-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85586_340')">
            <div class="title">Gotowi na pojedynek!</div>
        </a>
        
        <a id="polecamy_37072"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37072?t=Kolejne-zakupy-dla-Wojska-Polskiego-" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/84986_340')">
            <div class="title">Kolejne zakupy dla Wojska Polskiego?</div>
        </a>
        
        <a id="polecamy_37242"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37242?t=Szwecja-dolacza-do-Finlandii-w-drodze-do-NATO" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85444_340')">
            <div class="title">Szwecja dołącza do Finlandii w drodze do NATO</div>
        </a>
        
        <a id="polecamy_37266"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37266?t=Spotkaj-sie-ze-specjalsami" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85512_340')">
            <div class="title">Spotkaj się ze specjalsami</div>
        </a>
        
        <a id="polecamy_37244"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37244?t=Coraz-wiecej-Rosomakow-w-armii" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85475_340')">
            <div class="title">Coraz więcej Rosomak&#243;w w armii</div>
        </a>
        
        <a id="polecamy_37205"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37205?t=Powstaje-Fundusz-Wsparcia-Sil-Zbrojnych" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85339_340')">
            <div class="title">Powstaje Fundusz Wsparcia Sił Zbrojnych</div>
        </a>
        
        <a id="polecamy_37208"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37208?t=Uratowac-zycie-na-polu-walki" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85343_340')">
            <div class="title">Uratować życie na polu walki</div>
        </a>
        
        <a id="polecamy_37301"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37301?t=-Defender-otworzyl-ogien" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85617_340')">
            <div class="title">„Defender” otworzył ogień</div>
        </a>
        
        <a id="polecamy_37267"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37267?t=Sukces-eksportowy-PGZ-czyli-Groty-w-Afryce" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85513_340')">
            <div class="title">Sukces eksportowy PGZ, czyli Groty w Afryce</div>
        </a>
        
        <a id="polecamy_37288"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37288?t=Polscy-zolnierze-na-podium" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85577_340')">
            <div class="title">Polscy żołnierze na podium</div>
        </a>
        
        <a id="polecamy_37275"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/37275?t=Przeprawa-przez-Wisle" 
            style="background-image: url('https://cdn.pzcloud.pl/pzdata2/Images/85542_340')">
            <div class="title">Przeprawa przez Wisłę</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_37319").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/zalacznik_nr_1_do_regulaminu_2021_2.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/zalacznik_nr_2_do_regulaminu_2021_2.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony<br /></a><a href="/home/www/243?t=Ogloszenia-o-prace" target="_blank"><span data-mce-mark="1">Ogłoszenia o pracę</span></a><a href="/home/sitemap" target="_blank"><br /></a></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="https://www.wojsko-polskie.pl/kgzw/"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="https://www.wojsko-polskie.pl/dgw/"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                DowÃ³dztwo Generalne RodzajÃ³w SiÅ‚ Zbrojnych
            </td>
            <td style="vertical-align: top;">
                DowÃ³dztwo Operacyjne RodzajÃ³w SiÅ‚&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Å»andarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                DowÃ³dztwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>PÃ³Å‚nocno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>PÃ³Å‚nocny-<br/>WschÃ³d
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia SiÅ‚ PoÅ‚Ä…czonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Agencja Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>