

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>II zmiana PKW Turcja rozpoczęła realizację zadań mandatowych</title>
<meta name="description" content="11 listopada 2021 r. w 10 Bazie Lotniczej Incirlik w Republice Turcji, żołnierze Polskiego Kontyngentu Wojskowego wzięli udział w uroczystym apelu zorganizowanym dla uczczenia 103. rocznicy odzyskania przez Polskę niepodległości.&#160;W czasie urocz..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=9w2oOla33P-NOLGg9cromWriSRkok4-gGXMAzdD6UFg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/81860" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/81860" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/81861" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/81861" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/81862" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/81862" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/75.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/13" target="_blank" title="Narodowe Archiwum Cyfrowe" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/13.jpg?t=13112021001658'); height: 165px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">II zmiana PKW Turcja rozpoczęła realizację zadań mandatowych</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1636722360</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>11 listopada 2021 r. w 10 Bazie Lotniczej Incirlik w Republice Turcji żołnierze Polskiego Kontyngentu Wojskowego wzięli udział w uroczystym apelu zorganizowanym dla uczczenia 103. rocznicy odzyskania przez Polskę niepodległości. <span>W czasie uroczystości miało miejsce przekazanie dowodzenia w Polskim Kontyngencie Wojskowym. </span></strong>
</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/81860" alt="" width="800" height="533" />
</p><p>W obecności dowódcy Centrum Operacji Morskich - dowódcy Komponentu Morskiego wiceadmirała Krzysztofa Jaworskiego kmdr. por. Cezary Kurkowski przekazał obowiązki kmdr. por. Sebastianowi Rakowi.</p><p>Po podpisaniu protokołu i przekazaniu sztandaru głos zabrał dowódca II zmiany Polskiego Kontyngentu Wojskowego. W swoim przemówieniu podkreślił, że objęcie dowodzenia to wielki zaszczyt, ale także wyzwanie i olbrzymia odpowiedzialność. Zapewnił, że dołoży wszelkich starań, aby podlegli mu żołnierze wyróżniali się wzorową służbą i realizowali zadania na najwyższym poziomie.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/132" target="_blank" title="Teldat2" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/132.gif?t=13112021001658'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/81861" alt="" width="800" height="533" />
</p><p>Wśród zaproszonych gości byli: charge d’affaires Ambasady RP w Ankarze Robert Trzeciak, attaché obrony płk Michał Piasecki, dowódca 10 Bazy Lotniczej Incirlik gen. Gürel Özusta, dowódca 39 Skrzydła USAF Col. Jason N. Gingrich.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/81862" alt="" width="800" height="533" />
</p><p>Uroczysty apel był także okazją do wręczenia wyróżnień, odznaczeń oraz aktów mianowania.</p><p>Źródło: DORSZ</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    red. PZ
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: rzecznik prasowy PKW Turcja
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/35774">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="eaaTvP_XwJ6m08JPUsmP6gluQTQBBNz3-xWGoF-BZfTT1oIyzuMdJ0xhkUbClFUpTsVgbJXiqBPV1QOY0xfLFrvWwx81" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/35774");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_35768"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35768?t=Nowi-generalowie-w-Wojsku-Polskim" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81838_340')">
            <div class="title">Nowi generałowie w Wojsku Polskim</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_35665"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35665?t=Miecznik-to-wyzwanie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81582_340')">
            <div class="title">Miecznik to wyzwanie</div>
        </a>
        
        <a id="polecamy_35748"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35748?t=Na-strazy-polskich-rubiezy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81802_340')">
            <div class="title">Na straży polskich rubieży</div>
        </a>
        
        <a id="polecamy_35714"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35714?t=Mistrzowie-naucza-terytorialsow-walki-wrecz" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81692_340')">
            <div class="title">Mistrzowie nauczą terytorials&#243;w walki wręcz</div>
        </a>
        
        <a id="polecamy_35723"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35723?t=Ciagniki-do-przewozu-pancernych-kolosow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81712_340')">
            <div class="title">Ciągniki do przewozu pancernych kolos&#243;w</div>
        </a>
        
        <a id="polecamy_35605"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35605?t=Kobiety-a-pokoj" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81423_340')">
            <div class="title">Kobiety a pok&#243;j</div>
        </a>
        
        <a id="polecamy_35762"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35762?t=Baczynski-ktorego-wciaz-odkrywamy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81816_340')">
            <div class="title">Baczyński, kt&#243;rego wciąż odkrywamy</div>
        </a>
        
        <a id="polecamy_35711"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35711?t=Orlik-po-raz-dziesiaty" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81683_340')">
            <div class="title">Orlik po raz dziesiąty</div>
        </a>
        
        <a id="polecamy_35544"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35544?t=Polskie-skrzydla-nad-Morzem-Srodziemnym" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81289_340')">
            <div class="title">Polskie skrzydła nad Morzem Śr&#243;dziemnym</div>
        </a>
        
        <a id="polecamy_35641"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35641?t=Matka-diabla-sieje-zaglade" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81547_340')">
            <div class="title">Matka diabła sieje zagładę</div>
        </a>
        
        <a id="polecamy_35682"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35682?t=Kraj-okupowany-ale-nie-zwyciezony-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81625_340')">
            <div class="title">Kraj okupowany, ale nie zwyciężony!</div>
        </a>
        
        <a id="polecamy_35749"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35749?t=Jastrzebie-sa-w-Polsce-juz-15-lat" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81787_340')">
            <div class="title">Jastrzębie są w Polsce już 15 lat</div>
        </a>
        
        <a id="polecamy_35763"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35763?t=Hybrydowa-agresja-ze-Wschodu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81823_340')">
            <div class="title">Hybrydowa agresja ze Wschodu</div>
        </a>
        
        <a id="polecamy_35739"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35739?t=Zdazyc-przed-terrorysta" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81749_340')">
            <div class="title">Zdążyć przed terrorystą</div>
        </a>
        
        <a id="polecamy_35746"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35746?t=Proba-silowego-przekroczenia-polskiej-granicy-udaremniona" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81764_340')">
            <div class="title">Pr&#243;ba siłowego przekroczenia polskiej granicy udaremniona</div>
        </a>
        
        <a id="polecamy_35757"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35757?t=Close-to-the-Army" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81148_340')">
            <div class="title">Close to the Army</div>
        </a>
        
        <a id="polecamy_35698"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35698?t=Lotnicy-z-Krzesin-gotowi-do-misji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81661_340')">
            <div class="title">Lotnicy z Krzesin gotowi do misji</div>
        </a>
        
        <a id="polecamy_35738"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35738?t=Zmarl-zolnierz-21-Brygady" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81748_340')">
            <div class="title">Zmarł żołnierz 21 Brygady</div>
        </a>
        
        <a id="polecamy_35759"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35759?t=W-Sejmie-o-sytuacji-na-granicy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81809_340')">
            <div class="title">W Sejmie o sytuacji na granicy</div>
        </a>
        
        <a id="polecamy_35707"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35707?t=Judocy-zdobyli-cztery-medale-na-wojskowym-czempionacie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81677_340')">
            <div class="title">Judocy zdobyli cztery medale na wojskowym czempionacie</div>
        </a>
        
        <a id="polecamy_35765"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35765?t=Dolacz-do-swiatecznej-akcji-Paczka-dla-Bohatera-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81826_340')">
            <div class="title">Dołącz do świątecznej akcji „Paczka dla Bohatera”</div>
        </a>
        
        <a id="polecamy_35706"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35706?t=Szogun-na-celowniku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81672_340')">
            <div class="title">Szogun na celowniku</div>
        </a>
        
        <a id="polecamy_35716"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35716?t=Nowy-stopien-w-silach-zbrojnych" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81695_340')">
            <div class="title">Nowy stopień w siłach zbrojnych</div>
        </a>
        
        <a id="polecamy_35771"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35771?t=Cougary-dla-Wojska-Polskiego" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81852_340')">
            <div class="title">Cougary dla Wojska Polskiego</div>
        </a>
        
        <a id="polecamy_34991"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34991?t=W-jedynym-slusznym-kierunku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79884_340')">
            <div class="title">W jedynym słusznym kierunku</div>
        </a>
        
        <a id="polecamy_35650"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35650?t=Zespol-NATO-na-bojowo" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81542_340')">
            <div class="title">Zesp&#243;ł NATO na bojowo</div>
        </a>
        
        <a id="polecamy_35697"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35697?t=Charge-d-affaires-Bialorusi-wezwany-do-MSZ-ws-incydentu-na-granicy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81660_340')">
            <div class="title">Charg&#233; d’affaires Białorusi wezwany do MSZ ws. incydentu na granicy</div>
        </a>
        
        <a id="polecamy_34064"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34064?t=Afganistan-Czas-wracac-do-domu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77622_340')">
            <div class="title">Afganistan. Czas wracać do domu</div>
        </a>
        
        <a id="polecamy_35615"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35615?t=-Blekitni-dziela-sie-wiedza-na-misji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81436_340')">
            <div class="title">„Błękitni” dzielą się wiedzą na misji</div>
        </a>
        
        <a id="polecamy_35718"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35718?t=Przygotowania-do-budowy-ogrodzenia-na-granicy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81698_340')">
            <div class="title">Przygotowania do budowy ogrodzenia na granicy</div>
        </a>
        
        <a id="polecamy_35722"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35722?t=Szczesliwa-trzynastka-Witamy-w-Agacie-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81713_340')">
            <div class="title">Szczęśliwa trzynastka. Witamy w Agacie!</div>
        </a>
        
        <a id="polecamy_35751"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35751?t=Szer-Alicja-Tchorz-i-szer-Radoslaw-Kawecki-mistrzami-Europy-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81792_340')">
            <div class="title">Szer. Alicja Tch&#243;rz i szer. Radosław Kawęcki mistrzami Europy!</div>
        </a>
        
        <a id="polecamy_35729"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35729?t=Kolejny-wojskowy-szpital-dla-chorych-na-COVID-19" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81731_340')">
            <div class="title">Kolejny wojskowy szpital dla chorych na COVID-19</div>
        </a>
        
        <a id="polecamy_35712"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35712?t=Lew-czyli-naprawy-w-polu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81684_340')">
            <div class="title">Lew, czyli naprawy w polu</div>
        </a>
        
        <a id="polecamy_35658"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35658?t=Sportowiec-roku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81557_340')">
            <div class="title">Sportowiec roku</div>
        </a>
        
        <a id="polecamy_34244"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34244?t=UE-o-wspolnym-bezpieczenstwie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78031_340')">
            <div class="title">UE o wsp&#243;lnym bezpieczeństwie</div>
        </a>
        
        <a id="polecamy_35685"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35685?t=Politics-Abhors-Vacuum" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81221_340')">
            <div class="title">Politics Abhors Vacuum</div>
        </a>
        
        <a id="polecamy_35761"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35761?t=Kiedy-slyszysz-Alpha-Scramble-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81815_340')">
            <div class="title">Kiedy słyszysz „Alpha Scramble”!</div>
        </a>
        
        <a id="polecamy_35628"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35628?t=Raki-dla-podhalanczykow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81464_340')">
            <div class="title">Raki dla podhalańczyk&#243;w</div>
        </a>
        
        <a id="polecamy_35609"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35609?t=Zbrodnia-bez-kary" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81429_340')">
            <div class="title">Zbrodnia bez kary</div>
        </a>
        
        <a id="polecamy_35750"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35750?t=Premier-i-szef-MON-spotkali-sie-z-mundurowymi-na-granicy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81788_340')">
            <div class="title">Premier i szef MON spotkali się z mundurowymi na granicy</div>
        </a>
        
        <a id="polecamy_35713"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35713?t=Pamietamy-o-pomordowanych-na-Woli" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81687_340')">
            <div class="title">Pamiętamy o pomordowanych na Woli</div>
        </a>
        
        <a id="polecamy_34224"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34224?t=Wyscig-zbrojen-nie-ustaje" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77980_340')">
            <div class="title">Wyścig zbrojeń nie ustaje</div>
        </a>
        
        <a id="polecamy_34056"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34056?t=Course-on-Diplomacy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76813_340')">
            <div class="title">Course on Diplomacy</div>
        </a>
        
        <a id="polecamy_35754"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35754?t=NATO-wspiera-Polske-walczaca-z-kryzysem-migracyjnym" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81801_340')">
            <div class="title">NATO wspiera Polskę walczącą z kryzysem migracyjnym</div>
        </a>
        
        <a id="polecamy_35730"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35730?t=Pierwsza-wyrzutnia-do-Patriotow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81733_340')">
            <div class="title">Pierwsza wyrzutnia do Patriot&#243;w</div>
        </a>
        
        <a id="polecamy_35649"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35649?t=Bedzie-ustawa-o-obronie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81513_340')">
            <div class="title">Będzie ustawa o obronie</div>
        </a>
        
        <a id="polecamy_35767"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35767?t=Capstrzyk-Niepodleglosci" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81829_340')">
            <div class="title">Capstrzyk Niepodległości</div>
        </a>
        
        <a id="polecamy_35740"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35740?t=Reforma-administracji-wojskowej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81754_340')">
            <div class="title">Reforma administracji wojskowej</div>
        </a>
        
        <a id="polecamy_35353"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35353?t=Rezerwista-ochotnik-tez-musi-sie-starac" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80786_340')">
            <div class="title">Rezerwista ochotnik też musi się starać</div>
        </a>
        
        <a id="polecamy_35766"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35766?t=-Nie-ludzka-bron-Lukaszenki" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81827_340')">
            <div class="title">(Nie)ludzka broń Łukaszenki</div>
        </a>
        
        <a id="polecamy_35671"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35671?t=77-lat-temu-Polacy-zdobyli-Brede" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81597_340')">
            <div class="title">77 lat temu Polacy zdobyli Bredę</div>
        </a>
        
        <a id="polecamy_35752"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35752?t=Niepowtarzalnosc-1918" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81794_340')">
            <div class="title">Niepowtarzalność 1918</div>
        </a>
        
        <a id="polecamy_35675"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35675?t=Amerykanie-polegli-nad-Polska" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81608_340')">
            <div class="title">Amerykanie polegli nad Polską</div>
        </a>
        
        <a id="polecamy_35769"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35769?t=Swietujemy-odzyskanie-niepodleglosci" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81845_340')">
            <div class="title">Świętujemy odzyskanie niepodległości</div>
        </a>
        
        <a id="polecamy_35776"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35776?t=Trudna-sytuacja-na-granicy-polsko-bialoruskiej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81865_340')">
            <div class="title">Trudna sytuacja na granicy polsko-białoruskiej</div>
        </a>
        
        <a id="polecamy_35744"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35744?t=Polskie-wyrzutnie-Wisly" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81762_340')">
            <div class="title">Polskie wyrzutnie Wisły</div>
        </a>
        
        <a id="polecamy_35743"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35743?t=Podhalanczyk-z-pucharem-Polski-Zbrojnej-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81759_340')">
            <div class="title">Podhalańczyk z pucharem „Polski Zbrojnej”</div>
        </a>
        
        <a id="polecamy_35747"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35747?t=Tor-pod-oslona" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81770_340')">
            <div class="title">Tor pod osłoną</div>
        </a>
        
        <a id="polecamy_35686"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35686?t=Terytorialsi-wspieraja-szczepienia-przeciwko-COVID-19" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81635_340')">
            <div class="title">Terytorialsi wspierają szczepienia przeciwko COVID-19</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_35774").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_wniosek_o_przyznanie_Buzdygan%C3%B3w_za%C5%82_nr1_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_oswiadczenie_nominowany_za%C5%82_nr2_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony<br /></a><a href="/home/www/243?t=Ogloszenia-o-prace" target="_blank"><span data-mce-mark="1">Ogłoszenia o pracę</span></a><a href="/home/sitemap" target="_blank"><br /></a></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="https://www.wojsko-polskie.pl/kgzw/"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="https://www.wojsko-polskie.pl/dgw/"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>