

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>KUJAWY-21, czyli szkolenie logistyk&#243;w</title>
<meta name="description" content="Inspektorat Wsparcia Sił Zbrojnych rozpoczął ćwiczenia z wojskami pk. KUJAWY-21.

W Centrum Symulacji i Komputerowych Gier Wojennych (CSiKGW) w Warszawie zakończyła się pierwsza część ćwiczenia dow&#243;dczo-sztabowego wspomaganego komputerowo, kt&#243;re je..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=9w2oOla33P-NOLGg9cromWriSRkok4-gGXMAzdD6UFg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/81550" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/81550" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/81551" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/81551" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/75.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="503"/>&nbsp;Bieg,
                    
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="502"/>&nbsp;moder,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="504"/>&nbsp;rel,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="505"/>&nbsp;s,
                    
                        <input type="checkbox" name="Tags" value="506"/>&nbsp;siły,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
		<a title="Praca w WIW" href="http://polska-zbrojna.pl/home/www/243?t=Ogloszenia-o-prace">Praca w WIW</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/216" target="_blank" title="Zostań Żołnierzem RP" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/216.png?t=27102021212238'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">KUJAWY-21, czyli szkolenie logistyk&#243;w</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1635326160</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Inspektorat Wsparcia Sił Zbrojnych rozpoczął ćwiczenia z wojskami pk. KUJAWY-21.</strong>
</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/81550" alt="" width="800" height="533" />
</p><p>W Centrum Symulacji i Komputerowych Gier Wojennych (CSiKGW) w Warszawie zakończyła się pierwsza część ćwiczenia dowódczo-sztabowego wspomaganego komputerowo, które jest elementem ćwiczenia taktycznego z wojskami pk. KUJAWY-21.</p><p>Celem ćwiczenia jest sprawdzenie przygotowania stanowisk dowodzenia i punktów kierowania jednostek ćwiczących do planowania i kierowania wsparciem i zabezpieczeniem logistycznym wojsk w czasie prowadzenia działań.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/132" target="_blank" title="Teldat2" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/132.gif?t=27102021212238'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/81551" alt="" width="800" height="533" />
</p><p>W ćwiczeniu biorą udział 1 Pomorska Brygada Logistyczna, 1 i 2 Regionalna Baza Logistyczna, Centrum Szkolenia Logistyki oraz jednostki infrastruktury. Ćwiczenia taktyczne przeprowadzane są na 21 Centralnym Poligonie Lotniczym w Nadarzycach oraz Ośrodku Szkolenia Poligonowego (CSAiU Toruń). Kierownikiem ćwiczenia jest szef Inspektoratu Wsparcia Sił Zbrojnych.</p><p>Wśród zadań realizowanych przez żołnierzy 1 Pomorskiej Brygady Logistycznej podczas ćwiczenia KUJAWY-21 jest transport środków materiałowych oraz ewakuacja uszkodzonego sprzętu wojskowego.</p><p>Źródło: IWsp SZ</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    red. PZ
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: Źr&#243;dło: IWsp SZ
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/35654">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="ckjTAZHzV6M69ppDQM6vvscZBTeI07o6mBjLRYOb6vCHZwV6dWjo8bYw7VZgYiw5JlCme_upP57JKiUBkopo1Qncgeo1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/35654");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_35581"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35581?t=Kraby-dla-podhalanczykow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81366_340')">
            <div class="title">Kraby dla podhalańczyk&#243;w</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_35635"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35635?t=Zolnierze-poszkodowani-na-granicy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81483_340')">
            <div class="title">Żołnierze poszkodowani na granicy</div>
        </a>
        
        <a id="polecamy_35628"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35628?t=Raki-dla-podhalanczykow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81464_340')">
            <div class="title">Raki dla podhalańczyk&#243;w</div>
        </a>
        
        <a id="polecamy_35518"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35518?t=Polityka-nie-znosi-prozni" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81221_340')">
            <div class="title">Polityka nie znosi pr&#243;żni</div>
        </a>
        
        <a id="polecamy_34224"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34224?t=Wyscig-zbrojen-nie-ustaje" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77980_340')">
            <div class="title">Wyścig zbrojeń nie ustaje</div>
        </a>
        
        <a id="polecamy_35033"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35033?t=Zakaz-noszenia-mundurow-podczas-protestow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80027_340')">
            <div class="title">Zakaz noszenia mundur&#243;w podczas protest&#243;w</div>
        </a>
        
        <a id="polecamy_35656"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35656?t=Zapowiedz-sukcesow-wojskowych-ciezarowcow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81555_340')">
            <div class="title">Zapowiedź sukces&#243;w wojskowych ciężarowc&#243;w</div>
        </a>
        
        <a id="polecamy_35545"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35545?t=Legia-Akademicka-po-raz-piaty" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81291_340')">
            <div class="title">Legia Akademicka po raz piąty</div>
        </a>
        
        <a id="polecamy_34737"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34737?t=Zolnierze-bez-testow-z-WF-u" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79347_340')">
            <div class="title">Żołnierze bez test&#243;w z WF-u</div>
        </a>
        
        <a id="polecamy_35608"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35608?t=Pulkownik-Niepokolczycki-bohater-AK-wrog-UB" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81427_340')">
            <div class="title">Pułkownik Niepok&#243;lczycki – bohater AK, wr&#243;g UB</div>
        </a>
        
        <a id="polecamy_35605"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35605?t=Kobiety-a-pokoj" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81423_340')">
            <div class="title">Kobiety a pok&#243;j</div>
        </a>
        
        <a id="polecamy_35574"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35574?t=Posluchaj-historii-bohaterow-To-ich-testament" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81353_340')">
            <div class="title">Posłuchaj historii bohater&#243;w. To ich testament</div>
        </a>
        
        <a id="polecamy_35660"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35660?t=Wojskowi-na-sesji-Rady-Gminy-Narewka" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81559_340')">
            <div class="title">Wojskowi na sesji Rady Gminy Narewka</div>
        </a>
        
        <a id="polecamy_35567"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35567?t=Duch-Invictus-jest-czas-na-forme" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81335_340')">
            <div class="title">Duch Invictus jest, czas na formę</div>
        </a>
        
        <a id="polecamy_35520"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35520?t=Sukcesy-zolnierzy-na-mistrzostwach-swiata-i-Europy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81229_340')">
            <div class="title">Sukcesy żołnierzy na mistrzostwach świata i Europy</div>
        </a>
        
        <a id="polecamy_35541"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35541?t=-Ramstein-Alloy-nad-Litwa" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81284_340')">
            <div class="title">„Ramstein Alloy” nad Litwą</div>
        </a>
        
        <a id="polecamy_35609"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35609?t=Zbrodnia-bez-kary" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81429_340')">
            <div class="title">Zbrodnia bez kary</div>
        </a>
        
        <a id="polecamy_35561"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35561?t=Prawda-o-Katyniu-zawarta-w-teczce-nr-1" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76127_340')">
            <div class="title">Prawda o Katyniu zawarta w teczce nr 1</div>
        </a>
        
        <a id="polecamy_35636"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35636?t=103-lata-Sztabu-Generalnego" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81484_340')">
            <div class="title">103 lata Sztabu Generalnego</div>
        </a>
        
        <a id="polecamy_35559"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35559?t=Od-25-lat-biegacze-walcza-o-noz-komandosa" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81318_340')">
            <div class="title">Od 25 lat biegacze walczą o n&#243;ż komandosa</div>
        </a>
        
        <a id="polecamy_35486"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35486?t=Marynarz-pierwszy-na-mecie-cwiercmaratonu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81122_340')">
            <div class="title">Marynarz pierwszy na mecie ćwierćmaratonu</div>
        </a>
        
        <a id="polecamy_35533"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35533?t=Wilk-na-poligonie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81261_340')">
            <div class="title">Wilk na poligonie</div>
        </a>
        
        <a id="polecamy_35613"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35613?t=Szczury-Torbuku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81433_340')">
            <div class="title">Szczury Torbuku</div>
        </a>
        
        <a id="polecamy_35548"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35548?t=Armia-Fight-Night-bitwa-o-niepodleglosc" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81298_340')">
            <div class="title">Armia Fight Night – bitwa o niepodległość</div>
        </a>
        
        <a id="polecamy_34064"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34064?t=Afganistan-Czas-wracac-do-domu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77622_340')">
            <div class="title">Afganistan. Czas wracać do domu</div>
        </a>
        
        <a id="polecamy_35060"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35060?t=Wybierz-sie-na-wojskowe-studia" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80124_340')">
            <div class="title">Wybierz się na wojskowe studia</div>
        </a>
        
        <a id="polecamy_35658"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35658?t=Sportowiec-roku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81557_340')">
            <div class="title">Sportowiec roku</div>
        </a>
        
        <a id="polecamy_35501"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35501?t=KFOR-wyzszy-stopien-gotowosci" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81165_340')">
            <div class="title">KFOR: wyższy stopień gotowości</div>
        </a>
        
        <a id="polecamy_35353"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35353?t=Rezerwista-ochotnik-tez-musi-sie-starac" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80786_340')">
            <div class="title">Rezerwista ochotnik też musi się starać</div>
        </a>
        
        <a id="polecamy_35649"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35649?t=Bedzie-ustawa-o-obronie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81513_340')">
            <div class="title">Będzie ustawa o obronie</div>
        </a>
        
        <a id="polecamy_35625"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35625?t=Saper-robi-przejscie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81463_340')">
            <div class="title">Saper robi przejście</div>
        </a>
        
        <a id="polecamy_35631"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35631?t=Beda-podwyzki-dla-zolnierzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81470_340')">
            <div class="title">Będą podwyżki dla żołnierzy</div>
        </a>
        
        <a id="polecamy_34056"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34056?t=Course-on-Diplomacy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76813_340')">
            <div class="title">Course on Diplomacy</div>
        </a>
        
        <a id="polecamy_35468"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35468?t=Wloski-minister-obrony-z-wizyta-w-Polsce" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81088_340')">
            <div class="title">Włoski minister obrony z wizytą w Polsce</div>
        </a>
        
        <a id="polecamy_35627"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35627?t=Odwiedz-Narodowe-Centrum-Bezpieczenstwa-Cyberprzestrzeni" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81461_340')">
            <div class="title">Odwiedź Narodowe Centrum Bezpieczeństwa Cyberprzestrzeni</div>
        </a>
        
        <a id="polecamy_35492"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35492?t=Szef-MON-odwiedzil-USA" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81133_340')">
            <div class="title">Szef MON odwiedził USA</div>
        </a>
        
        <a id="polecamy_35579"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35579?t=Time-for-Miecznik" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81364_340')">
            <div class="title">Time for Miecznik</div>
        </a>
        
        <a id="polecamy_35585"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35585?t=Marynarskie-fatum-czyli-ostatnia-droga-Naczelnego-Wodza" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81377_340')">
            <div class="title">Marynarskie fatum, czyli ostatnia droga Naczelnego Wodza</div>
        </a>
        
        <a id="polecamy_34991"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34991?t=W-jedynym-slusznym-kierunku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79884_340')">
            <div class="title">W jedynym słusznym kierunku</div>
        </a>
        
        <a id="polecamy_34244"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34244?t=UE-o-wspolnym-bezpieczenstwie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78031_340')">
            <div class="title">UE o wsp&#243;lnym bezpieczeństwie</div>
        </a>
        
        <a id="polecamy_35646"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35646?t=BohaterONy-2021-wreczone-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81509_340')">
            <div class="title">BohaterONy 2021 wręczone!</div>
        </a>
        
        <a id="polecamy_35134"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35134?t=Emerytura-wyplacana-w-karmie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/80286_340')">
            <div class="title">Emerytura wypłacana w … karmie</div>
        </a>
        
        <a id="polecamy_35484"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35484?t=Polacy-na-czele-zespolu-przeciwminowego-NATO" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81084_340')">
            <div class="title">Polacy na czele zespołu przeciwminowego NATO</div>
        </a>
        
        <a id="polecamy_35647"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35647?t=Nowoczesne-technologie-na-rzecz-bezpieczenstwa" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81512_340')">
            <div class="title">Nowoczesne technologie na rzecz bezpieczeństwa</div>
        </a>
        
        <a id="polecamy_35534"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35534?t=-Akcja-rekrutacja-ostatnia-szansa-dla-sportowcow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81266_340')">
            <div class="title">„Akcja rekrutacja” – ostatnia szansa dla sportowc&#243;w</div>
        </a>
        
        <a id="polecamy_35619"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35619?t=O-bezpieczenstwie-panstw-NATO" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81445_340')">
            <div class="title">O bezpieczeństwie państw NATO</div>
        </a>
        
        <a id="polecamy_35592"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35592?t=Na-Litwie-o-bezpieczenstwie-w-regionie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81391_340')">
            <div class="title">Na Litwie o bezpieczeństwie w regionie</div>
        </a>
        
        <a id="polecamy_35661"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35661?t=Swieto-sportowcow-w-mundurach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81563_340')">
            <div class="title">Święto sportowc&#243;w w mundurach</div>
        </a>
        
        <a id="polecamy_35544"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35544?t=Polskie-skrzydla-nad-Morzem-Srodziemnym" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81289_340')">
            <div class="title">Polskie skrzydła nad Morzem Śr&#243;dziemnym</div>
        </a>
        
        <a id="polecamy_35591"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35591?t=Dron-dla-hydrografow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81390_340')">
            <div class="title">Dron dla hydrograf&#243;w</div>
        </a>
        
        <a id="polecamy_35643"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35643?t=Ponownie-dziala-szpital-WIM-dla-chorych-na-COVID-19" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81503_340')">
            <div class="title">Ponownie działa szpital WIM dla chorych na COVID-19</div>
        </a>
        
        <a id="polecamy_35616"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35616?t=Inwestycje-Stoczni-Wojennej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/51096_340')">
            <div class="title">Inwestycje Stoczni Wojennej</div>
        </a>
        
        <a id="polecamy_35588"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35588?t=AZOR-podwodny-specjalista" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81382_340')">
            <div class="title">AZOR – podwodny specjalista</div>
        </a>
        
        <a id="polecamy_35634"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35634?t=Terytorialsi-z-Podlasia-byli-najlepsi" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81477_340')">
            <div class="title">Terytorialsi z Podlasia byli najlepsi</div>
        </a>
        
        <a id="polecamy_35615"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35615?t=-Blekitni-dziela-sie-wiedza-na-misji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81436_340')">
            <div class="title">„Błękitni” dzielą się wiedzą na misji</div>
        </a>
        
        <a id="polecamy_35555"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35555?t=Ogien-na-alpejskich-szczytach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81311_340')">
            <div class="title">Ogień na alpejskich szczytach</div>
        </a>
        
        <a id="polecamy_35626"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35626?t=Spoleczna-solidarnosc-na-rzecz-dzieci" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81460_340')">
            <div class="title">Społeczna solidarność na rzecz dzieci</div>
        </a>
        
        <a id="polecamy_35570"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35570?t=Ciemne-strony-Facebooka" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81345_340')">
            <div class="title">Ciemne strony Facebooka</div>
        </a>
        
        <a id="polecamy_35638"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/35638?t=Napieta-sytuacja-na-granicy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/81490_340')">
            <div class="title">Napięta sytuacja na granicy</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_35654").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_wniosek_o_przyznanie_Buzdygan%C3%B3w_za%C5%82_nr1_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_oswiadczenie_nominowany_za%C5%82_nr2_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony<br /></a><a href="/home/www/243?t=Ogloszenia-o-prace" target="_blank"><span data-mce-mark="1">Ogłoszenia o pracę</span></a><a href="/home/sitemap" target="_blank"><br /></a></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="https://www.wojsko-polskie.pl/kgzw/"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="https://www.wojsko-polskie.pl/dgw/"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>