

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>NATO ćwiczy z Ukrainą</title>
<meta name="description" content="Ponad 30 okręt&#243;w, 40 samolot&#243;w i śmigłowc&#243;w, a także 5 tys. żołnierzy z 32 państw NATO i nie tylko – na Morzu Czarnym trwają właśnie największe w historii ćwiczenia wsp&#243;łorganizowane przez Stany Zjednoczone i Ukrainę. W manewrach, kt&#243;rym nadano krypt..." />
<meta name="keywords" content="wojsko, marynarka wojenna, poligon, Bruski, Jodłoski, Gantt, Sea Breeze, 8 Flotylla Obrony Wybrzeża, Grupa Nurk&#243;w Miner&#243;w 12 Dywizjonu Trałowc&#243;w, US Navy, HMS „Defender”, USS „Laboon”, Odessa, Ukraina, Rosja, Morze Czarne, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=9w2oOla33P-NOLGg9cromWriSRkok4-gGXMAzdD6UFg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/79415" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/79415" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/79416" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/79416" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/79417" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/79417" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/75.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="349"/>&nbsp;Kombatanci,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/216" target="_blank" title="Zostań Żołnierzem RP" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/216.png?t=12072021083621'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">NATO ćwiczy z Ukrainą</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1626069180</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Ponad 30 okrętów, 40 samolotów i śmigłowców, a także 5 tys. żołnierzy z 32 państw NATO i nie tylko – na Morzu Czarnym trwają właśnie największe w historii ćwiczenia współorganizowane przez Stany Zjednoczone i Ukrainę. W manewrach, którym nadano kryptonim „Sea Breeze 21”, biorą udział również Polacy.</strong>
</p><p>
  <strong>
    <img src="/imageslibrary/GetImage/79415" alt="" width="800" height="533" />
  </strong>
</p><p>Na Ukrainę pojechali nurkowie minerzy z 8 Flotylli Obrony Wybrzeża w Świnoujściu. Do soboty realizowali zadania w rejonie Odessy. – Ćwiczymy zarówno w porcie, jak i na otwartym morzu. Pod wodą, ale też na lądzie – informuje por. mar. Piotr Bruski, dowódca Grupy Nurków Minerów 12 Dywizjonu Trałowców. W myśl scenariusza Polacy koncentrują się na wykrywaniu i neutralizacji niewielkich ładunków podkładanych przez rebeliantów. – W ramach jednego z epizodów prowadziliśmy poszukiwania na portowym nabrzeżu. Okazało się, że terroryści pozostawili tam improwizowany ładunek wybuchowy. Po jego namierzeniu wypuściliśmy w powietrze dron. Chcieliśmy sprawdzić, czy „ajdik” nie spoczywa zbyt blisko rurociągów albo przewodów ważnych dla funkcjonowania portu, a co za tym idzie, czy można go zniszczyć na miejscu – tłumaczy por. mar. Bruski. Podczas tego zadania minerzy skorzystali również ze <a href="http://w.polska-zbrojna.pl/home/articleshow/19518?t=Roboty-dla-saperow" target="_blank">zdalnie sterowanego robota Expert</a>. Pozwala on na przeprowadzenie inspekcji czy podjęcie ładunku i przeniesienie go w inne miejsce. Dzięki robotowi można też zniszczyć znalezisko na miejscu – podkładając materiał wybuchowy czy strzelając z działka. Oczywiście zdarza się, że do wykrytego ładunku podejść musi sam człowiek. Operator wkłada wówczas specjalny kombinezon przeciwwybuchowy.</p><p>Inne zadanie polegało na poszukiwaniu niewielkich magnetycznych min, które terroryści przytwierdzili do kadłuba stojącego w porcie okrętu. – Tutaj pod wodę schodzili sami nurkowie. Oni też zajmowali się neutralizacją obiektów. Wcześniej założyliśmy, że nie będziemy korzystać z pojazdu podwodnego, bo nie mielibyśmy czasu na szczegółową analizę obrazu, który zarejestrował. W takich przypadkach liczy się każda chwila – podkreśla por. mar. Bruski.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/290" target="_blank" title="SVSRisk" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/290.png?t=12072021083621'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>Minerzy ze Świnoujścia w „Sea Breeze” biorą udział po raz pierwszy. – Nurkowanie w Morzu Czarnym różni się od tego w Bałtyku – przyznaje c<a href="/Mobile/ArticleShow/32463" target="_blank">hor. mar. Michał Jodłoski</a> z GNM 12 Dywizjonu Trałowców. – Zasolenie wody jest tutaj większe, więc trudniej się zanurzyć. Ale kiedy nurek osiągnie już zakładaną głębokość, łatwiej mu na niej pływać. Do tego dochodzi większa przejrzystość wody, lepsza widoczność, no i co równie ważne – wyższa temperatura – wymienia chor. mar. Jodłoski. Zaraz jednak dodaje, że w gruncie rzeczy nie ma to aż takiego znaczenia. – Realizowaliśmy już zadania w Pakistanie, byliśmy na Islandii. Ćwiczyliśmy w naprawdę różnych warunkach, mamy na tyle duże doświadczenie, że niezależnie od miejsca po prostu schodzimy pod wodę i robimy swoje – przyznaje nurek.</p><p>
  <img src="/imageslibrary/GetImage/79416" alt="" width="800" height="533" />
</p><p>Ale Polscy minerzy pojechali na Ukrainę nie tylko po to, by ćwiczyć. – Ważną kwestią była też wymiana doświadczeń – przyznaje por. mar. Bruski. – Zabraliśmy ze sobą sporo sprzętu. Przygotowaliśmy prezentacje, w których brali udział koledzy z innych państw – dodaje. Polscy nurkowie sporo mówili choćby o metodzie deflagracji. Polega ona na neutralizacji min i niewybuchów poprzez wypalenie materiału wybuchowego, który się w nich znajduje. Specjaliści z 8 FOW sięgnęli po ten sposób wówczas, kiedy niszczyli <a href="http://polska-zbrojna.pl/home/articleshow/32850?t=Deflagracja-Tallboya-wnioski-z-saperskiej-operacji" target="_blank">Tallboya – 5,5-tonową bombę lotniczą z czasów II wojny światowej</a>, która została odnaleziona na dnie Kanału Piastowskiego w Świnoujściu. – Wzbudziło to spore zainteresowanie, m.in. wśród Amerykanów, którzy takiej metody nie stosują. Mają inne procedury – zaznacza chor. mar. Jodłowski. Pokazy i prelekcje szczególnie duże znaczenie miały jednak dla gospodarzy. Ukraina aspiruje do NATO i jak tylko może, stara się zacieśniać relacje i korzystać z doświadczeń państw członkowskich. „Sea Breeze” to jeden z przykładów.</p><p>Historia ćwiczeń sięga 1997 roku. Tegoroczna edycja jest jednak największą z dotychczasowych. W manewrach bierze udział 5 tys. żołnierzy z 32 państw. Reprezentowane są m.in. Stany Zjednoczone, Wielka Brytania, Kanada, Francja, Włochy, Hiszpania i Turcja, ale też kraje spoza NATO, jak Brazylia, Gruzja, Szwecja i Korea Południowa. Na wodach Morza Czarnego operują 32 okręty, w tym USS „Laboon”, niszczyciel typu Arleigh Burke z marynarki wojennej USA, brytyjski niszczyciel HMS „Defender” czy turecka fregata TCG „Barbaros”. Do tego dochodzi 40 różnego typu statków powietrznych, m.in. amerykańskie samoloty pionowego startu <a href="/home/galleryshow/1118?t=V-22-Osprey-w-akcji" target="_blank">V-22 Osprey</a> czy wyprodukowane w Turcji, a służące w ukraińskiej armii, <a href="http://polska-zbrojna.pl/home/articleshow/34408?t=Bayraktary-dla-Polski" target="_blank">drony Bayraktar</a>.</p><p>
  <img src="/imageslibrary/GetImage/79417" alt="" width="800" height="533" />
</p><p>Podczas telefonicznego briefingu kmdr Kyle Gantt, zastępca dowódcy amerykańskiej 60 eskadry niszczycieli, która na stałe stacjonuje w bazie Rota na południu Hiszpanii, podkreślił, że w „Sea Breeze” nie należy upatrywać reakcji na ostatnie działania rosyjskie przy granicy z Ukrainą. – Ćwiczenia to efekt naszego długoterminowego zaangażowania w rejonie Morza Czarnego. Wszystkie kraje mają prawo szkolić się na międzynarodowych wodach, a to ćwiczenie zorganizowane zostało właśnie na wodach międzynarodowych oraz Ukrainy – mówił i dodał: – Chcemy zademonstrować światu, że Morze Czarne jest akwenem otwartym i dostępnym dla każdego.</p><p>Tymczasem manewry u wybrzeży Ukrainy wywołały niepokój w Rosji. Jeszcze przed ich rozpoczęciem Kreml zaczął nawoływać, by organizatorzy je odwołali. Potem doszło do incydentu z udziałem HMS „Defender”. Okręty Floty Czarnomorskiej miały oddać strzały ostrzegawcze po tym, jak rzekomo naruszył on wody terytorialne Federacji. Jednocześnie w czasie trwania „Sea Breeze” Rosja rozpoczęła na Krymie swoje ćwiczenia z udziałem m.in. lotnictwa i systemów obrony powietrznej.</p><p>Manewry „Sea Breeze” według planu powinny się zakończyć 23 lipca.</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    Łukasz Zalesiński
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: GNM 12.dTR
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/34770">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="4adQzS7M6UKQWzsTnVkPwkoTZPav2aIdC5IQ3RsHTNlcdqhH-aW4QGnqaYBL18XKpJDvrip7TsRKWH1FVZzDoQxQ5741" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/34770");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_34160"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34160?t=Co-ze-sprawdzianem-z-WF-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77847_340')">
            <div class="title">Co ze sprawdzianem z WF?</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_34681"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34681?t=Beresteczko-zaprzepaszczone-zwyciestwo" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79195_340')">
            <div class="title">Beresteczko – zaprzepaszczone zwycięstwo</div>
        </a>
        
        <a id="polecamy_34554"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34554?t=Szczyt-NATO-juz-w-poniedzialek" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78887_340')">
            <div class="title">Szczyt NATO już w poniedziałek</div>
        </a>
        
        <a id="polecamy_34058"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34058?t=Nagroda-nie-tylko-od-dowodcy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77616_340')">
            <div class="title">Nagroda nie tylko od dow&#243;dcy</div>
        </a>
        
        <a id="polecamy_34778"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34778?t=Polskie-maskowanie-Wisly" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79428_340')">
            <div class="title">Polskie maskowanie Wisły</div>
        </a>
        
        <a id="polecamy_34730"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34730?t=Granatniki-dla-GROM-u" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79327_340')">
            <div class="title">Granatniki dla GROM-u</div>
        </a>
        
        <a id="polecamy_34667"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34667?t=Nagroda-im-Anody-dla-bylego-oficera-MW" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79212_340')">
            <div class="title">Nagroda im. „Anody” dla byłego oficera MW</div>
        </a>
        
        <a id="polecamy_34567"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34567?t=Szczyt-NATO-o-zagrozeniach-dla-bezpieczenstwa" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78905_340')">
            <div class="title">Szczyt NATO o zagrożeniach dla bezpieczeństwa</div>
        </a>
        
        <a id="polecamy_34627"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34627?t=Mistrzowski-bieg-Dobka-na-Memoriale-Kusocinskiego" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79041_340')">
            <div class="title">Mistrzowski bieg Dobka na Memoriale Kusocińskiego</div>
        </a>
        
        <a id="polecamy_34749"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34749?t=Podchorazy-pod-woda" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79372_340')">
            <div class="title">Podchorąży pod wodą</div>
        </a>
        
        <a id="polecamy_34708"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34708?t=Wojskowi-strazacy-na-nich-mozna-liczyc-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79284_340')">
            <div class="title">Wojskowi strażacy – na nich można liczyć!</div>
        </a>
        
        <a id="polecamy_34779"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34779?t=-Krwawa-niedziela-na-Wolyniu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79429_340')">
            <div class="title">„Krwawa niedziela” na Wołyniu</div>
        </a>
        
        <a id="polecamy_34724"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34724?t=Pierwsza-mistrzyni-Wojska-Polskiego-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79317_340')">
            <div class="title">Pierwsza mistrzyni Wojska Polskiego!</div>
        </a>
        
        <a id="polecamy_34752"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34752?t=Afganistan-powrot-do-domu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79374_340')">
            <div class="title">Afganistan: powr&#243;t do domu</div>
        </a>
        
        <a id="polecamy_34299"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34299?t=PKW-Turcja-juz-dziala" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78173_340')">
            <div class="title">PKW Turcja już działa</div>
        </a>
        
        <a id="polecamy_34368"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34368?t=Rozwoj-i-wyzwania-wojskowej-logistyki" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78353_340')">
            <div class="title">Rozw&#243;j i wyzwania wojskowej logistyki</div>
        </a>
        
        <a id="polecamy_34750"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34750?t=Przedsmak-selekcji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79371_340')">
            <div class="title">Przedsmak selekcji</div>
        </a>
        
        <a id="polecamy_34754"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34754?t=Wspinaczka-na-Szczytniku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79385_340')">
            <div class="title">Wspinaczka na Szczytniku</div>
        </a>
        
        <a id="polecamy_34751"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34751?t=Gotowi-na-misje-w-Libanie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79376_340')">
            <div class="title">Gotowi na misję w Libanie</div>
        </a>
        
        <a id="polecamy_33939"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33939?t=Nowe-ksiazeczki-wojskowe" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77392_340')">
            <div class="title">Nowe książeczki wojskowe</div>
        </a>
        
        <a id="polecamy_34758"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34758?t=Lucznik-o-przyszlosci-Grota" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79391_340')">
            <div class="title">Łucznik o przyszłości Grota</div>
        </a>
        
        <a id="polecamy_34056"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34056?t=Course-on-Diplomacy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76813_340')">
            <div class="title">Course on Diplomacy</div>
        </a>
        
        <a id="polecamy_34737"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34737?t=Zolnierze-bez-testow-z-WF-u" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79347_340')">
            <div class="title">Żołnierze bez test&#243;w z WF-u</div>
        </a>
        
        <a id="polecamy_34693"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34693?t=Polscy-zolnierze-wrocili-z-Afganistanu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79226_340')">
            <div class="title">Polscy żołnierze wr&#243;cili z Afganistanu</div>
        </a>
        
        <a id="polecamy_34380"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34380?t=Polscy-zolnierze-poleca-na-Islandie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78387_340')">
            <div class="title">Polscy żołnierze polecą na Islandię</div>
        </a>
        
        <a id="polecamy_34733"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34733?t=Loty-ponad-granicami" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79331_340')">
            <div class="title">Loty ponad granicami</div>
        </a>
        
        <a id="polecamy_33666"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33666?t=Kurs-na-dyplomacje" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76919_340')">
            <div class="title">Kurs na dyplomację</div>
        </a>
        
        <a id="polecamy_34770"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34770?t=NATO-cwiczy-z-Ukraina" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79415_340')">
            <div class="title">NATO ćwiczy z Ukrainą</div>
        </a>
        
        <a id="polecamy_34766"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34766?t=Terytorialsi-pomogli-tysiacom-seniorow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79403_340')">
            <div class="title">Terytorialsi pomogli tysiącom senior&#243;w</div>
        </a>
        
        <a id="polecamy_34745"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34745?t=Poznanskie-tygrysy-lacza-sily" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79362_340')">
            <div class="title">Poznańskie tygrysy łączą siły</div>
        </a>
        
        <a id="polecamy_34584"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34584?t=Szczyt-NATO-w-Brukseli-punkt-zwrotny-dla-Sojuszu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78933_340')">
            <div class="title">Szczyt NATO w Brukseli – punkt zwrotny dla Sojuszu</div>
        </a>
        
        <a id="polecamy_34764"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34764?t=Dolacz-do-WIW-u" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79398_340')">
            <div class="title">Dołącz do WIW-u</div>
        </a>
        
        <a id="polecamy_34683"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34683?t=Polacy-w-Wehrmachcie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79199_340')">
            <div class="title">Polacy w Wehrmachcie</div>
        </a>
        
        <a id="polecamy_34705"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34705?t=Wodny-sprawdzian-spadochroniarzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79274_340')">
            <div class="title">Wodny sprawdzian spadochroniarzy</div>
        </a>
        
        <a id="polecamy_34703"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34703?t=Tragedia-konwoju-PQ-17" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79254_340')">
            <div class="title">Tragedia konwoju PQ-17</div>
        </a>
        
        <a id="polecamy_34290"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34290?t=-Justice-Sword-na-rumunskim-poligonie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78145_340')">
            <div class="title">„Justice Sword” na rumuńskim poligonie</div>
        </a>
        
        <a id="polecamy_34725"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34725?t=Tu-stawia-sie-na-przywodztwo" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79323_340')">
            <div class="title">Tu stawia się na przyw&#243;dztwo</div>
        </a>
        
        <a id="polecamy_34780"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34780?t=Garnizon-Biala-Podlaska-juz-funkcjonuje" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79431_340')">
            <div class="title">Garnizon Biała Podlaska już funkcjonuje</div>
        </a>
        
        <a id="polecamy_34719"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34719?t=Kto-wyszkoli-pilotow-Gulfstreamow-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79309_340')">
            <div class="title">Kto wyszkoli pilot&#243;w Gulfstream&#243;w?</div>
        </a>
        
        <a id="polecamy_34244"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34244?t=UE-o-wspolnym-bezpieczenstwie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78031_340')">
            <div class="title">UE o wsp&#243;lnym bezpieczeństwie</div>
        </a>
        
        <a id="polecamy_34776"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34776?t=-Zgineli-bo-byli-Polakami-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79423_340')">
            <div class="title">„Zginęli, bo byli Polakami”</div>
        </a>
        
        <a id="polecamy_34723"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34723?t=Kolejne-Kraby-i-Poprady-w-linii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79315_340')">
            <div class="title">Kolejne Kraby i Poprady w linii</div>
        </a>
        
        <a id="polecamy_34736"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34736?t=Bezpiecznie-z-Rosomakami" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79336_340')">
            <div class="title">Bezpiecznie z Rosomakami</div>
        </a>
        
        <a id="polecamy_34680"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34680?t=Trzynasty-tytul-mistrza-Polski-Machalka-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79193_340')">
            <div class="title">Trzynasty tytuł mistrza Polski „Machałka”!</div>
        </a>
        
        <a id="polecamy_34735"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34735?t=26-medali-zolnierzy-na-mistrzostwach-Polski" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79335_340')">
            <div class="title">26 medali żołnierzy na mistrzostwach Polski</div>
        </a>
        
        <a id="polecamy_34064"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34064?t=Afganistan-Czas-wracac-do-domu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77622_340')">
            <div class="title">Afganistan. Czas wracać do domu</div>
        </a>
        
        <a id="polecamy_34712"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34712?t=Pozostal-tylko-cien-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79288_340')">
            <div class="title">Pozostał tylko cień…</div>
        </a>
        
        <a id="polecamy_34767"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34767?t=Zolnierze-gotowi-na-igrzyska-w-Tokio" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79410_340')">
            <div class="title">Żołnierze gotowi na igrzyska w Tokio</div>
        </a>
        
        <a id="polecamy_34224"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34224?t=Wyscig-zbrojen-nie-ustaje" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77980_340')">
            <div class="title">Wyścig zbrojeń nie ustaje</div>
        </a>
        
        <a id="polecamy_34662"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34662?t=Misja-Afganistan-zakonczona" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79155_340')">
            <div class="title">Misja Afganistan zakończona</div>
        </a>
        
        <a id="polecamy_34765"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34765?t=Gotowi-na-sytuacje-awaryjne" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79399_340')">
            <div class="title">Gotowi na sytuacje awaryjne</div>
        </a>
        
        <a id="polecamy_34666"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34666?t=Poznan-powstal" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79162_340')">
            <div class="title">Poznań powstał</div>
        </a>
        
        <a id="polecamy_34349"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34349?t=Bedzie-wiecej-szkolen-z-pierwszej-pomocy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78310_340')">
            <div class="title">Będzie więcej szkoleń z pierwszej pomocy</div>
        </a>
        
        <a id="polecamy_34718"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34718?t=Sport-szlifuje-charakter-zolnierza" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79307_340')">
            <div class="title">Sport szlifuje charakter żołnierza</div>
        </a>
        
        <a id="polecamy_34657"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34657?t=Misja-ktora-zmienila-polska-armie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79134_340')">
            <div class="title">Misja, kt&#243;ra zmieniła polską armię</div>
        </a>
        
        <a id="polecamy_34622"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34622?t=St-sierz-Artur-Pelo-po-raz-czwarty-wygral-Setke-Komandosa" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79097_340')">
            <div class="title">St. sierż. Artur Pelo po raz czwarty wygrał Setkę Komandosa</div>
        </a>
        
        <a id="polecamy_34685"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34685?t=F-16-walczyly-nad-Baltykiem" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/79205_340')">
            <div class="title">F-16 walczyły nad Bałtykiem</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_34770").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_wniosek_o_przyznanie_Buzdygan%C3%B3w_za%C5%82_nr1_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_oswiadczenie_nominowany_za%C5%82_nr2_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony<br /></a><a href="/home/www/243?t=Ogloszenia-o-prace" target="_blank"><span data-mce-mark="1">Ogłoszenia o pracę</span></a><a href="/home/sitemap" target="_blank"><br /></a></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="https://www.wojsko-polskie.pl/kgzw/"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="https://www.wojsko-polskie.pl/dgw/"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>