

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Podhalańczycy szkolą się w terenie zurbanizowanym</title>
<meta name="description" content="Żołnierze z 1 Batalionu Strzelc&#243;w Podhalańskich doskonalą umiejętności walki w terenie zurbanizowanym w obiektach OSG Trzcianiec.&#160;Najważniejszym celem jest osiągnięcie sukcesu w walce. Żołnierze z 1 Batalionu Strzelc&#243;w Podhalańskich pamiętają o u..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=9w2oOla33P-NOLGg9cromWriSRkok4-gGXMAzdD6UFg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/78019" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/78019" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/78020" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/78020" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/78021" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/78021" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/75.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="471"/>&nbsp;histor,
                    
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="349"/>&nbsp;Kombatanci,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="472"/>&nbsp;sprz,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="Jednodniówki" href="http://polska-zbrojna.pl/home/www/227?t=Archiwum-Jednodniowek">Jednodniówki</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/80" target="_blank" title="Narodowe Święto Niepodległości – Nasza Niepodległa" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/80.jpg?t=06052021171808'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Podhalańczycy szkolą się w terenie zurbanizowanym</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1620298020</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Żołnierze z 1 Batalionu Strzelców Podhalańskich doskonalą umiejętności walki w terenie zurbanizowanym w obiektach OSG Trzcianiec. </strong>
</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/78019" alt="" width="800" height="533" />
</p><p>Najważniejszym celem jest osiągnięcie sukcesu w walce. Żołnierze z 1 Batalionu Strzelców Podhalańskich pamiętają o utrzymaniu tzw. kondycji taktycznej, szczególnie w walce w terenie zurbanizowanym, która charakteryzuje się dużą dynamiką.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/78020" alt="" width="800" height="533" />
</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/132" target="_blank" title="Teldat2" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/132.gif?t=06052021171808'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>Teren zurbanizowany jest bardzo trudny pod względem psychofizycznym dla dowódców niższego szczebla i żołnierzy, tutaj nie ma czasu na papierowe schematy. Jeśli „wyłączony z walki” zostanie dowódca drużyny, natychmiast kolejny żołnierz musi przejąć jego funkcję lub z własnej inicjatywy przejąć broń i zadania celowniczego karabinu maszynowego. Żołnierz musi też potrafić obsłużyć radio i podać meldunek medevac, nawet jeśli jest zwykłym strzelcem.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/78021" alt="" width="800" height="533" />
</p><p>W Ośrodku Szkolenia Górskiego Trzcianiec umiejętności strzeleckie doskonalą też podhalańczycy z 21 dywizjonu artylerii przeciwlotniczej. Kolejny raz uczestniczą oni w zajęciach strzeleckich, wykorzystując system szkolno-treningowy „Śnieżnik”. Żołnierze podnoszą swoje umiejętności walki w terenie zurbanizowanym oraz reakcji na rozwijającą się sytuację na polu walki. </p><p>Tekst: por. Angelika Korkosz; 21 BSP</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    red. PZ
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: Źr&#243;dło: 21 BSP
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/34239">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="s-La3QwasdSZBOv77pK-8_bOUwzJYE_GbFcVU0vlQ-MOK2mUfUmYObl97e_3BNUl4Z1xUXTjGDWqAOQ75G7jUGsX7u01" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/34239");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_34201"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34201?t=-Czajka-po-udanej-operacji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77928_340')">
            <div class="title">„Czajka” po udanej operacji</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_25324"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25324?t=Flaga-flaga-panstwowa-barwy-narodowe-bialo-czerwony-przewodnik" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70982_340')">
            <div class="title">Flaga, flaga państwowa, barwy narodowe – biało-czerwony przewodnik</div>
        </a>
        
        <a id="polecamy_34200"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34200?t=Ruszyly-zapisy-na-kolonie-dla-dzieci-zolnierzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77926_340')">
            <div class="title">Ruszyły zapisy na kolonie dla dzieci żołnierzy</div>
        </a>
        
        <a id="polecamy_34154"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34154?t=AFN-znow-w-oktagonie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77834_340')">
            <div class="title">AFN zn&#243;w w oktagonie</div>
        </a>
        
        <a id="polecamy_33787"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33787?t=Polska-stawia-na-fregaty-Miecznik" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77095_340')">
            <div class="title">Polska stawia na fregaty Miecznik</div>
        </a>
        
        <a id="polecamy_33660"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33660?t=Sto-sekund-do-zaglady" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76797_340')">
            <div class="title">Sto sekund do zagłady</div>
        </a>
        
        <a id="polecamy_34170"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34170?t=Kto-otrzyma-Buzdygana-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77868_340')">
            <div class="title">Kto otrzyma Buzdygana?</div>
        </a>
        
        <a id="polecamy_34171"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34171?t=Kulisy-wyzwolenia-obozu-w-Holiszowie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77869_340')">
            <div class="title">Kulisy wyzwolenia obozu w Holiszowie</div>
        </a>
        
        <a id="polecamy_34132"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34132?t=Abecadlo-wsparcia-ogniowego" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77794_340')">
            <div class="title">Abecadło wsparcia ogniowego</div>
        </a>
        
        <a id="polecamy_34227"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34227?t=-Rudy-bohater-Szarych-Szeregow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77986_340')">
            <div class="title">„Rudy” – bohater Szarych Szereg&#243;w</div>
        </a>
        
        <a id="polecamy_34127"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34127?t=BME-pod-znakiem-Miecznika-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77776_340')">
            <div class="title">BME pod znakiem „Miecznika”</div>
        </a>
        
        <a id="polecamy_34144"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34144?t=Raki-w-Toruniu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77819_340')">
            <div class="title">Raki w Toruniu</div>
        </a>
        
        <a id="polecamy_34185"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34185?t=Braz-zolnierza-na-mistrzostwach-Europy-w-grapplingu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77895_340')">
            <div class="title">Brąz żołnierza na mistrzostwach Europy w grapplingu</div>
        </a>
        
        <a id="polecamy_34187"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34187?t=MON-robi-zakupy-amunicji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77898_340')">
            <div class="title">MON robi zakupy amunicji</div>
        </a>
        
        <a id="polecamy_34228"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34228?t=Udany-weekend-lekkoatletow-i-wioslarzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77990_340')">
            <div class="title">Udany weekend lekkoatlet&#243;w i wioślarzy</div>
        </a>
        
        <a id="polecamy_34146"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34146?t=Podchorazowie-cwicza-BLOS" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77822_340')">
            <div class="title">Podchorążowie ćwiczą BLOS</div>
        </a>
        
        <a id="polecamy_34130"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34130?t=O-fali-w-Ludowym-Wojsku-Polskim" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77787_340')">
            <div class="title">O fali w Ludowym Wojsku Polskim</div>
        </a>
        
        <a id="polecamy_34202"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34202?t=Terytorialsi-szkola-instruktorow-BSP" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77932_340')">
            <div class="title">Terytorialsi szkolą instruktor&#243;w BSP</div>
        </a>
        
        <a id="polecamy_34205"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34205?t=Kolejna-zmiana-gotowa-na-misje-w-Rumunii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77966_340')">
            <div class="title">Kolejna zmiana gotowa na misję w Rumunii</div>
        </a>
        
        <a id="polecamy_34199"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34199?t=Holenderski-dar-dla-muzeum-w-Deblinie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77922_340')">
            <div class="title">Holenderski dar dla muzeum w Dęblinie</div>
        </a>
        
        <a id="polecamy_33931"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33931?t=Cwiczenia-szczepienie-i-odlot-do-Afganistanu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77387_340')">
            <div class="title">Ćwiczenia, szczepienie i odlot do Afganistanu</div>
        </a>
        
        <a id="polecamy_34189"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34189?t=Boj-o-czarna-perle-w-koronie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77907_340')">
            <div class="title">B&#243;j o czarną perłę w koronie</div>
        </a>
        
        <a id="polecamy_34172"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34172?t=-Lucznik-laczy-sily-z-naukowcami" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77872_340')">
            <div class="title">„Łucznik” łączy siły z naukowcami</div>
        </a>
        
        <a id="polecamy_33888"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33888?t=Kwalifikacja-Moze-w-czerwcu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77301_340')">
            <div class="title">Kwalifikacja? Może w czerwcu</div>
        </a>
        
        <a id="polecamy_34157"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34157?t=Slaskie-salwy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77837_340')">
            <div class="title">Śląskie salwy</div>
        </a>
        
        <a id="polecamy_34159"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34159?t=Army-of-People-with-Passion" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77458_340')">
            <div class="title">Army of People with Passion</div>
        </a>
        
        <a id="polecamy_33723"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33723?t=-Wolverine-Strike-odpiera-atak" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76938_340')">
            <div class="title">„Wolverine Strike” odpiera atak</div>
        </a>
        
        <a id="polecamy_34121"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34121?t=Pierwsze-zwyciestwo-Rotmistrza" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77759_340')">
            <div class="title">Pierwsze zwycięstwo Rotmistrza</div>
        </a>
        
        <a id="polecamy_34064"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34064?t=Afganistan-Czas-wracac-do-domu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77622_340')">
            <div class="title">Afganistan. Czas wracać do domu</div>
        </a>
        
        <a id="polecamy_34222"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34222?t=Tygrysi-zlot-mysliwcow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77976_340')">
            <div class="title">Tygrysi zlot myśliwc&#243;w</div>
        </a>
        
        <a id="polecamy_34207"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34207?t=Walke-mamy-we-krwi-zolnierze-pokazali-moc-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77952_340')">
            <div class="title">Walkę mamy we krwi – żołnierze pokazali moc!</div>
        </a>
        
        <a id="polecamy_34186"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34186?t=Motocyklowy-rajd-w-holdzie-poleglym-weteranom" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77896_340')">
            <div class="title">Motocyklowy rajd w hołdzie poległym weteranom</div>
        </a>
        
        <a id="polecamy_32415"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32415?t=Admiral-Bauer-nowym-szefem-Komitetu-Wojskowego-NATO" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73956_340')">
            <div class="title">Admirał Bauer nowym szefem Komitetu Wojskowego NATO</div>
        </a>
        
        <a id="polecamy_34080"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34080?t=Nowy-karabin-z-Tarnowa" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77663_340')">
            <div class="title">Nowy karabin z Tarnowa</div>
        </a>
        
        <a id="polecamy_34158"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34158?t=-Defender-dotarl-do-Europy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77845_340')">
            <div class="title">„Defender” dotarł do Europy</div>
        </a>
        
        <a id="polecamy_34223"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34223?t=Pomoc-w-walce-z-dezinformacja" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77979_340')">
            <div class="title">Pomoc w walce z dezinformacją</div>
        </a>
        
        <a id="polecamy_34129"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34129?t=Kara-smierci-za-zycie-Zofii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77780_340')">
            <div class="title">Kara śmierci za życie Zofii</div>
        </a>
        
        <a id="polecamy_33734"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33734?t=Budujemy-infrastrukture-dla-wojsk-sojusznika" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76959_340')">
            <div class="title">Budujemy infrastrukturę dla wojsk sojusznika</div>
        </a>
        
        <a id="polecamy_33939"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33939?t=Nowe-ksiazeczki-wojskowe" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77392_340')">
            <div class="title">Nowe książeczki wojskowe</div>
        </a>
        
        <a id="polecamy_34056"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34056?t=Course-on-Diplomacy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76813_340')">
            <div class="title">Course on Diplomacy</div>
        </a>
        
        <a id="polecamy_34058"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34058?t=Nagroda-nie-tylko-od-dowodcy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77616_340')">
            <div class="title">Nagroda nie tylko od dow&#243;dcy</div>
        </a>
        
        <a id="polecamy_34188"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34188?t=Specjalsi-laduja-w-wodzie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77901_340')">
            <div class="title">Specjalsi lądują w wodzie</div>
        </a>
        
        <a id="polecamy_34203"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34203?t=Walka-z-niewidzialnym-wrogiem" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77933_340')">
            <div class="title">Walka z niewidzialnym wrogiem</div>
        </a>
        
        <a id="polecamy_33666"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33666?t=Kurs-na-dyplomacje" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76919_340')">
            <div class="title">Kurs na dyplomację</div>
        </a>
        
        <a id="polecamy_34224"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34224?t=Wyscig-zbrojen-nie-ustaje" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77980_340')">
            <div class="title">Wyścig zbrojeń nie ustaje</div>
        </a>
        
        <a id="polecamy_33744"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33744?t=Rumunski-Scorpion-Spring-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76982_340')">
            <div class="title">Rumuński „Scorpion Spring”</div>
        </a>
        
        <a id="polecamy_34156"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34156?t=WOT-szkoli-snajperow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77842_340')">
            <div class="title">WOT szkoli snajper&#243;w</div>
        </a>
        
        <a id="polecamy_34173"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34173?t=Kiedy-bedzie-gotowy-raport-podkomisji-smolenskiej-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72530_340')">
            <div class="title">Kiedy będzie gotowy raport podkomisji smoleńskiej?</div>
        </a>
        
        <a id="polecamy_34198"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34198?t=St-szer-Miller-gotowy-do-walki-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77921_340')">
            <div class="title">St. szer. Miller gotowy do walki!</div>
        </a>
        
        <a id="polecamy_33805"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33805?t=Pamietaj-o-oswiadczeniu-majatkowym" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/64108_340')">
            <div class="title">Pamiętaj o oświadczeniu majątkowym</div>
        </a>
        
        <a id="polecamy_34208"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34208?t=Sto-lat-temu-Slazacy-chwycili-za-bron" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77953_340')">
            <div class="title">Sto lat temu Ślązacy chwycili za broń</div>
        </a>
        
        <a id="polecamy_33859"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33859?t=Jak-wojsko-walczy-z-pandemia" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77234_340')">
            <div class="title">Jak wojsko walczy z pandemią</div>
        </a>
        
        <a id="polecamy_34099"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34099?t=Polscy-zolnierze-rozpoczynaja-misje-w-Turcji" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77707_340')">
            <div class="title">Polscy żołnierze rozpoczynają misję w Turcji</div>
        </a>
        
        <a id="polecamy_33661"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33661?t=Blekitni-po-raz-trzeci-w-Libanie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/76800_340')">
            <div class="title">Błękitni po raz trzeci w Libanie</div>
        </a>
        
        <a id="polecamy_34206"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34206?t=Wojskowa-gala-MMA-Walke-mamy-we-krwi-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77948_340')">
            <div class="title">Wojskowa gala MMA „Walkę mamy we krwi”</div>
        </a>
        
        <a id="polecamy_34160"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34160?t=Co-ze-sprawdzianem-z-WF-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/77847_340')">
            <div class="title">Co ze sprawdzianem z WF?</div>
        </a>
        
        <a id="polecamy_34243"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/34243?t=Medalowi-zolnierze-na-mistrzostwach-Polski-w-plywaniu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/78029_340')">
            <div class="title">Medalowi żołnierze na mistrzostwach Polski w pływaniu</div>
        </a>
        
        <a id="polecamy_33058"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/33058?t=Kuznie-oficerskich-kadr" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/75401_340')">
            <div class="title">Kuźnie oficerskich kadr</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_34239").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_wniosek_o_przyznanie_Buzdygan%C3%B3w_za%C5%82_nr1_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_oswiadczenie_nominowany_za%C5%82_nr2_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony<br /></a><a href="/home/www/243?t=Ogloszenia-o-prace" target="_blank"><span data-mce-mark="1">Ogłoszenia o pracę</span></a><a href="/home/sitemap" target="_blank"><br /></a></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="https://www.wojsko-polskie.pl/kgzw/"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="https://www.wojsko-polskie.pl/dgw/"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>