

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Żołnierska pamięć </title>
<meta name="description" content="Na opolskich nekropoliach, przy kwaterach kombatant&#243;w i miejscach pamięci, prace porządkowe rozpoczęli żołnierze 10 Brygady Logistycznej. To przygotowania do zbliżającego się Dnia Wszystkich Świętych.

&#160;
Żołnierze z 10 Opolskiej Brygady Logistyczn..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=9w2oOla33P-NOLGg9cromWriSRkok4-gGXMAzdD6UFg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/74345" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/74345" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/74346" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/74346" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/61.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="349"/>&nbsp;Kombatanci,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="MSPO" href="http://www.polska-zbrojna.pl/home/articleshow/32078?t=MSPO-2020">MSPO 2020</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
		<a title="MSPO" href="http://www.polska-zbrojna.pl/home/articleshow/32078?t=MSPO-2020">MSPO 2020</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/80" target="_blank" title="Narodowe Święto Niepodległości – Nasza Niepodległa" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/80.jpg?t=29102020220440'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Żołnierska pamięć </div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1603974540</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Na opolskich nekropoliach, przy kwaterach kombatantów i miejscach pamięci, prace porządkowe rozpoczęli żołnierze 10 Brygady Logistycznej. To przygotowania do zbliżającego się Dnia Wszystkich Świętych.</strong>
</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/74345" alt="" width="800" height="533" />
</p><p> </p><p>Żołnierze z 10 Opolskiej Brygady Logistycznej kilka razy w roku pojawiają się na cmentarzach, gdzie prowadzą prace porządkowe na grobach weteranów, kombatantów oraz swoich kolegów, którzy odeszli na wieczną wartę. To nieodłączna część przygotowań do godnego uczczenia świąt państwowych, wojskowych czy religijnych. Podobne działania podejmują również żołnierze z innych jednostek wojskowych, a tradycja ta przyjęła nazwę „Żołnierska pamięć”.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/249" target="_blank" title="PZ ZostanWDomu" class="kornelia"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/249.png?t=29102020220440'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>Od 27 października opolscy logistycy sprzątają kwatery i miejsca pamięci na tzw. Starym Cmentarzu przy ulicy Wrocławskiej oraz na Cmentarzu Opole – Półwieś. Pomagają im, odbywający praktyki w jednostce, podchorążowie z Akademii Wojsk Lądowych im. gen. Tadeusza Kościuszki z Wrocławia, którzy w ten sposób poznają historię garnizonu. Na pierwszej nekropoli znajdują się pomniki Polskich Żołnierzy z II wojny światowej i z okresu powojennego oraz Poległym Powstańcom Śląskim, a także mogiły płk. Leona Bogusławskiego – kawalera orderu Virtuti Militari i powstańca śląskiego Józefa Poliwody.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/74346" alt="" width="800" height="533" />
</p><p> </p><p>Cmentarz Opole – Półwieś, to miejsce wiecznego spoczynku generała Jana Lachowicza – byłego ministra obrony narodowej w Rządzie Rzeczypospolitej Polskiej na uchodźstwie, płk. Stanisława Glińskiego – pierwszego dowódcy 4 Pułku Pancernego „Scorpion”, 13 niezidentyfikowanych polskich żołnierzy z II wojny światowej, a także wielu opolskich kombatantów. Żołnierze sprzątają również teren wokół Pomnika Golgoty Wschodu, miejsca pamięci poświęconego ofiarom sowieckich deportacji i mordów na Polakach.</p><p>Tekst: kpt. Piotr Płuciennik</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    red. PZ
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: kpt. Piotr Płuciennik
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/32614">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="DKQpLxj8acNo6sFun8TwVn_qP4n4ESBfDpUbatfePhJyhYjurMBnTT_2qcDD8wxDXkHqXuuqaNNMbKWh-eZPWq3zsxI1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/32614");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_32371"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32371?t=Urodzony-zolnierz" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73851_340')">
            <div class="title">Urodzony żołnierz</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_32420"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32420?t=Jeszcze-wiecej-OPW" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73962_340')">
            <div class="title">Jeszcze więcej OPW</div>
        </a>
        
        <a id="polecamy_32558"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32558?t=Szef-MON-ma-koronawirusa" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74253_340')">
            <div class="title">Szef MON ma koronawirusa</div>
        </a>
        
        <a id="polecamy_32587"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32587?t=Most-pontonowy-ponownie-stanal-na-Wisle" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74295_340')">
            <div class="title">Most pontonowy ponownie stanął na Wiśle</div>
        </a>
        
        <a id="polecamy_32332"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32332?t=Miasto-niezlomne-sklada-bron" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73774_340')">
            <div class="title">Miasto niezłomne składa broń</div>
        </a>
        
        <a id="polecamy_32603"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32603?t=Podyplomowki-dla-nauczycieli-klas-mundurowych" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74320_340')">
            <div class="title">Podyplom&#243;wki dla nauczycieli klas mundurowych</div>
        </a>
        
        <a id="polecamy_32402"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32402?t=Swieto-sportowcow-w-mundurach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73929_340')">
            <div class="title">Święto sportowc&#243;w w mundurach</div>
        </a>
        
        <a id="polecamy_32541"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32541?t=Zolnierze-w-ustawie-o-dobrym-samarytaninie-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74219_340')">
            <div class="title">Żołnierze w „ustawie o dobrym samarytaninie”</div>
        </a>
        
        <a id="polecamy_32531"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32531?t=-Astral-Knight-sojusznicza-integracja-w-powietrzu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74199_340')">
            <div class="title">„Astral Knight” – sojusznicza integracja w powietrzu</div>
        </a>
        
        <a id="polecamy_32581"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32581?t=WSzW-i-WKU-jestesmy-dla-kandydatow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74286_340')">
            <div class="title">WSzW i WKU – jesteśmy dla kandydat&#243;w</div>
        </a>
        
        <a id="polecamy_32481"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32481?t=Nowy-sprzet-dla-cyfrowej-brygady" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74105_340')">
            <div class="title">Nowy sprzęt dla cyfrowej brygady</div>
        </a>
        
        <a id="polecamy_32615"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32615?t=Kraby-dotarly-do-Boleslawca" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74342_340')">
            <div class="title">Kraby dotarły do Bolesławca</div>
        </a>
        
        <a id="polecamy_32594"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32594?t=Nauka-pobierania-wymazow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74308_340')">
            <div class="title">Nauka pobierania wymaz&#243;w</div>
        </a>
        
        <a id="polecamy_31053"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31053?t=F-16-koncza-misje-w-Estonii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70972_340')">
            <div class="title">F-16 kończą misję w Estonii</div>
        </a>
        
        <a id="polecamy_32567"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32567?t=Among-Us-Allies" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74264_340')">
            <div class="title">Among Us, Allies</div>
        </a>
        
        <a id="polecamy_32394"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32394?t=84-medale-zolnierzy-na-mistrzostwach-kraju" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73907_340')">
            <div class="title">84 medale żołnierzy na mistrzostwach kraju</div>
        </a>
        
        <a id="polecamy_31807"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31807?t=Poslowie-o-przyczynach-tragedii-z-10-kwietnia" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72530_340')">
            <div class="title">Posłowie o przyczynach tragedii z 10 kwietnia</div>
        </a>
        
        <a id="polecamy_32184"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32184?t=Komisje-sejmowe-o-umowie-z-USA" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73461_340')">
            <div class="title">Komisje sejmowe o umowie z USA</div>
        </a>
        
        <a id="polecamy_32452"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32452?t=Sukces-polskich-wioslarzy-na-mistrzostwach-Europy-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74040_340')">
            <div class="title">Sukces polskich wioślarzy na mistrzostwach Europy </div>
        </a>
        
        <a id="polecamy_32365"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32365?t=Czarna-Dywizja-triumfuje-na-Spartakiadzie-Wojskowej" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73838_340')">
            <div class="title">Czarna Dywizja triumfuje na Spartakiadzie Wojskowej</div>
        </a>
        
        <a id="polecamy_32556"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32556?t=Invictus-Games-rzuca-weteranom-wyzwanie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74249_340')">
            <div class="title">Invictus Games rzuca weteranom wyzwanie</div>
        </a>
        
        <a id="polecamy_32516"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32516?t=Kolejne-Bieliki-wyladowaly-w-Deblinie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74170_340')">
            <div class="title">Kolejne Bieliki wylądowały w Dęblinie</div>
        </a>
        
        <a id="polecamy_32414"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32414?t=Jakie-tajemnice-nadal-skrywa-pole-bitwy-o-Westerplatte-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73954_340')">
            <div class="title">Jakie tajemnice nadal skrywa pole bitwy o Westerplatte?</div>
        </a>
        
        <a id="polecamy_32477"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32477?t=Pod-sztandarami-Zielonej-Wyspy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74100_340')">
            <div class="title">Pod sztandarami Zielonej Wyspy</div>
        </a>
        
        <a id="polecamy_32546"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32546?t=Zobacz-wystawe-o-gen-Maczku" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74227_340')">
            <div class="title">Zobacz wystawę o gen. Maczku</div>
        </a>
        
        <a id="polecamy_32573"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32573?t=Uczniowie-o-zbrodni-katynskiej-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/52457_340')">
            <div class="title">Uczniowie o zbrodni katyńskiej </div>
        </a>
        
        <a id="polecamy_32612"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32612?t=Beda-zmiany-w-opiniowaniu-zawodowcow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74336_340')">
            <div class="title">Będą zmiany w opiniowaniu zawodowc&#243;w</div>
        </a>
        
        <a id="polecamy_31112"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31112?t=Amerykanie-odmladzaja-F-16" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71067_340')">
            <div class="title">Amerykanie odmładzają F-16</div>
        </a>
        
        <a id="polecamy_32585"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32585?t=52-mld-zl-w-budzecie-MON-na-2021-r-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74293_340')">
            <div class="title">52 mld zł w budżecie MON na 2021 r.</div>
        </a>
        
        <a id="polecamy_32547"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32547?t=Pilica-ostateczne-odliczanie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74231_340')">
            <div class="title">Pilica – ostateczne odliczanie</div>
        </a>
        
        <a id="polecamy_32522"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32522?t=Nowe-wojskowe-karetki-kupione" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74184_340')">
            <div class="title">Nowe wojskowe karetki kupione</div>
        </a>
        
        <a id="polecamy_32571"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32571?t=Brother-from-Overseas" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74269_340')">
            <div class="title">Brother from Overseas</div>
        </a>
        
        <a id="polecamy_31154"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31154?t=Miesiac-izolacji-zolnierzy-Irini-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71155_340')">
            <div class="title">Miesiąc izolacji żołnierzy „Irini”</div>
        </a>
        
        <a id="polecamy_31699"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31699?t=McCarthy-Zolnierze-USA-w-Polsce-zwiekszaja-bezpieczenstwo-calego-regionu" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72301_340')">
            <div class="title">McCarthy: Żołnierze USA w Polsce zwiększają bezpieczeństwo całego regionu</div>
        </a>
        
        <a id="polecamy_32399"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32399?t=Rozejm-dla-prowadzenia-wojny" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73923_340')">
            <div class="title">Rozejm dla prowadzenia wojny</div>
        </a>
        
        <a id="polecamy_32582"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32582?t=Wsparcie-zandarmerii-w-czasie-pandemii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74288_340')">
            <div class="title">Wsparcie żandarmerii w czasie pandemii</div>
        </a>
        
        <a id="polecamy_32600"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32600?t=Ochotnik-za-wszystkich" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74315_340')">
            <div class="title">Ochotnik za wszystkich</div>
        </a>
        
        <a id="polecamy_32536"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32536?t=Zolnierze-NATO-na-polskich-drogach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74243_340')">
            <div class="title">Żołnierze NATO na polskich drogach</div>
        </a>
        
        <a id="polecamy_31010"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31010?t=Wiecej-pieniedzy-dla-zolnierzy-na-misjach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/70909_340')">
            <div class="title">Więcej pieniędzy dla żołnierzy na misjach</div>
        </a>
        
        <a id="polecamy_32555"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32555?t=31-medali-marynarzy-i-rezerwistow-na-torze-kolarskim" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74248_340')">
            <div class="title">31 medali marynarzy i rezerwist&#243;w na torze kolarskim</div>
        </a>
        
        <a id="polecamy_31189"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31189?t=Komitet-Wojskowy-NATO-o-pandemii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71215_340')">
            <div class="title">Komitet Wojskowy NATO o pandemii</div>
        </a>
        
        <a id="polecamy_32202"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32202?t=Kierunek-Turcja-czyli-nowa-misja-polskich-zolnierzy" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73489_340')">
            <div class="title">Kierunek Turcja, czyli nowa misja polskich żołnierzy</div>
        </a>
        
        <a id="polecamy_32569"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32569?t=Charytatywny-rekord-Buzdygana" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74267_340')">
            <div class="title">Charytatywny rekord Buzdygana</div>
        </a>
        
        <a id="polecamy_32415"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32415?t=Admiral-Bauer-nowym-szefem-Komitetu-Wojskowego-NATO" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73956_340')">
            <div class="title">Admirał Bauer nowym szefem Komitetu Wojskowego NATO</div>
        </a>
        
        <a id="polecamy_31815"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31815?t=Ukrainski-kurs-na-Zachod" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/72552_340')">
            <div class="title">Ukraiński kurs na Zach&#243;d</div>
        </a>
        
        <a id="polecamy_32503"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32503?t=Gotowi-na-trzynasta-zmiane" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74152_340')">
            <div class="title">Gotowi na trzynastą zmianę</div>
        </a>
        
        <a id="polecamy_32479"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32479?t=Korpus-WOT-i-nowe-specjalnosci-w-armii" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74102_340')">
            <div class="title">Korpus WOT i nowe specjalności w armii</div>
        </a>
        
        <a id="polecamy_32072"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32072?t=Tak-sie-cwiczy-na-rumunskich-poligonach" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/73165_340')">
            <div class="title">Tak się ćwiczy na rumuńskich poligonach</div>
        </a>
        
        <a id="polecamy_31342"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/31342?t=Laserowa-artyleria-US-Army" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/71566_340')">
            <div class="title">Laserowa artyleria US Army</div>
        </a>
        
        <a id="polecamy_32557"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32557?t=NATO-o-przyszlosci-misji-w-Iraku-i-Afganistanie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74250_340')">
            <div class="title">NATO o przyszłości misji w Iraku i Afganistanie</div>
        </a>
        
        <a id="polecamy_32540"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32540?t=Obrady-ministrow-obrony-NATO" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74217_340')">
            <div class="title">Obrady ministr&#243;w obrony NATO</div>
        </a>
        
        <a id="polecamy_32543"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32543?t=Polsko-amerykanskie-szkolenie-transportowcow" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74222_340')">
            <div class="title">Polsko-amerykańskie szkolenie transportowc&#243;w</div>
        </a>
        
        <a id="polecamy_32564"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32564?t=Wlosko-polski-czolg-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74261_340')">
            <div class="title">Włosko-polski czołg?</div>
        </a>
        
        <a id="polecamy_32527"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32527?t=-Gepard-20-na-Mazurach-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74191_340')">
            <div class="title">„Gepard’ 20” na Mazurach </div>
        </a>
        
        <a id="polecamy_32511"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32511?t=Galowy-na-polke-Polowy-to-podstawa-" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74162_340')">
            <div class="title">Galowy na p&#243;łkę. Polowy to podstawa!</div>
        </a>
        
        <a id="polecamy_32584"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/32584?t=WZU-w-Grudziadzu-chca-otworzyc-uczelnie" 
            style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Images/74290_340')">
            <div class="title">WZU w Grudziądzu chcą otworzyć uczelnię</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_32614").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;" data-mce-mark="1">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej</a><br /><a href="https://muzeumsp.pl/" target="_blank">Muzeum Sił Powietrznych</a><a href="http://muzeumbronipancernej.pl/" target="_blank"><br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_wniosek_o_przyznanie_Buzdygan%C3%B3w_za%C5%82_nr1_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_oswiadczenie_nominowany_za%C5%82_nr2_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="https://platformazakupowa.pl/pn/wiw" target="_blank">Platforma zakupowa WIW</a><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank"><br /></a><a href="/home/sitemap" target="_blank">Mapa strony</a><br /></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 849 008<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="https://www.wojsko-polskie.pl/kgzw/"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="https://www.wojsko-polskie.pl/dgw/"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>