

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Trening czyni mistrza</title>
<meta name="description" content="Podczas trwającego od 7 października w 16 Dywizji Zmechanizowanej kursu szkoleniowego dla dow&#243;dc&#243;w pluton&#243;w - absolwent&#243;w akademii wojskowych promocji 2019 nadszedł czas na przejście od sł&#243;w do czyn&#243;w.

Uczestnicy kursu przemieścili się na obiekty ..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=9w2oOla33P-NOLGg9cromWriSRkok4-gGXMAzdD6UFg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/67654" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/67654" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/67653" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/67653" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/55.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="392"/>&nbsp;h,
                    
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="349"/>&nbsp;Kombatanci,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="394"/>&nbsp;pr,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="391"/>&nbsp;sp,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="393"/>&nbsp;sprz,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/80" target="_blank" title="Narodowe Święto Niepodległości – Nasza Niepodległa" class="kornelia"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/80.jpg?t=10102019005429'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Trening czyni mistrza</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1570624380</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Podczas trwającego od 7 października w 16 Dywizji Zmechanizowanej kursu szkoleniowego dla dowódców plutonów - absolwentów akademii wojskowych promocji 2019 nadszedł czas na przejście od słów do czynów.</strong>
</p><p>
  <strong>
    <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/67654" alt="" width="800" height="533" />
  </strong>
</p><p>Uczestnicy kursu przemieścili się na obiekty szkoleniowe 15 BZ i OSPWL Orzysz, gdzie w trakcie zajęć metodycznych organizatorzy kursu zapoznali ich z praktycznym działaniem dowódcy plutonu podczas realizacji zajęć ze szkolenia bojowego. Celem zajęć było przedstawienie optymalnych form szkolenia plutonu z tematyki dotyczącej rozbudowy fortyfikacyjnej plutonowego punktu oporu, prowadzenia likwidacji skażeń pojazdów i ludzi oraz działania plutonu podczas ataku powietrznego przeciwnika. Podczas zajęć omówiono sposób przygotowania się dowódcy plutonu do realizacji zajęć, w tym: zapoznano z obowiązującą literaturą, zasadami i sposobem przygotowania zabezpieczenia materiałowego do szkolenia, sposobem rozpoczęcia zajęć, podziałem szkolonych na punkty nauczania, działaniem instruktorów i pododdziału podczas szkolenia.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/67653" alt="" width="800" height="533" />
</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/228" target="_blank" title="AMW sklep" class="kornelia"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/228.gif?t=10102019005429'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>Zgodnie z zasadą, że obraz zastępuje tysiąc słów uczestnicy obserwowali działanie praktyczne kierownika zajęć i szkolonych, wzbogacone komentarzem prowadzącego kurs i w dyskusji dochodzili do wniosków w zakresie własnego przygotowania i przeprowadzenia danego zagadnienia. Wykorzystanie do prowadzenia zajęć doświadczonej kadry i wyszkolonych pododdziałów umożliwiło przekazanie uczestnikom kursu praktycznej wiedzy zgodnej ze wszystkimi zasadami prowadzenia działań bojowych, sposobami użycia sprzętu bojowego i zasadami metodyki szkolenia.</p><p>Pamiętając o tym, że trening czyni mistrza w kolejnych dniach uczestnicy kursu będą, pod nadzorem doświadczonych oficerów, sami ze sobą prowadzić zajęcia występując kolejno w roli kierownika zajęcia, instruktora na punkcie nauczania i szkolonego. Ujednolicenie sposobów organizacji i prowadzenia zajęć, w tym zapoznanie z obowiązującymi w tym zakresie standardami, jest zasadniczym celem przygotowania absolwentów do wykonywania obowiązków na stanowisku dowódcy plutonu w ramach kursu.</p><p>Tekst: płk Piotr Fajkowski</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    red. PZ
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: st. szer. Adrian J&#243;rski/ 15 BZ
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/29448">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="DKrhR6x6eT9ptuAwKCqNDdjmXOBZUp7eMaO4RGynZqJ-NgHfT1xYZz_sboZ1FtkVSpwNvoHvQUnyaFWCgSuIUWNctB41" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/29448");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_29378"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29378?t=-Operacja-Wuhan-Zeglarstwo" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67496_340')">
            <div class="title">„Operacja Wuhan”: Żeglarstwo</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_29425"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29425?t=Noz-komandosa-zdobyty" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67601_340')">
            <div class="title">N&#243;ż komandosa zdobyty</div>
        </a>
        
        <a id="polecamy_29404"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29404?t=Zolnierze-dzieciom" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67556_340')">
            <div class="title">Żołnierze dzieciom</div>
        </a>
        
        <a id="polecamy_29119"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29119?t=Wiceprezydent-USA-o-Polsce-jestesmy-rodzina" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/66875_340')">
            <div class="title">Wiceprezydent USA o Polsce: jesteśmy rodziną</div>
        </a>
        
        <a id="polecamy_29424"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29424?t=Trening-medyczny-przed-misja" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67599_340')">
            <div class="title">Trening medyczny przed misją</div>
        </a>
        
        <a id="polecamy_29403"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29403?t=Tajemnice-sredniowiecznej-bitwy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67554_340')">
            <div class="title">Tajemnice średniowiecznej bitwy</div>
        </a>
        
        <a id="polecamy_29081"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29081?t=Klasy-wojskowe-po-nowemu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/66794_340')">
            <div class="title">Klasy wojskowe po nowemu</div>
        </a>
        
        <a id="polecamy_29411"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29411?t=Poznan-z-amerykanskim-dowodztwem" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67570_340')">
            <div class="title">Poznań z amerykańskim dow&#243;dztwem</div>
        </a>
        
        <a id="polecamy_29300"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29300?t=-Sophia-certyfikacja-zaliczona-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67343_340')">
            <div class="title">„Sophia” – certyfikacja zaliczona!</div>
        </a>
        
        <a id="polecamy_29407"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29407?t=Ostatni-boj-wojny-obronnej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67566_340')">
            <div class="title">Ostatni b&#243;j wojny obronnej</div>
        </a>
        
        <a id="polecamy_29337"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29337?t=F-35-coraz-blizej-Polski" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67405_340')">
            <div class="title">F-35 coraz bliżej Polski</div>
        </a>
        
        <a id="polecamy_29391"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29391?t=Ratuj-jak-na-wojnie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67524_340')">
            <div class="title">Ratuj jak na wojnie</div>
        </a>
        
        <a id="polecamy_29340"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29340?t=Sila-Sojuszu-jest-jednosc" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67416_340')">
            <div class="title">Siłą Sojuszu jest jedność</div>
        </a>
        
        <a id="polecamy_29295"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29295?t=Leopardem-wirtualnie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67329_340')">
            <div class="title">Leopardem wirtualnie</div>
        </a>
        
        <a id="polecamy_28708"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28708?t=Rozpoczynamy-nowa-ere" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65929_340')">
            <div class="title">Rozpoczynamy nową erę</div>
        </a>
        
        <a id="polecamy_28813"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28813?t=Nowelizacja-ustawy-o-weteranach-w-Sejmie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/66163_340')">
            <div class="title">Nowelizacja ustawy o weteranach w Sejmie</div>
        </a>
        
        <a id="polecamy_29412"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29412?t=Aviation-Detachment-czyli-F-16-w-akcji" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67571_340')">
            <div class="title">Aviation Detachment, czyli F-16 w akcji</div>
        </a>
        
        <a id="polecamy_29237"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29237?t=Amerykanski-zolnierz-z-pilotem-w-reku" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67196_340')">
            <div class="title">Amerykański żołnierz z … pilotem w ręku</div>
        </a>
        
        <a id="polecamy_29421"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29421?t=Spadkobiercy-pamieci-kleeberczykow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67590_340')">
            <div class="title">Spadkobiercy pamięci kleeberczyk&#243;w</div>
        </a>
        
        <a id="polecamy_29381"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29381?t=Jak-upadala-Warszawa" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67503_340')">
            <div class="title">Jak upadała Warszawa</div>
        </a>
        
        <a id="polecamy_29368"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29368?t=Snajper-walczy-takze-z-wiatrem" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67476_340')">
            <div class="title">Snajper walczy także z wiatrem</div>
        </a>
        
        <a id="polecamy_29192"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29192?t=Iranian-Chess-Game" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67073_340')">
            <div class="title">Iranian Chess Game</div>
        </a>
        
        <a id="polecamy_29443"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29443?t=Silesian-Life-Pictures" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/66955_340')">
            <div class="title">Silesian Life Pictures</div>
        </a>
        
        <a id="polecamy_29420"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29420?t=68W-Means-Lifesaver" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67525_340')">
            <div class="title">68W Means Lifesaver</div>
        </a>
        
        <a id="polecamy_29445"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29445?t=Nowy-rok-akademicki-w-szpitalu-na-Szaserow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67645_340')">
            <div class="title">Nowy rok akademicki w szpitalu na Szaser&#243;w</div>
        </a>
        
        <a id="polecamy_29371"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29371?t=Ostatni-polski-bastion" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67483_340')">
            <div class="title">Ostatni polski bastion</div>
        </a>
        
        <a id="polecamy_29190"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29190?t=Nowy-wiceminister-w-MON" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67071_340')">
            <div class="title">Nowy wiceminister w MON</div>
        </a>
        
        <a id="polecamy_29265"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29265?t=Bozeny-do-modyfikacji" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67255_340')">
            <div class="title">Bożeny do modyfikacji</div>
        </a>
        
        <a id="polecamy_29402"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29402?t=Siatkarze-i-piloci-pomagaja" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67552_340')">
            <div class="title">Siatkarze i piloci pomagają</div>
        </a>
        
        <a id="polecamy_29355"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29355?t=Groty-i-VIS-y-dla-armii" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67448_340')">
            <div class="title">Groty i VIS-y dla armii</div>
        </a>
        
        <a id="polecamy_29369"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29369?t=Eye-on-Europe" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67479_340')">
            <div class="title">Eye on Europe</div>
        </a>
        
        <a id="polecamy_29434"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29434?t=Wypadek-saperow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67620_340')">
            <div class="title">Wypadek saper&#243;w</div>
        </a>
        
        <a id="polecamy_29357"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29357?t=-Hubal-ostatni-zagonczyk" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67454_340')">
            <div class="title">„Hubal” – ostatni zagończyk</div>
        </a>
        
        <a id="polecamy_29365"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29365?t=Trening-z-Glockiem-przed-misja" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67533_340')">
            <div class="title">Trening z Glockiem przed misją</div>
        </a>
        
        <a id="polecamy_29426"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29426?t=Zolnierze-na-podium-lekkoatletycznych-mistrzostw" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67605_340')">
            <div class="title">Żołnierze na podium lekkoatletycznych mistrzostw</div>
        </a>
        
        <a id="polecamy_29108"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29108?t=Spotkanie-szefa-MON-z-doradca-prezydenta-USA-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/66850_340')">
            <div class="title">Spotkanie szefa MON z doradcą prezydenta USA </div>
        </a>
        
        <a id="polecamy_29437"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29437?t=-Operacja-Wuhan-Badminton-lucznictwo-tenis" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67623_340')">
            <div class="title">„Operacja Wuhan”: Badminton, łucznictwo, tenis</div>
        </a>
        
        <a id="polecamy_29325"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29325?t=Polska-schodzi-do-podziemia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67387_340')">
            <div class="title">Polska schodzi do podziemia</div>
        </a>
        
        <a id="polecamy_29366"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29366?t=Cel-bezpieczny-konwoj" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67474_340')">
            <div class="title">Cel: bezpieczny konw&#243;j</div>
        </a>
        
        <a id="polecamy_29399"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29399?t=-Operacja-Wuhan-Piecioboj-morski" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67539_340')">
            <div class="title">„Operacja Wuhan”: Pięciob&#243;j morski</div>
        </a>
        
        <a id="polecamy_29063"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29063?t=Pomyslna-certyfikacja-PKW-w-Libanie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/66762_340')">
            <div class="title">Pomyślna certyfikacja PKW w Libanie</div>
        </a>
        
        <a id="polecamy_29349"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29349?t=Komandosi-szkola-sie-przed-misja-w-Afganistanie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67432_340')">
            <div class="title">Komandosi szkolą się przed misją w Afganistanie</div>
        </a>
        
        <a id="polecamy_29423"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29423?t=Jubileuszowa-Armia-Fight-Night-w-Lublinie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67598_340')">
            <div class="title">Jubileuszowa Armia Fight Night w Lublinie</div>
        </a>
        
        <a id="polecamy_29442"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29442?t=Stan-poszkodowanych-saperow-jest-powazny" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67642_340')">
            <div class="title">Stan poszkodowanych saper&#243;w jest poważny</div>
        </a>
        
        <a id="polecamy_28704"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28704?t=Terytorialsi-cwicza-i-pomagaja" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65909_340')">
            <div class="title">Terytorialsi – ćwiczą i pomagają</div>
        </a>
        
        <a id="polecamy_29395"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29395?t=Gwiazdy-Spielberga" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67529_340')">
            <div class="title">Gwiazdy Spielberga</div>
        </a>
        
        <a id="polecamy_29112"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29112?t=Polska-nie-pozostanie-osamotniona" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/66865_340')">
            <div class="title">Polska nie pozostanie osamotniona</div>
        </a>
        
        <a id="polecamy_29377"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29377?t=JWK-i-podchorazowie-czyli-trening-przed-misja" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67492_340')">
            <div class="title">JWK i podchorążowie, czyli trening przed misją</div>
        </a>
        
        <a id="polecamy_29356"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29356?t=Jakie-podwyzki-dla-zolnierzy-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67452_340')">
            <div class="title">Jakie podwyżki dla żołnierzy?</div>
        </a>
        
        <a id="polecamy_29449"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29449?t=Rusza-budowa-szpitala-w-Legionowie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67651_340')">
            <div class="title">Rusza budowa szpitala w Legionowie</div>
        </a>
        
        <a id="polecamy_29128"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29128?t=Thin-Blue-Line" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/66936_340')">
            <div class="title">Thin Blue Line</div>
        </a>
        
        <a id="polecamy_29064"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29064?t=Nowa-misja-i-nowy-sprzet" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/66758_340')">
            <div class="title">Nowa misja i nowy sprzęt</div>
        </a>
        
        <a id="polecamy_29007"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29007?t=Zmiany-emerytalne-dla-zolnierzy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/66571_340')">
            <div class="title">Zmiany emerytalne dla żołnierzy</div>
        </a>
        
        <a id="polecamy_29431"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29431?t=Zolnierze-beda-zarabiac-wiecej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67613_340')">
            <div class="title">Żołnierze będą zarabiać więcej</div>
        </a>
        
        <a id="polecamy_29393"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29393?t=68W-znaczy-ratownik" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67525_340')">
            <div class="title">68W znaczy ratownik</div>
        </a>
        
        <a id="polecamy_28618"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28618?t=Szykuja-sie-zmiany-w-wojskowych-emeryturach" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65746_340')">
            <div class="title">Szykują się zmiany w wojskowych emeryturach</div>
        </a>
        
        <a id="polecamy_29351"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29351?t=Offset-z-Wisly-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67443_340')">
            <div class="title">Offset z „Wisły”</div>
        </a>
        
        <a id="polecamy_28922"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28922?t=Cienka-niebieska-linia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/66363_340')">
            <div class="title">Cienka niebieska linia</div>
        </a>
        
        <a id="polecamy_29382"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29382?t=Armia-Fight-Night-z-amerykanskim-akcentem" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67509_340')">
            <div class="title">Armia Fight Night z amerykańskim akcentem</div>
        </a>
        
        <a id="polecamy_29396"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/29396?t=Gavia-na-Atlantyku" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/67461_340')">
            <div class="title">Gavia na Atlantyku</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_29448").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt><span style="font-size: small;">Nasi partnerzy</span><br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej<br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /></span></dt><dt></dt><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="http://www.sklep.polska-zbrojna.pl/" target="_blank">Sklep Internetowy WIW</a><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_wniosek_o_przyznanie_Buzdygan%C3%B3w_za%C5%82_nr1_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_oswiadczenie_nominowany_za%C5%82_nr2_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="/home/sitemap" target="_blank">Mapa strony</a><br /></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 845 365<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
			<td>
                <a class="wp" target="_blank" href="https://www.wojsko-polskie.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="wot" target="_blank" href="https://terytorialsi.wp.mil.pl/ "></a>
            </td>
			<td>
                <a class="zw" target="_blank" href="http://www.zw.wp.mil.pl/pl/index.html"></a>
            </td> 
			<td>
                <a class="dgw" target="_blank" href="http://www.dgw.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
				<a class="iwsz" target="_blank" href="https://iwspsz.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
			<td style="vertical-align: top;">
                Wojsko Polskie
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wojska Obrony<br/>Terytorialnej
            </td>
			<td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Wsparcia SZ
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br>Północno-<br>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>