

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Święto Marynarki Wojennej w Świnoujściu</title>
<meta name="description" content="W ostatni weekend czerwca w garnizonie Świnoujście obchodzono Święto Marynarki Wojennej oraz jubileusz 20-lecia 8 Flotylli Obrony Wybrzeża w służbie NATO.

Z tej okazji w piątek, 28 czerwca, na terenie Portu Wojennego w Świnoujściu zorganizowana zo..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=AX4nCBd3xcbMGHkE79HoN8I_DzkjP19oPlJsM6jYIdc1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=KufR9kQVkRjbuVfpTgC4V3Cx2Kgzdtu2XGxeXUa-vaw1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/65878" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/65878" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/65879" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/65879" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.polska-zbrojna.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1116524,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');	
</script>
<script charset='UTF-8' src='https://polska-zbrojna.push-ad.com/integration.php' async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3959903410337900",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/54.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="349"/>&nbsp;Kombatanci,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="387"/>&nbsp;nat,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="388"/>&nbsp;siły,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
		<a title="ENGLISH" href="/home/www/228?t=Allied-Forces-in-Poland">ENGLISH</a>
		<a title="SKLEP" href="http://www.sklep.polska-zbrojna.pl/">SKLEP</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/174" target="_blank" title="Allied Forces in Poland" class="kornelia"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/174.png?t=02072019000503'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Święto Marynarki Wojennej w Świnoujściu</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1561987380</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>W ostatni weekend czerwca w garnizonie Świnoujście obchodzono Święto Marynarki Wojennej oraz jubileusz 20-lecia 8 Flotylli Obrony Wybrzeża w służbie NATO.</strong>
</p><p>
  <strong>
    <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/65878" alt="" width="800" height="533" />
  </strong>
</p><p>Z tej okazji w piątek, 28 czerwca, na terenie Portu Wojennego w Świnoujściu zorganizowana została uroczysta zbiórka poddziałów 8. Flotylli Obrony Wybrzeża. Na wszystkich okrętach stacjonujących w świnoujskim porcie podniesiona została wielka gala banderowa, a bezpośrednio przed uroczystością odbyła się parada burtowa. Podczas zbiórki podniesiono flagę państwową, odczytano rozkazy okolicznościowe, a także wręczono wyróżnienia i odznaczenia. Była to również okazja do wręczenia medali osobom zasłużonym "W Służbie Bogu i Ojczyźnie", które w imieniu Biskupa Polowego Wojska Polskiego Józefa Guzdka wręczył Szef Zarządu Morskiego - Zastępca Inspektora Marynarki Wojennej kontradmirał Krzysztof Zdonek. W trakcie ceremonii, dowódca flotylli komandor Piotr Nieć wyraził swoje uznanie i podziękowanie dla wszystkich marynarzy za codzienną, rzetelną służbę wymagającą wielu poświęceń i osobistych wyrzeczeń oraz złożył marynarskie życzenia pomyślności w życiu zawodowym i osobistym. Przekazał również wyrazy szacunku żołnierzom rezerwy oraz wszystkim związanym z morskim rodzajem Sił Zbrojnych, dziękując im za ich lata służby oraz zaangażowanie. Tradycyjnie, apel zakończyła defilada pododdziałów z jednostek wchodzących w skład 8.FOW.</p><p>W Hotelu Interferie Medical SPA odbył się panel wykładów nt. "8.FOW - 20 lat w służbie NATO". W ramach wykładów swoje wystąpienia mieli między innymi Dowódca 8.FOW, były Dowódca Stałego Zespołu Sił Obrony Przeciwminowej NATO Grupa 2, Starszy Oficer Flagowy Dowództwa 8.FOW oraz kontradmirał dr Czesław Dyrcz.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/220" target="_blank" title="WPH" class="kornelia"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/220.png?t=02072019000503'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/65879" alt="" width="800" height="533" />
</p><p>W sobotę, 29 czerwca, dla całego społeczeństwa zorganizowany został festyn marynarski. Przy nabrzeżu na ul. Wybrzeże Władysława IV w Świnoujściu zacumowały okręty Marynarki Wojennej, rozstawiony został sprzęt wojskowy do pokazów, a marynarze 8.FOW przygotowali dla mieszkańców miasta oraz turystów szereg atrakcji. Okręty udostępniły swoje pokłady do zwiedzania a swój sprzęt i uzbrojenie zaprezentowały wszystkie jednostki wojskowe wchodzące w skład 8.FOW. Był to między innymi: sprzęt Grupy Nurków Minerów 12. Dywizjonu Trałowców, sprzęt saperski Patrolu Rozminowania z 8. Batalionu Saperów z Dziwnowa, wóz ratowniczo-gaśniczy Wojskowej Straży Pożarnej Komendy Portu Wojennego w Świnoujściu. Była również możliwość zasiąść za celownikiem armaty przeciwlotniczej oraz przymierzyć się do wyrzutni przeciwlotniczego zestawu rakietowego GROM z 8. Dywizjonu Przeciwlotniczego. W godzinach południowych kucharze w marynarskich mundurach zaserwowali prawdziwą, marynarską grochówkę. W tym czasie na scenie rozstawionej bardzo nietypowo, bo na otwartej rampie okrętu transportowo-minowego, poprowadzono program artystyczny z koncertem finałowym zespołu "Szalone Gitary".</p><p>W niedzielę, 30 czerwca, na wszystkich okrętach stacjonujących w Porcie Wojennym w Świnoujściu podniesiono uroczyście wielką galę banderową z okazji Święta Marynarki Wojennej. Natomiast w kościele garnizonowym pw. bł. ks. Komandora Władysława Miegonia, odprawiona została uroczysta msza święta w intencji Marynarki Wojennej. Po mszy proboszcz parafii ks. kmdr Adam Bazylewicz w imieniu Biskupa Polowego Wojska Polskiego Józefa Guzdka wręczył medale osobom zasłużonym "W Służbie Bogu i Ojczyźnie".</p><p>Święta i uroczystości wojskowe są istotnym elementem kultywowania chlubnych tradycji oręża polskiego. Służą integracji wojska ze społeczeństwem oraz podkreślają ciągłość istnienia Sił Zbrojnych Państwa. Święto MW po raz pierwszy obchodzono 10 lutego 1928 roku, jako nawiązanie do zaślubin Polski z morzem. W kolejnych latach obchodów marynarskiego święta nie przerwała nawet wojna. Z należytym szacunkiem tradycje podtrzymywano bowiem na polskich okrętach, które walczyły u boku aliantów. Po wojnie, Święto MW, zostało ustanowione na ostatnią niedzielę czerwca jako finał obchodów Dni Morza.</p><p>Źródło: 8 FOW</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    red. PZ
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: st. chor. sztab. mar. Marcin Purman
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/28687">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="zvVU69EMcuZ7-FwFgv6Ezaci1KjlfDocx0rKRYjcmiGgbhuIdAuTU48vU2qe8MBxGEHFVESHI4aZq5r-V9nuvoANFIU1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/28687");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_28568"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28568?t=Medycy-z-GROM-u-skocza-z-pomoca" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65638_340')">
            <div class="title">Medycy z GROM-u skoczą z pomocą</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            <div style="margin-bottom: 10px">
             <a href="/home/advertclick/169" target="_blank" title="ITWL" class="kornelia" style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/169.jpg?t=22112018121818'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
			</a>
			<script>
				if (typeof _gaq !== 'undefined') {
                    _gaq.push(['_trackEvent', 'ITWL', 'Display']);
                }
			</script>
                </div>
        </div>
    
        <a id="polecamy_28567"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28567?t=Fleet-of-the-Future" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65410_340')">
            <div class="title">Fleet of the Future</div>
        </a>
        
        <a id="polecamy_28657"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28657?t=Nowoczesne-laboratorium-na-potrzeby-marynarki" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65826_340')">
            <div class="title">Nowoczesne laboratorium na potrzeby marynarki</div>
        </a>
        
        <a id="polecamy_28636"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28636?t=Jak-budowalismy-marke-GROM-u" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65784_340')">
            <div class="title">Jak budowaliśmy markę GROM-u</div>
        </a>
        
        <a id="polecamy_28623"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28623?t=Zolnierze-vs-gwiazdy-czyli-kolejny-wielki-mecz-Marcina-Gortata" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65758_340')">
            <div class="title">Żołnierze vs gwiazdy, czyli kolejny wielki mecz Marcina Gortata</div>
        </a>
        
        <a id="polecamy_28645"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28645?t=Dowodztwo-Operacyjne-swietuje-15-lecie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65800_340')">
            <div class="title">Dow&#243;dztwo Operacyjne świętuje 15-lecie</div>
        </a>
        
        <a id="polecamy_28518"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28518?t=Trudny-sojusz-partyzantow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65532_340')">
            <div class="title">Trudny sojusz partyzant&#243;w</div>
        </a>
        
        <a id="polecamy_28417"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28417?t=A-Half-Open-Gate-to-Hell" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/64792_340')">
            <div class="title">A Half-Open Gate to Hell</div>
        </a>
        
        <a id="polecamy_28639"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28639?t=Rekordowy-test-natowskich-systemow-wsparcia-dowodzenia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65787_340')">
            <div class="title">Rekordowy test natowskich system&#243;w wsparcia dowodzenia</div>
        </a>
        
        <a id="polecamy_28226"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28226?t=Zmiany-w-przepisach-mundurowych" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/64911_340')">
            <div class="title">Zmiany w przepisach mundurowych</div>
        </a>
        
        <a id="polecamy_28618"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28618?t=Szykuja-sie-zmiany-w-wojskowych-emeryturach" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65746_340')">
            <div class="title">Szykują się zmiany w wojskowych emeryturach</div>
        </a>
        
        <a id="polecamy_28566"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28566?t=Judocy-z-Czarnej-Dywizji-najlepsi-w-armii" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65635_340')">
            <div class="title">Judocy z Czarnej Dywizji najlepsi w armii</div>
        </a>
        
        <a id="polecamy_28667"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28667?t=Unijne-dowodztwo-w-Krakowie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65842_340')">
            <div class="title">Unijne dow&#243;dztwo w Krakowie</div>
        </a>
        
        <a id="polecamy_28524"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28524?t=W-Polsce-bedzie-wiecej-zolnierzy-z-USA" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65550_340')">
            <div class="title">W Polsce będzie więcej żołnierzy z USA</div>
        </a>
        
        <a id="polecamy_28670"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28670?t=Wykaz-sie-kondycja-i-zdobadz-odznake-sprawnosci" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65848_340')">
            <div class="title">Wykaż się kondycją i zdobądź odznakę sprawności</div>
        </a>
        
        <a id="polecamy_28626"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28626?t=SEAD-pierwszy-raz-z-Polakami" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65764_340')">
            <div class="title">SEAD pierwszy raz z Polakami</div>
        </a>
        
        <a id="polecamy_28620"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28620?t=-Air-Force-One-na-Cytadeli" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65749_340')">
            <div class="title">„Air Force One” na Cytadeli</div>
        </a>
        
        <a id="polecamy_28514"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28514?t=Rydwany-dzihadu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65524_340')">
            <div class="title">Rydwany dżihadu</div>
        </a>
        
        <a id="polecamy_28624"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28624?t=Polskie-szpadzistki-mistrzyniami-Europy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65760_340')">
            <div class="title">Polskie szpadzistki mistrzyniami Europy</div>
        </a>
        
        <a id="polecamy_28264"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28264?t=Kierunek-Afganistan" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/64978_340')">
            <div class="title">Kierunek: Afganistan</div>
        </a>
        
        <a id="polecamy_28449"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28449?t=Flota-przyszlosci" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65410_340')">
            <div class="title">Flota przyszłości</div>
        </a>
        
        <a id="polecamy_28294"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28294?t=Obrady-Rady-Unii-Europejskiej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65027_340')">
            <div class="title">Obrady Rady Unii Europejskiej</div>
        </a>
        
        <a id="polecamy_28689"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28689?t=Piecioro-zolnierzy-medalistami-II-Europejskich-Igrzysk" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65880_340')">
            <div class="title">Pięcioro żołnierzy medalistami II Europejskich Igrzysk</div>
        </a>
        
        <a id="polecamy_28592"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28592?t=The-Chariots-of-Jihad" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65524_340')">
            <div class="title">The Chariots of Jihad</div>
        </a>
        
        <a id="polecamy_28488"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28488?t=Z-Wehrmachtu-do-Armii-Andersa" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65480_340')">
            <div class="title">Z Wehrmachtu do Armii Andersa</div>
        </a>
        
        <a id="polecamy_28647"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28647?t=Polsko-amerykanska-cyberwspolpraca" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65806_340')">
            <div class="title">Polsko-amerykańska cyberwsp&#243;łpraca</div>
        </a>
        
        <a id="polecamy_28619"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28619?t=Pierwszy-krok-do-Mewy-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65747_340')">
            <div class="title">Pierwszy krok do „Mewy”</div>
        </a>
        
        <a id="polecamy_28531"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28531?t=Jak-zginal-Ponury-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65594_340')">
            <div class="title">Jak zginął „Ponury”</div>
        </a>
        
        <a id="polecamy_28630"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28630?t=5-Pulk-Artylerii-ma-juz-dwie-baterie-Krabow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65773_340')">
            <div class="title">5 Pułk Artylerii ma już dwie baterie Krab&#243;w</div>
        </a>
        
        <a id="polecamy_27846"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/27846?t=Unijny-dyzur-grupy-bojowej-V4-w-2023-roku" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/63972_340')">
            <div class="title">Unijny dyżur grupy bojowej V4 w 2023 roku</div>
        </a>
        
        <a id="polecamy_28607"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28607?t=Memory-Gives-Us-Wings" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65732_340')">
            <div class="title">Memory Gives Us Wings</div>
        </a>
        
        <a id="polecamy_28631"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28631?t=Ofensywa-minska" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65775_340')">
            <div class="title">Ofensywa mińska</div>
        </a>
        
        <a id="polecamy_28614"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28614?t=Ty-takze-mozesz-zdobyc-Buzdygana" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65742_340')">
            <div class="title">Ty także możesz zdobyć Buzdygana</div>
        </a>
        
        <a id="polecamy_28546"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28546?t=Memorial-Ireny-Szewinskiej-zolnierze-nie-zawiedli-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65600_340')">
            <div class="title">Memoriał Ireny Szewińskiej: żołnierze nie zawiedli </div>
        </a>
        
        <a id="polecamy_28550"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28550?t=Likwidacja-komendanta-Junka" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65612_340')">
            <div class="title">Likwidacja komendanta Junka</div>
        </a>
        
        <a id="polecamy_28688"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28688?t=Major-Chodacki-dwa-kroki-przed-przyszloscia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65874_340')">
            <div class="title">Major Chodacki – dwa kroki przed przyszłością</div>
        </a>
        
        <a id="polecamy_28384"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28384?t=Dzialalnosc-firm-na-rzecz-obronnosci" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65279_340')">
            <div class="title">Działalność firm na rzecz obronności</div>
        </a>
        
        <a id="polecamy_28297"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28297?t=You-Don-t-Get-to-Choose-Your-Tasks-Here" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65032_340')">
            <div class="title">You Don’t Get to Choose Your Tasks Here</div>
        </a>
        
        <a id="polecamy_28633"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28633?t=-Polska-szpica-NATO-zaliczyla-test" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65779_340')">
            <div class="title">„Polska” szpica NATO zaliczyła test</div>
        </a>
        
        <a id="polecamy_28621"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28621?t=-Puma-naciera-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65752_340')">
            <div class="title">„Puma” naciera </div>
        </a>
        
        <a id="polecamy_28638"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28638?t=Przez-ocean-do-Herculesa" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65786_340')">
            <div class="title">Przez ocean do Herculesa</div>
        </a>
        
        <a id="polecamy_28564"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28564?t=Kolejna-szabla-AFN-zdobyta" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65631_340')">
            <div class="title">Kolejna szabla AFN zdobyta</div>
        </a>
        
        <a id="polecamy_28460"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28460?t=W-NATO-o-zwiekszeniu-obecnosci-militarnej-USA-w-Polsce" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65429_340')">
            <div class="title">W NATO o zwiększeniu obecności militarnej USA w Polsce</div>
        </a>
        
        <a id="polecamy_28496"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28496?t=Mistrzu-ju-jitsu-z-Blekitnej-Brygady" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65493_340')">
            <div class="title">Mistrzu ju-jitsu z Błękitnej Brygady</div>
        </a>
        
        <a id="polecamy_28651"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28651?t=-Pulaski-wrocil-do-kraju" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65814_340')">
            <div class="title">„Pułaski” wr&#243;cił do kraju</div>
        </a>
        
        <a id="polecamy_28406"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28406?t=Zmiana-ustawy-o-weteranach-trafila-do-Sejmu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65324_340')">
            <div class="title">Zmiana ustawy o weteranach trafiła do Sejmu</div>
        </a>
        
        <a id="polecamy_28192"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28192?t=Tu-sie-zadan-nie-wybiera" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/64810_340')">
            <div class="title">Tu się zadań nie wybiera</div>
        </a>
        
        <a id="polecamy_28648"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28648?t=Air-Landing-Outside-Comfort-Zone" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65808_340')">
            <div class="title">Air-Landing Outside Comfort Zone</div>
        </a>
        
        <a id="polecamy_28678"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28678?t=Legendarny-dowodca-batalionu-Zoska-wrocil-do-ojczyzny" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65859_340')">
            <div class="title">Legendarny dow&#243;dca batalionu „Zośka” wr&#243;cił do ojczyzny</div>
        </a>
        
        <a id="polecamy_28202"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28202?t=F-16-wracaja-do-Polski" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/64829_340')">
            <div class="title">F-16 wracają do Polski</div>
        </a>
        
        <a id="polecamy_28656"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28656?t=W-Wersalu-zapewniono-pokoj-na-20-lat" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65818_340')">
            <div class="title">W Wersalu zapewniono pok&#243;j na 20 lat</div>
        </a>
        
        <a id="polecamy_28293"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28293?t=Raport-w-sprawie-reparacji-od-Niemiec" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65024_340')">
            <div class="title">Raport w sprawie reparacji od Niemiec</div>
        </a>
        
        <a id="polecamy_28682"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28682?t=Wojsko-rzuca-wyzwanie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65867_340')">
            <div class="title">Wojsko rzuca wyzwanie</div>
        </a>
        
        <a id="polecamy_28632"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28632?t=Marynarze-pomogli-prokuraturze" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65778_340')">
            <div class="title">Marynarze pomogli prokuraturze</div>
        </a>
        
        <a id="polecamy_28525"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28525?t=Ekonowinki-na-poligonie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65607_340')">
            <div class="title">Ekonowinki na poligonie</div>
        </a>
        
        <a id="polecamy_28552"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/28552?t=Poslowie-o-kondycji-polskiego-przemyslu-obronnego" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/65614_340')">
            <div class="title">Posłowie o kondycji polskiego przemysłu obronnego</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_28687").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt>Nasi partnerzy<br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej<br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">Buzdygany - regulamin</a><br /><a title="Regulamin przyznawania Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przyznawania_Buzdygan%C3%B3w_01_2019.pdf" target="_blank">(obowiązuje od 17.12.2018)</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_wniosek_o_przyznanie_Buzdygan%C3%B3w_za%C5%82_nr1_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 1 do regulaminu Buzdyganów</a><a title="Załączniki do regulaminu Buzdyganów" href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Za%C5%82%C4%85cznik_do_regulaminu_Buzdygan%C3%B3w_01_2019.pdf" target="_blank"><br /></a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/RODO_oswiadczenie_nominowany_za%C5%82_nr2_do_regulaminu_Buzdyganow2018.doc" target="_blank">Załącznik 2 do regulaminu Buzdyganów</a><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><br /></a></span><span style="font-size: small; font-family: arial,helvetica,sans-serif;"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="/home/sitemap" target="_blank">Mapa strony</a><br /></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 845 365<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="https://www.gov.pl/web/obrona-narodowa"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
            <td>
                <a class="zw" target="_blank" href="http://www.zw.wp.mil.pl/pl/index.html"></a>
            </td>          
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
            <td>
                <a class="i3to" target="_blank" href="http://i3to.mon.gov.pl/pl/index.html"></a>
            </td>
            <td>
                <a class="dgw" target="_blank" href="http://www.dgw.wp.mil.pl/pl/index.html"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br/>Północno-<br/>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
            <td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
            <td style="vertical-align: top;">
                Inspektorat Implementacji<br/>Innowacyjnych Technologii Obronnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>