

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>St. szer. Łukasz Wojciechowski</title>
<meta name="description" content="Miał 22 lata, gdy podczas I zmiany PKW w Iraku został ciężko ranny. – Wtedy życie dopiero się zaczyna, a moje niemal się skończyło – wspomina. Kilka miesięcy spędził w szpitalu, a dopiero po trzech latach znowu zaczął chodzić. Nie poddaje się i konse..." />
<meta name="keywords" content="wojsko, Invictus Games, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=v6qqOASOCkdLmKz7T9MGnu2bvjIYRdjkKiHXYbKVRCg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=U_X6lYFV1B1Sl2o-zy1R7_xBp6GDLiLtYOYCYrwd4qM1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/61446" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/61446" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/61412" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/61412" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/61455" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/61455" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/13.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="349"/>&nbsp;Kombatanci,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="353"/>&nbsp;wojs,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>
<a title="Google +" href="https://plus.google.com/114677448843983023738" target="_blank" class="social social-google"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/189" target="_blank" title="Invictus Games Sydney 2018" class="advert"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/189.png?t=18102018210513'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">St. szer. Łukasz Wojciechowski</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1539869760</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p><strong>Miał 22 lata, gdy podczas I zmiany PKW w Iraku został ciężko ranny. – Wtedy życie dopiero się zaczyna, a moje niemal się skończyło – wspomina. Kilka miesięcy spędził w szpitalu, a dopiero po trzech latach znowu zaczął chodzić. Nie poddaje się i konsekwentnie podkreśla: „Spada się po to, aby odbić się od dna”. W Sydney wystartuje aż w czterech konkurencjach.</strong></p>
<p><strong><img src="/imageslibrary/GetImage/61446" alt="" width="800" height="533" /></strong></p>
<p>Wyjechał na misję, bo lubił wyzwania, chciał się sprawdzić i pomagać innym. Był na I zmianie PKW w  Iraku. Jako celowniczy-zwiadowca trafił do Brygadowej Grupy Bojowej, która została sformowana na bazie 12 Brygady Zmechanizowanej ze Szczecina.</p>
<p>W grudniu 2003 roku patrol wracał do bazy w Al-Hilla. W pobliżu miejscowości Al-Mahawil, pod honkerem, którym jechał st. szer. Wojciechowski, eksplodowało zdalnie sterowane urządzenie wybuchowe. Jednocześnie kolumna została ostrzelana z ręcznych granatników przeciwpancernych RPG i z broni maszynowej. Wymiana ognia trwała ponad 20 minut. Potem na miejscu wypadku znaleziono cztery 120-milimetrowe pociski gotowe do użycia. Amerykańscy saperzy rozbrajali je przez kilka godzin. Ale tego st. szer. Wojciechowski nie pamięta. Dostał postrzał w żebra, odłamki poszły w prawy bark i nogi. Do listy obrażeń doszły rany szarpane ręki, uszkodzona łopatka, rany pośladka, stłuczenie żuchwy. Miał 22 lata. Wtedy życie dopiero się zaczyna. „A moje niemal się skończyło”, mówi Łukasz.</p>
<p>Kilka miesięcy spędził w szpitalu. Minęły trzy lata, zanim znowu zaczął chodzić. Na nowo uczył się stawiać krok za krokiem. I żyć z bólem. Otwarte rany nie chciały się goić, a przeszczepy – przyjmować. Każda zmiana opatrunku wymagała uśpienia pacjenta przez anestezjologa. Problemy ze zdrowiem pozostały do dziś, choć od wypadku minęło już 15 lat. Gdy st. szer. Wojciechowski poznał kolegów z misji, którym amputowano  ręce czy nogi, doszedł do wniosku, że są ciężej poszkodowani niż on i nie może się nad sobą użalać.</p>
<p><a href="http://pgzsa.pl/" target="_blank"><img src="/imageslibrary/GetImage/61412" alt="" width="800" height="200" /></a></p>
<p>„Spada się po to, aby odbić się od dna”, twierdzi. Obecnie pełni służbę na stanowisku Z/O jako  kancelista w WKU Kłodzko. Nadal się rehabilituje, wrócił do sportu. Przed wypadkiem uprawiał sporty walki oraz biegał. Obrażenia, które odniósł, sprawiły, że musiał zrezygnować z tych dyscyplin, jednak pływa w basenie i ćwiczy na siłowni. „Gram także z sześcioletnim synem w piłkę nożną i jeżdżę na rowerze po górach, robię 30–40-kilometrowe trasy”, opowiada. Kolejną sportową pasję odkrył w łucznictwie. Twierdzi, że strzelanie z łuku to spełnienie młodzieńczych marzeń. „Sport pozwala mi zapomnieć o bólu”, mówi. Po treningu bolą mięśnie, ale to inny rodzaj dolegliwości. Uważa, że skoro po wypadku narodził się na nowo, ma misję do spełnienia: pokazać innym, że mimo przeciwności losu i wysokiego uszczerbku na zdrowiu można uprawiać sport, starać się normalnie żyć i nie użalać się nad sobą.</p>
<p><a href="/home/www/230?t=Invictus-Games-2018-serwis-Polski-Zbrojnej" target="_blank"><img src="/imageslibrary/GetImage/61455" alt="" width="800" height="280" /></a></p>
<p>Udział w igrzyskach Invictus Games jest dla niego z jednej strony spełnieniem marzeń o sportowej rywalizacji, z drugiej zaś – kolejnym wyzwaniem. Wierzy jednak, że da radę, choć wysoko zawiesił sobie poprzeczkę. Jest przecież wojownikiem.</p>
<p><em>Sponsorem relacji z zawodów Invicuts Games jest Polska Grupa Zbrojeniowa.</em></p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    Małgorzata Schwarzgruber
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: Michał Niwicz
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/26658">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="RKXKf6jUUx_LzzU6oAHXkSX-GqabZrhj-2XmUlN5sko60XMhaIZwK698oDE0Zu37p52AYSA57Zp7I-Qr5OLneS-lFN41" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/26658");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_26682"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26682?t=Odkryto-kolejne-miejsce-pochowku-na-Rakowieckiej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61493_340')">
            <div class="title">Odkryto kolejne miejsce poch&#243;wku na Rakowieckiej</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            
        </div>
    
        <a id="polecamy_26673"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26673?t=Inspektorat-wrocil-nad-Baltyk" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61467_340')">
            <div class="title">Inspektorat wr&#243;cił nad Bałtyk</div>
        </a>
        
        <a id="polecamy_26488"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26488?t=Kleszcze-zamiast-BRDM-ow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61071_340')">
            <div class="title">Kleszcze zamiast BRDM-&#243;w</div>
        </a>
        
        <a id="polecamy_26478"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26478?t=Wyslij-paczke-do-PKW" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61051_340')">
            <div class="title">Wyślij paczkę do PKW</div>
        </a>
        
        <a id="polecamy_26358"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26358?t=The-United-States-of-America-Have-It-Their-Way" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60817_340')">
            <div class="title">The United States of America Have It Their Way</div>
        </a>
        
        <a id="polecamy_26480"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26480?t=Prezydent-w-ONZ-wszyscy-musimy-przestrzegac-prawa-miedzynarodowego" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61053_340')">
            <div class="title">Prezydent w ONZ: wszyscy musimy przestrzegać prawa międzynarodowego</div>
        </a>
        
        <a id="polecamy_26481"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26481?t=Zmiany-w-powolaniach-do-sluzby-wojskowej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61055_340')">
            <div class="title">Zmiany w powołaniach do służby wojskowej</div>
        </a>
        
        <a id="polecamy_26676"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26676?t=Druzyna-Bialo-Czerwonych-juz-w-Sydney-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61492_340')">
            <div class="title">Drużyna Biało-Czerwonych już w Sydney!</div>
        </a>
        
        <a id="polecamy_26612"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26612?t=Niebezpieczne-zadanie-nurkow-minerow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61355_340')">
            <div class="title">Niebezpieczne zadanie nurk&#243;w miner&#243;w</div>
        </a>
        
        <a id="polecamy_26606"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26606?t=Afganska-zmiana-gotowa-do-misji" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61341_340')">
            <div class="title">Afgańska zmiana gotowa do misji</div>
        </a>
        
        <a id="polecamy_26601"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26601?t=Saperzy-na-start-czyli-lotewskie-cwiczenia-Detonator-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61332_340')">
            <div class="title">Saperzy na start, czyli łotewskie ćwiczenia „Detonator”</div>
        </a>
        
        <a id="polecamy_26386"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26386?t=Zmiany-w-ustawie-o-weteranach" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60871_340')">
            <div class="title">Zmiany w ustawie o weteranach</div>
        </a>
        
        <a id="polecamy_26471"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26471?t=Kawalerzysci-na-gorskich-trasach" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61035_340')">
            <div class="title">Kawalerzyści na g&#243;rskich trasach</div>
        </a>
        
        <a id="polecamy_26545"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26545?t=Pole-by-choice" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61219_340')">
            <div class="title">Pole by choice</div>
        </a>
        
        <a id="polecamy_26681"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26681?t=Wiecej-pieniedzy-dla-zolnierzy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61482_340')">
            <div class="title">Więcej pieniędzy dla żołnierzy</div>
        </a>
        
        <a id="polecamy_26659"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26659?t=-Patrol-walczy-ze-skazeniami" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61447_340')">
            <div class="title">„Patrol” walczy ze skażeniami</div>
        </a>
        
        <a id="polecamy_26224"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26224?t=Zmiany-w-dodatkach-sluzbowych" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60444_340')">
            <div class="title">Zmiany w dodatkach służbowych</div>
        </a>
        
        <a id="polecamy_26617"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26617?t=16-31-pazdziernika-1918-roku-Polacy-tworza-regularna-armie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61365_340')">
            <div class="title">16–31 października 1918 roku – Polacy tworzą regularną armię</div>
        </a>
        
        <a id="polecamy_26654"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26654?t=Sierz-Janusz-Raczy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61441_340')">
            <div class="title">Sierż. Janusz Raczy</div>
        </a>
        
        <a id="polecamy_26418"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26418?t=Rzad-za-kluczowymi-zmianami" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60933_340')">
            <div class="title">Rząd za kluczowymi zmianami</div>
        </a>
        
        <a id="polecamy_26662"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26662?t=Wiecej-pieniedzy-dla-armii-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61456_340')">
            <div class="title">Więcej pieniędzy dla armii!</div>
        </a>
        
        <a id="polecamy_26627"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26627?t=Po-Bieszczadach-dla-Berdychowskiego-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61396_340')">
            <div class="title">Po Bieszczadach dla Berdychowskiego </div>
        </a>
        
        <a id="polecamy_26564"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26564?t=Podhalanczycy-przed-dyzurem-w-NATO" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61261_340')">
            <div class="title">Podhalańczycy przed dyżurem w NATO</div>
        </a>
        
        <a id="polecamy_26598"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26598?t=Premier-symbolicznie-rozpoczal-budowe-Muzeum-Historii-Polski" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61327_340')">
            <div class="title">Premier symbolicznie rozpoczął budowę Muzeum Historii Polski</div>
        </a>
        
        <a id="polecamy_26523"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26523?t=JTAC-wie-najwiecej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61169_340')">
            <div class="title">JTAC wie najwięcej</div>
        </a>
        
        <a id="polecamy_26544"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26544?t=Our-efforts-passed-muster" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61220_340')">
            <div class="title">Our efforts passed muster</div>
        </a>
        
        <a id="polecamy_26599"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26599?t=Stalowa-nowoczesnosc" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61329_340')">
            <div class="title">Stalowa nowoczesność</div>
        </a>
        
        <a id="polecamy_26616"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26616?t=USA-w-holdzie-gen-Pulaskiemu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61361_340')">
            <div class="title">USA w hołdzie gen. Pułaskiemu</div>
        </a>
        
        <a id="polecamy_26658"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26658?t=St-szer-Lukasz-Wojciechowski" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61446_340')">
            <div class="title">St. szer. Łukasz Wojciechowski</div>
        </a>
        
        <a id="polecamy_26579"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26579?t=Nothing-Can-Stop-Our-Tanks" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61291_340')">
            <div class="title">Nothing Can Stop Our Tanks</div>
        </a>
        
        <a id="polecamy_26679"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26679?t=-Patrol-18-atak-na-lotnisku" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61489_340')">
            <div class="title">„Patrol ‘18”: atak na lotnisku</div>
        </a>
        
        <a id="polecamy_26680"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26680?t=Na-macie-z-mistrzem-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61477_340')">
            <div class="title">Na macie z mistrzem </div>
        </a>
        
        <a id="polecamy_26145"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26145?t=Amerykanie-beda-mieli-wojska-kosmiczne" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60299_340')">
            <div class="title">Amerykanie będą mieli wojska kosmiczne</div>
        </a>
        
        <a id="polecamy_26225"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26225?t=Amerykanskie-dowodztwo-przyszlosci" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60445_340')">
            <div class="title">Amerykańskie dow&#243;dztwo przyszłości</div>
        </a>
        
        <a id="polecamy_26685"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26685?t=Nowy-inspektor-sil-powietrznych" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61497_340')">
            <div class="title">Nowy inspektor sił powietrznych</div>
        </a>
        
        <a id="polecamy_26482"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26482?t=Polska-Casa-nad-Irakiem" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61056_340')">
            <div class="title">Polska Casa nad Irakiem</div>
        </a>
        
        <a id="polecamy_26567"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26567?t=-Bolko-na-wodzie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61278_340')">
            <div class="title">„Bolko” na wodzie</div>
        </a>
        
        <a id="polecamy_26650"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26650?t=MON-sfinansuje-budowe-szpitala-w-Legionowie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61437_340')">
            <div class="title">MON sfinansuje budowę szpitala w Legionowie</div>
        </a>
        
        <a id="polecamy_26009"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26009?t=Kargil-pierwsza-wojna-nuklearnych-mocarstw" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59890_340')">
            <div class="title">Kargil – pierwsza wojna nuklearnych mocarstw</div>
        </a>
        
        <a id="polecamy_26504"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26504?t=Serce-admirala-bilo-dla-Polski" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61105_340')">
            <div class="title">Serce admirała biło dla Polski</div>
        </a>
        
        <a id="polecamy_26500"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26500?t=Razem-dla-bezpieczenstwa" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61096_340')">
            <div class="title">Razem dla bezpieczeństwa</div>
        </a>
        
        <a id="polecamy_26459"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26459?t=Drugie-zycie-BWR-ow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61016_340')">
            <div class="title">Drugie życie BWR-&#243;w</div>
        </a>
        
        <a id="polecamy_26623"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26623?t=Warto-byc-zolnierzem" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61372_340')">
            <div class="title">Warto być żołnierzem</div>
        </a>
        
        <a id="polecamy_26624"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26624?t=-Wostok-czyli-pokaz-sztuczek-wojennych" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61375_340')">
            <div class="title">„Wostok”, czyli pokaz sztuczek wojennych</div>
        </a>
        
        <a id="polecamy_26595"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26595?t=-Niepodlegla-mamy-we-krwi-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61312_340')">
            <div class="title">„Niepodległą mamy we krwi”</div>
        </a>
        
        <a id="polecamy_26575"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26575?t=Optoelektronika-dla-Leopardow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61286_340')">
            <div class="title">Optoelektronika dla Leopard&#243;w</div>
        </a>
        
        <a id="polecamy_26660"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26660?t=Weterani-w-drodze-do-Sydney" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61451_340')">
            <div class="title">Weterani w drodze do Sydney</div>
        </a>
        
        <a id="polecamy_26686"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26686?t=Minister-zaprasza-w-szeregi-armii" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61498_340')">
            <div class="title">Minister zaprasza w szeregi armii</div>
        </a>
        
        <a id="polecamy_26652"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26652?t=St-kpr-Tomasz-Rozniatowski" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61439_340')">
            <div class="title">St. kpr. Tomasz Rożniatowski</div>
        </a>
        
        <a id="polecamy_26375"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26375?t=Bron-nie-tylko-dla-mundurowych" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60846_340')">
            <div class="title">Broń nie tylko dla mundurowych</div>
        </a>
        
        <a id="polecamy_26653"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26653?t=Plut-Wlodzimierz-Wysocki" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61440_340')">
            <div class="title">Plut. Włodzimierz Wysocki</div>
        </a>
        
        <a id="polecamy_26657"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26657?t=Sierz-Andrzej-Skrajny" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61445_340')">
            <div class="title">Sierż. Andrzej Skrajny</div>
        </a>
        
        <a id="polecamy_26489"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26489?t=Komitet-Wojskowy-NATO-w-Warszawie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61073_340')">
            <div class="title">Komitet Wojskowy NATO w Warszawie</div>
        </a>
        
        <a id="polecamy_26651"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26651?t=Szer-rez-Jaroslaw-Kurowski" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61438_340')">
            <div class="title">Szer. rez. Jarosław Kurowski</div>
        </a>
        
        <a id="polecamy_26677"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26677?t=Jastrzebie-w-Albacete-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61472_340')">
            <div class="title">Jastrzębie w Albacete </div>
        </a>
        
        <a id="polecamy_26419"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26419?t=Prezydent-Duda-w-Bialym-Domu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60934_340')">
            <div class="title">Prezydent Duda w Białym Domu</div>
        </a>
        
        <a id="polecamy_26557"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26557?t=Program-Legii-Akademickiej-bedzie-kontynuowany" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/61237_340')">
            <div class="title">Program Legii Akademickiej będzie kontynuowany</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_26658").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt>Nasi partnerzy<br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej<br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Wydawnictwa WIW<br /><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Buzdygany - regulamin<br />(obowiązuje od 14.12.2017)<br /></span></a><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="/home/sitemap" target="_blank">Mapa strony</a><br /></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 845 365<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="http://mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
            <td>
                <a class="zw" target="_blank" href="http://www.zw.wp.mil.pl/pl/index.html"></a>
            </td>          
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
            <td>
                <a class="i3to" target="_blank" href="http://i3to.mon.gov.pl/pl/index.html"></a>
            </td>
            <td>
                <a class="dgw" target="_blank" href="http://www.dgw.wp.mil.pl/pl/index.html"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br/>Północno-<br/>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
            <td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
            <td style="vertical-align: top;">
                Inspektorat Implementacji<br/>Innowacyjnych Technologii Obronnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>