

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Brytyjczycy sprawdzą „Pułaskiego”</title>
<meta name="description" content="Najpierw rejs nawigacyjno-szkoleniowy, potem test w prestiżowym brytyjskim ośrodku FOST, a na koniec udział w „Trident Juncture ‘18”, jednym z od lat największych ćwiczeń NATO. Oto plan marynarzy z fregaty ORP „Gen. K. Pułaski” na najbliższe trzy mie..." />
<meta name="keywords" content="marynarka wojenna, poligon, relacja, Pioch, Werner, Olsen, Foggo, ORP „Gen. K. Pułaski”, 3 Flotylla Okręt&#243;w, NATO, JFC Neapol, FOST, Siły Odpowiedzi NATO, SNMG1, Trident Juncture ‘18, Plymouth, Wielka Brytania, Norwegia, Ocean Atlantycki, Morze P&#243;łnocne, Morze Bałtyckie, wojsko, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=v6qqOASOCkdLmKz7T9MGnu2bvjIYRdjkKiHXYbKVRCg1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=U_X6lYFV1B1Sl2o-zy1R7_xBp6GDLiLtYOYCYrwd4qM1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/60339" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/60339" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/60340" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/60340" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/13.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="339"/>&nbsp;sprawy,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="340"/>&nbsp;szkolni,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="342"/>&nbsp;wojs,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="341"/>&nbsp;zapo,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>
<a title="Google +" href="https://plus.google.com/114677448843983023738" target="_blank" class="social social-google"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Od 25 maja 2018 r. obowiązuje w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (ogólne rozporządzenie o ochronie danych, zwane także RODO).<br/><br/> 
    W związku z powyższym przygotowaliśmy dla Państwa informacje dotyczące przetwarzania przez Wojskowy Instytut Wydawniczy Państwa danych osobowych. Prosimy o zapoznanie się z nimi: <a href="http://polska-zbrojna.pl/home/CookiesPolicy" target="_blank">Polityka przetwarzania danych</a>.<br/><br/>
    Prosimy o zaakceptowanie warunków przetwarzania danych osobowych przez Wojskowych Instytut Wydawniczy – <a href="javascript:acceptCookiesPolicy()">Akceptuję</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/80" target="_blank" title="Narodowe Święto Niepodległości – Nasza Niepodległa" class="advert"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/80.jpg?t=21082018220945'); height: 135px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Brytyjczycy sprawdzą „Pułaskiego”</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1534851480</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Najpierw rejs nawigacyjno-szkoleniowy, potem test w prestiżowym brytyjskim ośrodku FOST, a na koniec udział w „Trident Juncture ‘18”, jednym z od lat największych ćwiczeń NATO. Oto plan marynarzy z fregaty ORP „Gen. K. Pułaski” na najbliższe trzy miesiące. W niedzielę okręt opuścił port w macierzystej Gdyni.</strong>
</p><p>
  <strong>
    <img src="/imageslibrary/GetImage/60339" alt="" width="800" height="533" />
  </strong>
</p><p>Blisko trzymiesięczna wyprawa będzie dla jednostki ostatnim testem przed wejściem w skład Sił Odpowiedzi NATO. Na początku przyszłego roku ORP „Gen. K. Pułaski” po raz kolejny w swojej historii dołączy do <a style="font-family: 'Segoe UI', sans-serif; font-size: 14px; letter-spacing: 0.1px;" href="/home/articleshow/23516?title=Sily-odpowiedzi-NATO-w" target="_blank">zespołu okrętów SNMG1</a>, który dba o bezpieczeństwo szlaków żeglugowych w północnej części Europy. Sprawdzian rozpocznie się od rejsu nawigacyjno-szkoleniowego po Bałtyku i Morzu Północnym. – Załoga przetestuje między innymi działanie okrętowych systemów artyleryjskich, rakietowych i broni podwodnej – zapowiada kmdr ppor. Radosław Pioch, rzecznik 3 Flotylli Okrętów w Gdyni. Następnie fregata obierze kurs na brytyjskie miasto Plymouth, by już we wrześniu zameldować się w prestiżowym ośrodku FOST (z ang. Flag Officer Sea Training). – Organizowane tam szkolenie trwa sześć tygodni i całkowicie pochłania marynarzy – mówił kilka miesięcy temu kmdr por. Paweł Werner, dowódca ORP „Pułaski”.</p><p>Ośrodek został założony w 1958 roku z inicjatywy admirała Louisa Mountbattena. Jest placówką treningową Royal Navy. Dużą rolę odegrał po wojnie o Falklandy. Brytyjczycy dostrzegli wówczas niedociągnięcia w funkcjonowaniu swojej marynarki. Specjaliści z FOST pomogli udoskonalić procedury i gruntownie przeszkolić marynarzy. Dziś z ich wiedzy korzystają także sojusznicy z zagranicy. Szkolenie w ośrodku muszą przejść na przykład załogi dużych okrętów przeznaczonych do służby w zespołach NATO. ORP „Pułaski” pierwszy test w FOST zaliczył kilkanaście lat temu, przed misją w SNMG1. Zadania wykonywali tam również marynarze z okrętu podwodnego ORP „Sęp”. W 2006 roku odgrywali oni rolę przeciwnika dla jednostek z lotniczo-morskich zespołów Sojuszu Północnoatlantyckiego.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/176" target="_blank" title="Air Show 2018" class="advert"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/176.jpg?t=21082018220945'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>Teraz załoga „Pułaskiego” po raz kolejny będzie miała okazję sprawdzić w Plymouth swoje umiejętności. <a href="/home/articleshow/25534?t=FOST-czyli-szesc-tygodni-z-zyciorysu" target="_blank">W maju polscy marynarze spędzili w ośrodku tydzień</a>. Przeszli procedurę, która miała przynieść odpowiedź, czy są gotowi na właściwy test. Wkrótce do niego przystąpią. Będą odpierać symulowane ataki okrętów podwodnych, nawodnych, baterii nabrzeżnych oraz uderzenia z powietrza. Pokażą, w jaki sposób radzą sobie podczas pożaru na okręcie, przebicia kadłuba czy awarii silników.</p><p>Jedno z zadań ma też polegać na niesieniu pomocy cywilom. Brytyjczycy zbudowali na lądzie miasteczko, które według scenariusza pustoszy huragan. Marynarze mają tam dostarczyć pomoc humanitarną i wydobyć rannych spod gruzów. – Specjaliści z FOST zawsze dbają, by wykreowana przez nich sytuacja była jak najbardziej zbliżona do realnej – mówi kmdr por. Werner. W rolę spanikowanych mieszkańców wcielają się na przykład aktorzy, a tłum tworzą dzieci z okolicznych szkół.</p><p>
  <img src="/imageslibrary/GetImage/60340" alt="" width="800" height="533" />
</p><p>Ostatnim etapem rejsu będzie udział w ćwiczeniach „Trident Juncture ‘18”. Rozpoczną się one pod koniec października w Norwegii i będą odbywać się na poligonach lądowych tego kraju oraz na Atlantyku i Morzu Bałtyckim. Część sztabowców będzie pracowała w kwaterze Sojuszniczego Dowództwa Sił Połączonych NATO (JFC) w Neapolu. Jak zgodnie przyznają organizatorzy, „Trident Junctur ‘18” to jedno z od lat największych ćwiczeń organizowanych przez Sojusz Północnoatlantycki. Pojawi się na nim blisko 40 tysięcy żołnierzy, 70 okrętów i 130 samolotów oraz śmigłowców z 29 państw NATO, Szwecji i Finlandii. Manewry pomyślane zostały jako certyfikacja wojsk, które w wejdą w skład Sił Odpowiedzi NATO 2019, a także test dla wspomnianego dowództwa z Neapolu. – Ogromna liczba ćwiczeń, które się u nas odbywają, to dla nas świetna okazja, by w możliwie realistycznych warunkach potrenować przyjęcie i wsparcie sił NATO. Sojusz z kolei ma możliwość przetestowania planów wsparcia Norwegii – tłumaczył podczas niedawnej konferencji prasowej wiceadm. Ketil Olsen, przedstawiciel wojskowy Norwegii przy NATO. – Wzmacnia to wspólną zdolność do radzenia sobie z kryzysem, gdyby do niego doszło – dodawał. Olsenowi wtórował adm. James G. Foggo, dowódca JFC w Neapolu. – NATO jest sojuszem obronnym. Nie szukamy walki, ale jesteśmy zaangażowani w obronę i odstraszanie. W tych ćwiczeniach właśnie o to chodzi. Chcemy wzmocnić gotowość do reagowania na wszelkie zagrożenia z dowolnego kierunku i w dowolnym momencie – podkreślał amerykański wojskowy.</p><p>ORP „Pułaski” ma wrócić do Gdyni w połowie listopada.</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    Łukasz Zalesiński
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: kmdr ppor. Radosław Pioch
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/26168">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="wVS-ZA3DclSZfA8bBwiHDjFQJxoOEbJORcpzQaJ9R0Tw_HpqoCrr5aM9QVvAjSmUwHZVfo-igMiFb7fnIHhz8p_7q2M1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/26168");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_26141"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26141?t=Armia-Krajowa-na-pomoc-plonacej-Warszawie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60281_340')">
            <div class="title">Armia Krajowa na pomoc płonącej Warszawie</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            
        </div>
    
        <a id="polecamy_25975"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25975?t=Homar-od-nowa" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59820_340')">
            <div class="title">Homar od nowa</div>
        </a>
        
        <a id="polecamy_25928"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25928?t=Powitanie-kuwejckiego-kontyngentu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59703_340')">
            <div class="title">Powitanie kuwejckiego kontyngentu</div>
        </a>
        
        <a id="polecamy_25988"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25988?t=Wirtualny-lot-M-346" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59840_340')">
            <div class="title">Wirtualny lot M-346</div>
        </a>
        
        <a id="polecamy_26091"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26091?t=Cywile-z-szansa-na-kaprala" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60081_340')">
            <div class="title">Cywile z szansą na kaprala</div>
        </a>
        
        <a id="polecamy_26009"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26009?t=Kargil-pierwsza-wojna-nuklearnych-mocarstw" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59890_340')">
            <div class="title">Kargil – pierwsza wojna nuklearnych mocarstw</div>
        </a>
        
        <a id="polecamy_26168"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26168?t=Brytyjczycy-sprawdza-Pulaskiego-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60339_340')">
            <div class="title">Brytyjczycy sprawdzą „Pułaskiego”</div>
        </a>
        
        <a id="polecamy_25982"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25982?t=Francuski-zolnierz-przyszlosci-2-0" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59830_340')">
            <div class="title">Francuski żołnierz przyszłości 2.0</div>
        </a>
        
        <a id="polecamy_26131"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26131?t=Swieto-Wojska-Polskiego-relacja-na-zywo" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60269_340')">
            <div class="title">Święto Wojska Polskiego – relacja na żywo</div>
        </a>
        
        <a id="polecamy_26088"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26088?t=Burza-wokol-rocznicowych-uroczystosci-na-Westerplatte" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60072_340')">
            <div class="title">Burza wok&#243;ł rocznicowych uroczystości na Westerplatte</div>
        </a>
        
        <a id="polecamy_26154"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26154?t=Mustang-po-raz-trzeci" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60317_340')">
            <div class="title">Mustang po raz trzeci</div>
        </a>
        
        <a id="polecamy_25883"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25883?t=Terytorialsi-w-urzedach" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59609_340')">
            <div class="title">Terytorialsi w urzędach</div>
        </a>
        
        <a id="polecamy_26052"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26052?t=Spadochroniarze-cwicza-skoki-na-wode" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59992_340')">
            <div class="title">Spadochroniarze ćwiczą skoki na wodę</div>
        </a>
        
        <a id="polecamy_26153"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26153?t=Obchody-1-wrzesnia-na-Westerplatte-jednak-z-udzialem-wojska" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60316_340')">
            <div class="title">Obchody 1 września na Westerplatte jednak z udziałem wojska</div>
        </a>
        
        <a id="polecamy_26145"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26145?t=Amerykanie-beda-mieli-wojska-kosmiczne" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60299_340')">
            <div class="title">Amerykanie będą mieli wojska kosmiczne</div>
        </a>
        
        <a id="polecamy_26143"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26143?t=Military-Doctor-2018" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60294_340')">
            <div class="title">Military Doctor 2018</div>
        </a>
        
        <a id="polecamy_25593"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25593?t=Wiecej-pieniedzy-dla-cywilow-w-wojsku" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59004_340')">
            <div class="title">Więcej pieniędzy dla cywil&#243;w w wojsku</div>
        </a>
        
        <a id="polecamy_26116"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26116?t=Fantastyczny-finisz-kaprala-Lewandowskiego" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60154_340')">
            <div class="title">Fantastyczny finisz kaprala Lewandowskiego</div>
        </a>
        
        <a id="polecamy_26164"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26164?t=Polscy-zolnierze-jada-na-Lotwe" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60333_340')">
            <div class="title">Polscy żołnierze jadą na Łotwę</div>
        </a>
        
        <a id="polecamy_26162"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26162?t=Dywizjon-303-na-ekranie-odslona-pierwsza" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60325_340')">
            <div class="title">Dywizjon 303 na ekranie – odsłona pierwsza</div>
        </a>
        
        <a id="polecamy_26067"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26067?t=Robert-Korzeniowski-kocham-sport-jest-on-trescia-mojego-zycia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60026_340')">
            <div class="title">Robert Korzeniowski: kocham sport, jest on treścią mojego życia</div>
        </a>
        
        <a id="polecamy_26161"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26161?t=Pogrom-w-blocie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60324_340')">
            <div class="title">Pogrom w błocie</div>
        </a>
        
        <a id="polecamy_25899"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25899?t=Szkola-Orlat-bedzie-Akademia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59643_340')">
            <div class="title">Szkoła Orląt będzie Akademią</div>
        </a>
        
        <a id="polecamy_25989"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25989?t=Nowe-stare-smiglowce-dla-US-Army" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59842_340')">
            <div class="title">Nowe stare śmigłowce dla US Army</div>
        </a>
        
        <a id="polecamy_26089"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26089?t=Armia-Ochotnicza-ostatniej-szansy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60073_340')">
            <div class="title">Armia Ochotnicza ostatniej szansy</div>
        </a>
        
        <a id="polecamy_26144"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26144?t=Wojsko-pamieta-o-lotnikach" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60295_340')">
            <div class="title">Wojsko pamięta o lotnikach</div>
        </a>
        
        <a id="polecamy_26136"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26136?t=Swieto-Wojska-Polskiego-z-warszawiakami" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60271_340')">
            <div class="title">Święto Wojska Polskiego z warszawiakami</div>
        </a>
        
        <a id="polecamy_26151"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26151?t=Lisowczycy-jezdzcy-apokalipsy-ze-wschodu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60311_340')">
            <div class="title">Lisowczycy – jeźdźcy apokalipsy ze wschodu</div>
        </a>
        
        <a id="polecamy_26055"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26055?t=Treningowy-zamach" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59997_340')">
            <div class="title">Treningowy zamach</div>
        </a>
        
        <a id="polecamy_26174"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26174?t=Czas-swietowania-i-podniebnych-atrakcji-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60349_340')">
            <div class="title">Czas świętowania i podniebnych atrakcji </div>
        </a>
        
        <a id="polecamy_26075"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26075?t=Polscy-weterani-juz-czescia-rodziny-Invictus-Games" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60035_340')">
            <div class="title">Polscy weterani już częścią rodziny Invictus Games</div>
        </a>
        
        <a id="polecamy_26053"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26053?t=Jastrzebie-w-walce-radioelektronicznej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59996_340')">
            <div class="title">Jastrzębie w walce radioelektronicznej</div>
        </a>
        
        <a id="polecamy_25929"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25929?t=W-Brukseli-o-Afganistanie-i-pieniadzach" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59705_340')">
            <div class="title">W Brukseli o Afganistanie i pieniądzach</div>
        </a>
        
        <a id="polecamy_26139"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26139?t=Na-Baltyku-tonal-jacht-Z-pomoca-ruszyli-zolnierze" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60279_340')">
            <div class="title">Na Bałtyku tonął jacht. Z pomocą ruszyli żołnierze</div>
        </a>
        
        <a id="polecamy_26087"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26087?t=Szef-MON-odwiedzil-polskie-kontyngenty" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60066_340')">
            <div class="title">Szef MON odwiedził polskie kontyngenty</div>
        </a>
        
        <a id="polecamy_25919"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25919?t=Trump-Polska-nie-jest-zakladnikiem-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59688_340')">
            <div class="title">Trump: „Polska nie jest zakładnikiem”</div>
        </a>
        
        <a id="polecamy_26149"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26149?t=Swietowanie-i-szkolenie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60306_340')">
            <div class="title">Świętowanie i szkolenie</div>
        </a>
        
        <a id="polecamy_26155"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26155?t=Saperskie-Dni-Dobrosasiedztwa" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60318_340')">
            <div class="title">Saperskie Dni Dobrosąsiedztwa</div>
        </a>
        
        <a id="polecamy_25997"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25997?t=Strzaly-z-Procy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59863_340')">
            <div class="title">Strzały z Procy</div>
        </a>
        
        <a id="polecamy_26122"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26122?t=Cisi-bohaterowie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60179_340')">
            <div class="title">Cisi bohaterowie</div>
        </a>
        
        <a id="polecamy_26121"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26121?t=Konkurs-dla-pasjonatow-wojska" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60174_340')">
            <div class="title">Konkurs dla pasjonat&#243;w wojska</div>
        </a>
        
        <a id="polecamy_25793"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25793?t=MON-na-lato-dla-dzieci-zolnierzy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59418_340')">
            <div class="title">MON na lato dla dzieci żołnierzy</div>
        </a>
        
        <a id="polecamy_25967"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25967?t=Menak-spiskuje-czyli-manewry-na-Morzu-Czarnym" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59789_340')">
            <div class="title">Menak spiskuje, czyli manewry na Morzu Czarnym</div>
        </a>
        
        <a id="polecamy_26061"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26061?t=Pierwszy-lot-pamietam-stale-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60016_340')">
            <div class="title">Pierwszy lot pamiętam stale…</div>
        </a>
        
        <a id="polecamy_26150"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26150?t=Praktyczny-wymiar-Legii-Akademickiej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60308_340')">
            <div class="title">Praktyczny wymiar Legii Akademickiej</div>
        </a>
        
        <a id="polecamy_25752"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25752?t=Kotwica-Polski-Walczacej-dla-WOT" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59330_340')">
            <div class="title">Kotwica Polski Walczącej dla WOT</div>
        </a>
        
        <a id="polecamy_26048"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26048?t=PKW-Sophia-zaczyna-II-zmiane" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59982_340')">
            <div class="title">PKW „Sophia” zaczyna II zmianę</div>
        </a>
        
        <a id="polecamy_26096"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26096?t=Himarsy-na-polskim-poligonie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60093_340')">
            <div class="title">Himarsy na polskim poligonie</div>
        </a>
        
        <a id="polecamy_26135"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26135?t=Wielka-Defilada-Niepodleglosci" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60265_340')">
            <div class="title">Wielka Defilada Niepodległości</div>
        </a>
        
        <a id="polecamy_26008"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26008?t=Misja-na-poludniowej-flance-NATO" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59887_340')">
            <div class="title">Misja na południowej flance NATO</div>
        </a>
        
        <a id="polecamy_26062"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26062?t=Zolnierze-na-podium-mistrzostw-Europy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60018_340')">
            <div class="title">Żołnierze na podium mistrzostw Europy</div>
        </a>
        
        <a id="polecamy_26051"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26051?t=Armia-dostala-kolejna-partie-nowych-mundurow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59989_340')">
            <div class="title">Armia dostała kolejną partię nowych mundur&#243;w</div>
        </a>
        
        <a id="polecamy_26043"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26043?t=Gwardzisci-z-USA-w-Krzesinach" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59991_340')">
            <div class="title">Gwardziści z USA w Krzesinach</div>
        </a>
        
        <a id="polecamy_26019"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26019?t=Powietrzne-szkolenie-zwiadowcow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/59910_340')">
            <div class="title">Powietrzne szkolenie zwiadowc&#243;w</div>
        </a>
        
        <a id="polecamy_26169"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26169?t=Pokazy-Air-Show-coraz-blizej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60341_340')">
            <div class="title">Pokazy Air Show coraz bliżej</div>
        </a>
        
        <a id="polecamy_26104"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/26104?t=16-31-sierpnia-1918-Pierwsze-sukcesy-ofensywy-stu-dni" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/60122_340')">
            <div class="title">16–31 sierpnia 1918 – Pierwsze sukcesy ofensywy stu dni</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_26168").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt>Nasi partnerzy<br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej<br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Wydawnictwa WIW<br /><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_przekazywania_tekstow_06_08_2018.pdf" target="_blank">Regulamin przekazywania materiałów do WIW<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin_konkursow_internetowych_20_08_2018.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Regulamin konkursów WIW</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Buzdygany - regulamin<br />(obowiązuje od 14.12.2017)<br /></span></a><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="/home/sitemap" target="_blank">Mapa strony</a><br /></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 845 365<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="http://mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
				<a class="wdpw" target="_blank" href="https://mndne.wp.mil.pl/pl/"></a>
			</td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
            <td>
                <a class="zw" target="_blank" href="http://www.zw.wp.mil.pl/pl/index.html"></a>
            </td>          
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
            <td>
                <a class="i3to" target="_blank" href="http://i3to.mon.gov.pl/pl/index.html"></a>
            </td>
            <td>
                <a class="dgw" target="_blank" href="http://www.dgw.wp.mil.pl/pl/index.html"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br/>Północno-<br/>Wschodni
            </td>
			<td style="vertical-align: top;">
                Wielonarodowa<br/>Dywizja<br/>Północny-<br/>Wschód
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
            <td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
            <td style="vertical-align: top;">
                Inspektorat Implementacji<br/>Innowacyjnych Technologii Obronnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=sZ7rnqyfdX99Ej2rRFH2q2b6HN28SaJY-FHbUtheixU1"></script>

          
    
</body>
</html>