

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Artyleryjska „Błyskawica”</title>
<meta name="description" content="W dniach 17–18 maja w Ośrodku Szkolenia CSAiU dow&#243;dca 23 Pułku Artylerii przeprowadził trening kierowania ogniem pk. „Błyskawica-18” połączony ze strzelaniem amunicją bojową.

Celem treningu było doskonalenie umiejętności obsad stanowisk dowodzenia..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=aoZxYlrxIxzVqr32sjMqyMW-oDnJJUQxR2EpYQNPU4k1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=U_X6lYFV1B1Sl2o-zy1R7_xBp6GDLiLtYOYCYrwd4qM1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/58754" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/58754" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/58755" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/58755" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/13.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>
<a title="Google +" href="https://plus.google.com/114677448843983023738" target="_blank" class="social social-google"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Strona którą odwiedzasz korzysta z plików cookies. Ustawienia dotyczące tych plików można zmienić w opcjach przeglądarki używanej do przeglądania Internetu.<br/> 
    Jeśli chcesz dowiedzieć się więcej o plikach cookies przeczytaj <a href="/home/CookiesPolicy">Politykę cookies</a>.<br/>
    Jeśli ustawienia cookies nie zostaną zmienione, podczas przeglądania strony informacje automatycznie zapisywane będą w pamięci Twojego urządzenia. <br/>
    Nie pokazuj mi więcej tego komunikatu: <a href="javascript:acceptCookiesPolicy()">kliknij tutaj</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/47" target="_blank" title="Zbrodnia katyńska" class="advert"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/47.jpg?t=21052018184539'); height: 150px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Artyleryjska „Błyskawica”</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1526900880</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>W dniach 17–18 maja w Ośrodku Szkolenia CSAiU dowódca 23 Pułku Artylerii przeprowadził trening kierowania ogniem pk. „Błyskawica-18” połączony ze strzelaniem amunicją bojową.</strong>
</p><p>
  <strong>
    <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/58754" alt="" width="800" height="533" />
  </strong>
</p><p>Celem treningu było doskonalenie umiejętności obsad stanowisk dowodzenia pułku i dywizjonów w kierowaniu ogniem pułku połączone z oceną przygotowania funkcyjnych do realizacji zadań wsparcia ogniowego amunicją bojową.</p><p>Podczas zbiorki rozpoczynającej TKO dowódcy dywizjonów otrzymali rozkaz bojowy, po czym pododdziały przemieściły się do nakazanych rejonów wyjściowych, a następnie rozpoczęły realizację zadań taktycznych i ogniowych. Przez dwa dni dywizjony artylerii rakietowej WR-40 Langusta i samobieżnej ahs DANA wykonywały zadania ogniowe amunicją bojową w dzień i w nocy, a obsada stanowisk dowodzenia doskonaliła umiejętności kierowania działaniami w walce z wykorzystaniem systemu rozpoznania i systemu teleinformatycznego.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/132" target="_blank" title="Teldat2" class="advert"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/132.jpg?t=21052018184539'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/58755" alt="" width="800" height="533" />
</p><p>Ponadto podczas treningu obsada stanowiska dowodzenia (SD) 23 Pułku Artylerii doskonaliła współdziałanie z zespołami koordynacji połączonego wsparcia ogniowego (PWO) dywizji i brygady, a pododdziały artylerii samobieżnej i rakietowej praktyczną realizację zadań ogniowych w relacjach wsparcia ogniowego. Zadania PWO realizowane były w ramach części praktycznej kursu szkoleniowego prowadzonego przez Szefa WRiA 11 DKPanc.</p><p>Trening kierowania ogniem pk. „Błyskawica-18” stanowił element przygotowania pułku do udziału w ćwiczeniu taktycznym z wojskami Dowódcy 11 DKPanc. pk. Borsuk-18.</p><p>Tekst: kpt. Remigiusz Kwieciński</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    red. PZ
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: kpt. Remigiusz Kwieciński
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/25469">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="kFdHk9Dsnc6Nv2mRsUOfc1ZpXCupkrzdVo_--GQkpvwOQytXSrsxQOH5Nd2u_SDPKb55-PXsI3UT0SWyPNPrg5_DNgE1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script src="http://www.google.com/recaptcha/api.js" async defer></script><div class="g-recaptcha" data-sitekey="6Lew9lAUAAAAAJjpU8jVO646g_bLCjpSd6mM1pF3" data-theme="light"></div>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/25469");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_16032"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/16032?t=Pod-Monte-Cassino-walczyli-o-Polske" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/46759_340')">
            <div class="title">Pod Monte Cassino walczyli o Polskę</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            
                <div style="margin-bottom: 10px">
                    
<a href="/home/advertclick/169" target="_blank" title="ITWL" class="advert"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/169.jpg?t=21052018184534'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

                </div>
            
        </div>
    
        <a id="polecamy_24773"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24773?t=Drugi-dzien-obrad-NATO-w-Brukseli" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57212_340')">
            <div class="title">Drugi dzień obrad NATO w Brukseli</div>
        </a>
        
        <a id="polecamy_25411"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25411?t=Multilifty-dla-armii" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58623_340')">
            <div class="title">Multilifty dla armii</div>
        </a>
        
        <a id="polecamy_25363"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25363?t=Polska-przegrani-zwyciezcy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58492_340')">
            <div class="title">Polska – przegrani zwycięzcy</div>
        </a>
        
        <a id="polecamy_25392"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25392?t=Tygrysy-nad-Poznaniem" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58559_340')">
            <div class="title">Tygrysy nad Poznaniem</div>
        </a>
        
        <a id="polecamy_25418"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25418?t=Jest-porozumienie-w-sprawie-pomnika-w-Jersey-City" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58635_340')">
            <div class="title">Jest porozumienie w sprawie pomnika w Jersey City</div>
        </a>
        
        <a id="polecamy_24651"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24651?t=Prezydent-podpisal-ustawe-budzetowa-na-2018-rok" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56990_340')">
            <div class="title">Prezydent podpisał ustawę budżetową na 2018 rok</div>
        </a>
        
        <a id="polecamy_25331"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25331?t=Pierwszy-maraton-bieglam-z-Pola" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58377_340')">
            <div class="title">Pierwszy maraton biegłam z Polą</div>
        </a>
        
        <a id="polecamy_25258"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25258?t=40-lat-misji-UNIFIL" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58209_340')">
            <div class="title">40 lat misji UNIFIL</div>
        </a>
        
        <a id="polecamy_25406"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25406?t=Kpr-Marcin-Lewandowski-trzeci-w-Szanghaju" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58616_340')">
            <div class="title">Kpr. Marcin Lewandowski trzeci w Szanghaju</div>
        </a>
        
        <a id="polecamy_25425"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25425?t=Tygrysy-w-Polsce" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58651_340')">
            <div class="title">Tygrysy w Polsce</div>
        </a>
        
        <a id="polecamy_25013"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25013?t=Co-z-kierowcami-pojazdow-uprzywilejowanych-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57753_340')">
            <div class="title">Co z kierowcami pojazd&#243;w uprzywilejowanych?</div>
        </a>
        
        <a id="polecamy_25135"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25135?t=Bliski-Wschod-definicja-chaosu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57963_340')">
            <div class="title">Bliski Wsch&#243;d – definicja chaosu</div>
        </a>
        
        <a id="polecamy_25447"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25447?t=Wyjatkowa-fotografia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58707_340')">
            <div class="title">Wyjątkowa fotografia</div>
        </a>
        
        <a id="polecamy_25464"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25464?t=NATO-Tiger-Meet-z-niemieckimi-pilotami" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58748_340')">
            <div class="title">NATO Tiger Meet z niemieckimi pilotami</div>
        </a>
        
        <a id="polecamy_25437"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25437?t=-Slazak-do-konca-roku" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58685_340')">
            <div class="title">„Ślązak” do końca roku</div>
        </a>
        
        <a id="polecamy_25337"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25337?t=Puchar-szefa-MON-u-w-badmintonie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58390_340')">
            <div class="title">Puchar szefa MON-u w badmintonie</div>
        </a>
        
        <a id="polecamy_24861"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24861?t=Polacy-szkola-irackich-zolnierzy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57399_340')">
            <div class="title">Polacy szkolą irackich żołnierzy</div>
        </a>
        
        <a id="polecamy_25338"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25338?t=-Kabul-VIII-gotowi-do-misji" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58395_340')">
            <div class="title">„Kabul VIII” – gotowi do misji</div>
        </a>
        
        <a id="polecamy_25435"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25435?t=Hiszpanie-spod-znaku-tygrysa" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58683_340')">
            <div class="title">Hiszpanie spod znaku tygrysa</div>
        </a>
        
        <a id="polecamy_24137"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24137?t=Antoni-Macierewicz-w-Kanadzie-o-rosyjskiej-agresji" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56039_340')">
            <div class="title">Antoni Macierewicz w Kanadzie o rosyjskiej agresji</div>
        </a>
        
        <a id="polecamy_25403"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25403?t=16-31-maja-1918-Amerykanie-przystepuja-do-walki" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58612_340')">
            <div class="title">16-31 maja 1918 – Amerykanie przystępują do walki</div>
        </a>
        
        <a id="polecamy_25463"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25463?t=Gdy-przeszlosc-spotyka-sie-z-przyszloscia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58737_340')">
            <div class="title">Gdy przeszłość spotyka się z przyszłością</div>
        </a>
        
        <a id="polecamy_25458"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25458?t=Pamietamy-o-Monte-Cassino" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58733_340')">
            <div class="title">Pamiętamy o Monte Cassino</div>
        </a>
        
        <a id="polecamy_24813"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24813?t=Francja-inwestuje-w-obronnosc" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57286_340')">
            <div class="title">Francja inwestuje w obronność</div>
        </a>
        
        <a id="polecamy_25385"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25385?t=Siedmiotonowy-polski-w-boju" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58533_340')">
            <div class="title">Siedmiotonowy polski w boju</div>
        </a>
        
        <a id="polecamy_25412"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25412?t=Bojowa-operacja-u-brzegow-Estonii" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58629_340')">
            <div class="title">Bojowa operacja u brzeg&#243;w Estonii</div>
        </a>
        
        <a id="polecamy_25358"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25358?t=Trzy-medale-zolnierzy-w-mistrzostwach-zapasnikow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58485_340')">
            <div class="title">Trzy medale żołnierzy w mistrzostwach zapaśnik&#243;w</div>
        </a>
        
        <a id="polecamy_25426"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25426?t=Nocne-zwiedzanie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58661_340')">
            <div class="title">Nocne zwiedzanie</div>
        </a>
        
        <a id="polecamy_25384"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25384?t=Pedro-ze-Stalowej-Woli" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58595_340')">
            <div class="title">Pedro ze Stalowej Woli</div>
        </a>
        
        <a id="polecamy_25340"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25340?t=Pomnik-katynski-w-Jersey-City-Prawda-historyczna-kontra-polityczna-poprawnosc" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58397_340')">
            <div class="title">Pomnik katyński w Jersey City. Prawda historyczna kontra polityczna poprawność</div>
        </a>
        
        <a id="polecamy_25009"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25009?t=Polacy-na-strazy-pokoju-na-Polwyspie-Koreanskim" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57737_340')">
            <div class="title">Polacy na straży pokoju na P&#243;łwyspie Koreańskim</div>
        </a>
        
        <a id="polecamy_25445"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25445?t=Huta-celuje-w-miliard" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58703_340')">
            <div class="title">Huta celuje w miliard</div>
        </a>
        
        <a id="polecamy_25439"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25439?t=Sztafeta-na-stulecie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58688_340')">
            <div class="title">Sztafeta na stulecie</div>
        </a>
        
        <a id="polecamy_25456"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25456?t=Projekt-Wojownik" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58719_340')">
            <div class="title">Projekt Wojownik</div>
        </a>
        
        <a id="polecamy_25457"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25457?t=Tygrysy-atakuja-tygrysy-bronia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58725_340')">
            <div class="title">Tygrysy atakują, tygrysy bronią</div>
        </a>
        
        <a id="polecamy_24333"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24333?t=Argentynska-zagadka" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56397_340')">
            <div class="title">Argentyńska zagadka</div>
        </a>
        
        <a id="polecamy_24227"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24227?t=Bedzie-wiecej-drog-o-znaczeniu-obronnym" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56227_340')">
            <div class="title">Będzie więcej dr&#243;g o znaczeniu obronnym</div>
        </a>
        
        <a id="polecamy_24995"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24995?t=Bryza-juz-lata-nad-Morzem-Srodziemnym" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57708_340')">
            <div class="title">Bryza już lata nad Morzem Śr&#243;dziemnym</div>
        </a>
        
        <a id="polecamy_25468"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25468?t=Zlot-ku-czci-zdobywcow-Monte-Cassino" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58752_340')">
            <div class="title">Zlot ku czci zdobywc&#243;w Monte Cassino</div>
        </a>
        
        <a id="polecamy_25376"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25376?t=Terror-na-Majorce" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58521_340')">
            <div class="title">Terror na Majorce</div>
        </a>
        
        <a id="polecamy_24951"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24951?t=Na-jakich-zasadach-powrot-do-armii-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57615_340')">
            <div class="title">Na jakich zasadach powr&#243;t do armii?</div>
        </a>
        
        <a id="polecamy_25388"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25388?t=Kevlar-w-polskiej-armii" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58541_340')">
            <div class="title">Kevlar w polskiej armii</div>
        </a>
        
        <a id="polecamy_25408"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25408?t=Podchorazowie-WAT-w-przestworzach" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58617_340')">
            <div class="title">Podchorążowie WAT w przestworzach</div>
        </a>
        
        <a id="polecamy_24961"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24961?t=Minister-obrony-na-spotkaniu-w-Rumunii" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57628_340')">
            <div class="title">Minister obrony na spotkaniu w Rumunii</div>
        </a>
        
        <a id="polecamy_25428"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25428?t=Kryzys-na-wodzie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58672_340')">
            <div class="title">Kryzys na wodzie</div>
        </a>
        
        <a id="polecamy_25466"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25466?t=108-twardzieli-na-mecie-Ultramaratonu-Kaszubskiego" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58749_340')">
            <div class="title">108 twardzieli na mecie Ultramaratonu Kaszubskiego</div>
        </a>
        
        <a id="polecamy_25377"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25377?t=Sad-zdecyduje-o-losach-pomnika-katynskiego-w-Jersey-City" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58519_340')">
            <div class="title">Sąd zdecyduje o losach pomnika katyńskiego w Jersey City</div>
        </a>
        
        <a id="polecamy_25448"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25448?t=Dziewczyny-na-medal" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58708_340')">
            <div class="title">Dziewczyny na medal</div>
        </a>
        
        <a id="polecamy_25128"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25128?t=Amerykanskie-inwestycje-w-obronnosc-krajow-baltyckich" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57930_340')">
            <div class="title">Amerykańskie inwestycje w obronność kraj&#243;w bałtyckich</div>
        </a>
        
        <a id="polecamy_25074"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25074?t=Afganska-misja-z-nowymi-silami" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57826_340')">
            <div class="title">Afgańska misja z nowymi siłami</div>
        </a>
        
        <a id="polecamy_24854"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24854?t=Ustawa-degradacyjna-przyjeta-przez-rzad" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57387_340')">
            <div class="title">Ustawa degradacyjna przyjęta przez rząd</div>
        </a>
        
        <a id="polecamy_25443"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25443?t=Atak-terrorystyczny-w-Radomiu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58697_340')">
            <div class="title">Atak terrorystyczny w Radomiu</div>
        </a>
        
        <a id="polecamy_25453"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25453?t=Europejska-Harpia-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/58715_340')">
            <div class="title">Europejska Harpia?</div>
        </a>
        
        <a id="polecamy_25142"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/25142?t=Mysliwce-F-16-dla-Chorwacji" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/57973_340')">
            <div class="title">Myśliwce F-16 dla Chorwacji</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_25469").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt>Nasi partnerzy<br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej<br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="/AppData/TinyMceFiles/regulamin%20przekazywania%20materiałów.pdf" target="_blank">Regulamin przekazywania materiałów do WIW</a><br /></span></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><br /><a title="oferta reklamowa" href="/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa<br /></a></span><a href="https://zbrojni.blob.core.windows.net/pzdata2/TinyMceFiles/Regulamin%20-%20Buzdygany_14.12.2017.pdf" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Buzdygany - regulamin<br />(obowiązuje od 14.12.2017)<br /></span></a><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="/home/sitemap" target="_blank">Mapa strony</a><br /></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 845 365<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="http://mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
            <td>
                <a class="zw" target="_blank" href="http://www.zw.wp.mil.pl/pl/index.html"></a>
            </td>          
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
            <td>
                <a class="i3to" target="_blank" href="http://i3to.mon.gov.pl/pl/index.html"></a>
            </td>
            <td>
                <a class="dgw" target="_blank" href="http://www.dgw.wp.mil.pl/pl/index.html"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br/>Północno-<br/>Wschodni
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
            <td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
            <td style="vertical-align: top;">
                Inspektorat Implementacji<br/>Innowacyjnych Technologii Obronnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=3z0dH813Y3sNOeb6n5p8Jfmlim9k594y6eK_CaS8wOA1"></script>

          
    
</body>
</html>