

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Samoobrona kobiet – dziś pierwsze zajęcia</title>
<meta name="description" content="Dziś rusza druga edycja programu&#160;„Samoobrona&#160;kobiet”.&#160;Zainteresowanie szkoleniem jest tak duże, że jego organizator –&#160;Ministerstwo&#160;Obrony&#160;Narodowej – zdecydowało się przedłużyć rekrutację. A o tym,&#160;dlaczego warto uczestniczyć&#160;w zajęciach&#160;rozmawiamy z..." />
<meta name="keywords" content="Samoobrona Kobiet, walka wręcz, Pęzioł-W&#243;jtowicz, rzecznik prasowy, MON, ministerstwo obrony narodowej, szkolenie, kurs, samoobrona, jak się bronić, wojsko, Polska Zbrojna, Armia, Okręt, Samolot, Czołg, Marynarka wojenna, Wojska lądowe, Siły powietrzne, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=aoZxYlrxIxzVqr32sjMqyMW-oDnJJUQxR2EpYQNPU4k1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=U_X6lYFV1B1Sl2o-zy1R7_xBp6GDLiLtYOYCYrwd4qM1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/56235" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/56235" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/54708" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/54708" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/56237" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/56237" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/13.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="297"/>&nbsp;II wojna światowa,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>
<a title="Google +" href="https://plus.google.com/114677448843983023738" target="_blank" class="social social-google"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Strona którą odwiedzasz korzysta z plików cookies. Ustawienia dotyczące tych plików można zmienić w opcjach przeglądarki używanej do przeglądania Internetu.<br/> 
    Jeśli chcesz dowiedzieć się więcej o plikach cookies przeczytaj <a href="/home/CookiesPolicy">Politykę cookies</a>.<br/>
    Jeśli ustawienia cookies nie zostaną zmienione, podczas przeglądania strony informacje automatycznie zapisywane będą w pamięci Twojego urządzenia. <br/>
    Nie pokazuj mi więcej tego komunikatu: <a href="javascript:acceptCookiesPolicy()">kliknij tutaj</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/13" target="_blank" title="Narodowe Archiwum Cyfrowe" class="advert"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/13.jpg?t=02122017112847'); height: 165px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Samoobrona kobiet – dziś pierwsze zajęcia</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1512205200</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Dziś rusza druga edycja programu „Samoobrona kobiet”. Zainteresowanie szkoleniem jest tak duże, że jego organizator – Ministerstwo Obrony Narodowej – zdecydowało się przedłużyć rekrutację. A o tym, dlaczego warto uczestniczyć w zajęciach rozmawiamy z ppłk Anną Pęzioł-Wójtowicz, rzecznikiem prasowym resortu. –Zapraszamy do wspaniałej przygody z wojskiem – mówi.</strong>
</p><p>
  <strong style="letter-spacing: 0.1px; font-family: 'Segoe UI', sans-serif; font-size: 14px;">
    <img src="/imageslibrary/GetImage/56235" alt="" width="800" height="533" />
  </strong>
</p><p>
  <strong>Dziś rozpoczyna się druga edycja kursu „Samoobrona kobiet”. Skąd pomysł na kontynuację tego projektu? Czy rzeczywiście Polki chcą się uczyć sztuk walki?</strong>
  <br />
  <br />
  <a href="http://www.polska-zbrojna.pl/home/articleshow/21113?t=Zolnierze-ucza-samoobrony" target="_blank">Pierwsza edycja</a> zorganizowanego przez Ministerstwo Obrony Narodowej kursu „Samoobrona kobiet” cieszyła się bardzo dużym zainteresowaniem. Utworzyliśmy nawet dodatkowe grupy, aby umożliwić wszystkim chętnym udział w szkoleniu. Wówczas na terenie całego kraju szkoliło się aż trzy tysiące kobiet. Jednak otrzymywaliśmy sygnały, że nie wszystkie panie mogły wówczas dołączyć do tego projektu, dlatego zdecydowaliśmy się ruszyć z kolejną edycją.<br /><br /><strong>Czy tym razem zainteresowanie jest równie duże?</strong><br /><br />Rekrutacja trwała przez cały listopad. Przez miesiąc na zajęcia zapisało się 1500 kobiet, jednak zgłoszenia cały czas napływają, dlatego zdecydowaliśmy się przedłużyć rekrutację – chętne panie, które ukończyły 18 lat i posiadają polskie obywatelstwo wciąż mogą się zgłaszać. Ostateczny termin składania wniosków mija 8 grudnia.<br /><br /><iframe src="https://www.youtube.com/embed/1GaS-CRnURg" width="800" height="450"></iframe><br /><br /><a href="http://www.polska-zbrojna.pl/home/galleryshow/1974?t=Samoobrona-kobiet-runda-druga" target="_blank"><img src="/imageslibrary/GetImage/54708" alt="" width="800" height="62" /></a><br /><br /><strong>A jak będą wyglądały zajęcia?</strong><br /><br /><a href="http://www.polska-zbrojna.pl/home/articleshow/24100?t=Samoobrona-Kobiet-runda-druga" target="_blank">Szkolenie, które się dziś zaczyna</a> potrwa do kwietnia przyszłego roku. Przez ten czas, odbędzie się 10 spotkań. Każde z nich potrwa dwie godziny lekcyjne, czyli 90 minut. Założyliśmy, że zajęcia będą odbywały się dwa razy w miesiącu, w soboty, ale jeśli kursantkom ten termin nie będzie odpowiadał, oczywiście będzie możliwość wyznaczenia innego harmonogramu.<br /><br />Natomiast sam program kursu będzie obejmował między innymi naukę obrony przed <a href="http://polska-zbrojna.pl/home/www/222?t=Samoobrona-kobiet" target="_blank">uderzeniami, kopnięciami, duszeniem czy atakiem niebezpiecznymi przedmiotami</a>.<br /><br /><strong>No właśnie – kopnięcia, uderzenia – to brzmi groźnie. Czy szkolenie jest skierowane do pań, które mają już doświadczenie w walce wręcz?</strong><br /><br />Program zajęć został opracowany dla wszystkich pań bez względu na posiadane umiejętności lub sprawność fizyczną. Jest on co prawda już przygotowany, ale to nie oznacza, że instruktorzy nie mogą go modyfikować. Przede wszystkim zależy nam na tym, aby panie wyniosły ze szkolenia jak najwięcej. W pierwszej edycji szkolenia brały udział <a href="http://www.polska-zbrojna.pl/home/articleinmagazineshow/21587?t=Sztuka-uniku" target="_blank">kobiety w różnym wieku</a>. Wśród nich były osoby które są bardzo wysportowane oraz takie, które z aktywnością fizyczną mają niewiele wspólnego. W takich sytuacjach instruktorzy dzielili uczestniczki szkolenia na grupy i dopasowywali poziom zajęć do ich umiejętności. Tym razem będzie podobnie, dlatego zachęcamy wszystkie panie do udziału.<br /><br /><strong>Wspomniała pani o instruktorach. Czy tak jak w poprzedniej edycji, szkolenie będą prowadzili żołnierze?</strong><br /><br />Tak, zajęcia z samoobrony będą prowadzili najlepsi wojskowi instruktorzy walki wręcz. Wśród nich są eksperci związani z boksem, Krav Magą czy MMA. Wszyscy posiadają też bardzo duże doświadczenie szkoleniowe, gdyż na co dzień prowadzą zajęcia z walki wręcz w swoich rodzimych jednostkach. To prawdziwi fachowcy.<br /><br /><img src="/imageslibrary/GetImage/56237" alt="" width="800" height="450" /><br /><br /><strong>No właśnie, które jednostki wojskowe zostały zaangażowane do prowadzenia szkolenia z samoobrony?</strong><br /><br />W tym wypadku również wyciągnęliśmy wnioski z poprzedniej edycji. Wówczas zajęcia odbywały się w 30 miastach. Jednak otrzymywaliśmy sygnały, że jest wiele ochotniczek w innych regionach kraju, więc tym razem zajęcia będą obywały się w 46 ośrodkach szkoleniowych w 39 miejscowościach. Będą to zarówno duże miasta, takie jakie Warszawa, Wrocław, Bydgoszcz, jak i te mniejsze – Zegrze, Mrzeżyno, Świętoszów czy Hrubieszów. Do tej pory największe zainteresowanie odnotowaliśmy w województwie pomorskim i dolnośląskim.<br /><br /><strong>A z czego może wynikać tak duże zainteresowanie zajęciami? Czy wiadomo, jaką motywacją kierują się kobiety, które chcą uczestniczyć w zajęciach?</strong><br /><br />Tak jak już wspomniałam, są to osoby w różnym wieku i różnej kondycji fizycznej. Część z nich przede wszystkim chce nauczyć się samoobrony, ale wśród nich są i takie, które chcą urozmaicić swój trening albo pasjonują się wojskiem i chcą się przyjrzeć temu jak wygląda służba żołnierzy. Wartością dodaną jest także możliwość poznania nowych, ciekawych ludzi.<br /><br /><strong>Zatem proszę powiedzieć, co trzeba zrobić, aby zostać uczestniczką szkolenia.</strong><br /><br />Należy wysłać e-mail do Wojskowej Komendy Uzupełnień, Wojewódzkiego Sztabu Wojskowego, w którym należy podać swoje dane oraz wskazać miejsce, w którym chciałoby się odbywać treningi. Po otrzymaniu informacji o zakwalifikowaniu na kurs wystarczy okazać zaświadczenie lekarskie o braku przeciwskazań zdrowotnych do udziału w szkoleniu oraz o posiadaniu indywidualnego ubezpieczenia od odpowiedzialności cywilnej i następstw nieszczęśliwych wypadków i już można zacząć ćwiczyć. Dodam, że wszystkie kursantki, które będą regularnie uczęszczać na zajęcia otrzymają certyfikat potwierdzający nabycie nowych umiejętności. Szczegółowe informacje, takie jak lokalizacje miejsc, w których odbywają się szkolenia oraz kontakt do koordynatorów poszczególnych grup szkoleniowych znajdują się w na stronie <a href="http://www.mon.gov.pl/projekty/samoobrona-kobiet/aktualnosci-d2016-11-04/" target="_blank">Ministerstwa Obrony Narodowej w zakładce „Projekty”</a>.</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/132" target="_blank" title="Teldat2" class="advert"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/132.jpg?t=02122017112847'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    rozmawiała
                    Magdalena Miernicka
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: ppor. Robert Suchy/CO MON
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/24233">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="mXfnCnbd9SWDx1vWQwGc-80lhdQ3HxAnyuBTgVmr6KeO5w3k55qtKx2uUPFXIscJeCQGTRnC7gAf4HYx2-RV_-e7YoE1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script type="text/javascript">
var RecaptchaOptions = {
theme : 'clean',
lang : 'pl',
tabindex : 0
};
</script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LcEBwITAAAAAO5SUBlEeLbII89INDYG0cKX2GyG&lang="></script>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/24233");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_24059"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24059?t=Centrum-dowodzenia-NATO-w-Polsce-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55850_340')">
            <div class="title">Centrum dowodzenia NATO w Polsce?</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            
                <div style="margin-bottom: 10px">
                    
<a href="/home/advertclick/109" target="_blank" title="Poznajmy się!" class="advert"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/109.jpg?t=02122017112822'); height: 225px; width: 345px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

                </div>
            
        </div>
    
        <a id="polecamy_24146"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24146?t=Osiem-dekad-szczesciarza" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56062_340')">
            <div class="title">Osiem dekad szczęściarza</div>
        </a>
        
        <a id="polecamy_23467"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23467?t=Jastrzebie-wracaja-z-Litwy-do-domu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/54656_340')">
            <div class="title">Jastrzębie wracają z Litwy do domu</div>
        </a>
        
        <a id="polecamy_24166"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24166?t=Swiateczne-paczki-dla-zolnierzy-na-misjach-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56105_340')">
            <div class="title">Świąteczne paczki dla żołnierzy na misjach </div>
        </a>
        
        <a id="polecamy_23967"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23967?t=Poslowie-o-przemysle-stoczniowym" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55689_340')">
            <div class="title">Posłowie o przemyśle stoczniowym</div>
        </a>
        
        <a id="polecamy_24162"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24162?t=Przyjedz-na-swieto-podkarpackich-terytorialsow-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56101_340')">
            <div class="title">Przyjedź na święto podkarpackich terytorials&#243;w!</div>
        </a>
        
        <a id="polecamy_24204"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24204?t=Wierzba-do-dowodzenia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56178_340')">
            <div class="title">Wierzba do dowodzenia</div>
        </a>
        
        <a id="polecamy_24068"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24068?t=Tworcy-SPO-odznaczeni" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55867_340')">
            <div class="title">Tw&#243;rcy SPO odznaczeni</div>
        </a>
        
        <a id="polecamy_24045"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24045?t=Jeszcze-mobilniejsze-NATO" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55832_340')">
            <div class="title">Jeszcze mobilniejsze NATO</div>
        </a>
        
        <a id="polecamy_23796"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23796?t=Drugie-zycie-Challengerow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55356_340')">
            <div class="title">Drugie życie Challenger&#243;w</div>
        </a>
        
        <a id="polecamy_23568"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23568?t=Wsparcie-dla-misji-Air-Policing" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/54890_340')">
            <div class="title">Wsparcie dla misji Air Policing</div>
        </a>
        
        <a id="polecamy_23919"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23919?t=Wiecej-pieniedzy-na-obronnosc" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55602_340')">
            <div class="title">Więcej pieniędzy na obronność</div>
        </a>
        
        <a id="polecamy_24208"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24208?t=Bomby-dla-Jastrzebi" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56184_340')">
            <div class="title">Bomby dla Jastrzębi</div>
        </a>
        
        <a id="polecamy_24010"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24010?t=Wyzsze-dodatki-dla-zolnierzy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55767_340')">
            <div class="title">Wyższe dodatki dla żołnierzy</div>
        </a>
        
        <a id="polecamy_24180"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24180?t=Moc-podkarpackich-terytorialsow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56134_340')">
            <div class="title">Moc podkarpackich terytorials&#243;w</div>
        </a>
        
        <a id="polecamy_24214"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24214?t=Cichy-jak-Kormoran" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56197_340')">
            <div class="title">Cichy jak Kormoran</div>
        </a>
        
        <a id="polecamy_24138"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24138?t=Sluzba-w-WOT-nie-tylko-dla-dwudziestolatkow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56043_340')">
            <div class="title">Służba w WOT nie tylko dla dwudziestolatk&#243;w</div>
        </a>
        
        <a id="polecamy_24196"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24196?t=Wiceminister-Dworczyk-o-przyszlosci-klas-mundurowych" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56163_340')">
            <div class="title">Wiceminister Dworczyk o przyszłości klas mundurowych</div>
        </a>
        
        <a id="polecamy_24173"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24173?t=W-sporcie-nie-ma-mocnych-na-11-LDKPanc" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56118_340')">
            <div class="title">W sporcie nie ma mocnych na 11 LDKPanc</div>
        </a>
        
        <a id="polecamy_24031"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24031?t=Dzien-w-ktorym-zgaslo-slonce" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55801_340')">
            <div class="title">Dzień, w kt&#243;rym zgasło słońce</div>
        </a>
        
        <a id="polecamy_24199"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24199?t=Resort-obrony-opracowal-zmiany-w-ustawie-o-weteranach" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53293_340')">
            <div class="title">Resort obrony opracował zmiany w ustawie o weteranach</div>
        </a>
        
        <a id="polecamy_24135"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24135?t=-Dunaj-17-test-przed-misja" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56028_340')">
            <div class="title">„Dunaj ’17” – test przed misją</div>
        </a>
        
        <a id="polecamy_23232"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23232?t=Kobiety-na-misjach-obserwacyjnych" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/54168_340')">
            <div class="title">Kobiety na misjach obserwacyjnych</div>
        </a>
        
        <a id="polecamy_24230"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24230?t=Dwiescie-lat-Panie-Pulkowniku-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56230_340')">
            <div class="title">Dwieście lat, Panie Pułkowniku!</div>
        </a>
        
        <a id="polecamy_24202"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24202?t=Homar-coraz-blizej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56175_340')">
            <div class="title">Homar coraz bliżej</div>
        </a>
        
        <a id="polecamy_23689"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23689?t=Nowa-instrukcja-lotow-HEAD-do-konca-roku" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55120_340')">
            <div class="title">Nowa instrukcja lot&#243;w HEAD do końca roku</div>
        </a>
        
        <a id="polecamy_24079"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24079?t=Nowa-wspolpraca-wojskowa-UE" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55928_340')">
            <div class="title">Nowa wsp&#243;łpraca wojskowa UE</div>
        </a>
        
        <a id="polecamy_24183"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24183?t=42-km-w-umundurowaniu-i-z-plecakiem" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56141_340')">
            <div class="title">42 km w umundurowaniu i z plecakiem</div>
        </a>
        
        <a id="polecamy_24069"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24069?t=Raport-MON-o-ksiazce-Tomasza-Piatka" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55866_340')">
            <div class="title">Raport MON o książce Tomasza Piątka</div>
        </a>
        
        <a id="polecamy_24089"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24089?t=Armia-Czerwona-zamyka-kleszcze" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55939_340')">
            <div class="title">Armia Czerwona zamyka kleszcze</div>
        </a>
        
        <a id="polecamy_24224"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24224?t=Spoleczenstwo-a-wojna-piata-edycja-debaty-naukowej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56223_340')">
            <div class="title">Społeczeństwo a wojna – piąta edycja debaty naukowej</div>
        </a>
        
        <a id="polecamy_24142"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24142?t=Polacy-pojechali-do-Kanady-po-zwyciestwo" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56052_340')">
            <div class="title">Polacy pojechali do Kanady po zwycięstwo</div>
        </a>
        
        <a id="polecamy_23968"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23968?t=Poslowie-o-budzecie-obronnym-na-2018-rok" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55690_340')">
            <div class="title">Posłowie o budżecie obronnym na 2018 rok</div>
        </a>
        
        <a id="polecamy_24078"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24078?t=Swietowali-na-sportowo" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55924_340')">
            <div class="title">Świętowali na sportowo</div>
        </a>
        
        <a id="polecamy_24024"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24024?t=Trzy-medale-przelajowcow-na-wojskowych-mistrzostwach-swiata" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55791_340')">
            <div class="title">Trzy medale przełajowc&#243;w na wojskowych mistrzostwach świata</div>
        </a>
        
        <a id="polecamy_24198"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24198?t=ORP-Kormoran-w-sluzbie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56173_340')">
            <div class="title">ORP „Kormoran” w służbie</div>
        </a>
        
        <a id="polecamy_23643"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23643?t=Polacy-jada-na-misje-szkoleniowa-do-Iraku" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55030_340')">
            <div class="title">Polacy jadą na misję szkoleniową do Iraku</div>
        </a>
        
        <a id="polecamy_24210"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24210?t=Wojsko-szuka-Harpii" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56193_340')">
            <div class="title">Wojsko szuka Harpii</div>
        </a>
        
        <a id="polecamy_24209"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24209?t=Dzien-Podchorazego-w-rocznice-wybuchu-powstania-listopadowego" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56190_340')">
            <div class="title">Dzień Podchorążego w rocznicę wybuchu powstania listopadowego</div>
        </a>
        
        <a id="polecamy_24217"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24217?t=Grot-trafil-do-WOT-u" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56202_340')">
            <div class="title">Grot trafił do WOT-u</div>
        </a>
        
        <a id="polecamy_24194"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24194?t=Somosierra-slynne-osiem-minut-polskiej-kawalerii" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56160_340')">
            <div class="title">Somosierra – słynne  osiem minut polskiej kawalerii</div>
        </a>
        
        <a id="polecamy_24219"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24219?t=Zginal-pracownik-SUFO" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56213_340')">
            <div class="title">Zginął pracownik SUFO</div>
        </a>
        
        <a id="polecamy_24151"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24151?t=Pilkarska-jesien-wojskowych-druzyn-czas-na-podsumowania" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56075_340')">
            <div class="title">Piłkarska jesień wojskowych drużyn – czas na podsumowania</div>
        </a>
        
        <a id="polecamy_24197"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24197?t=-Borsuk-17-na-finiszu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56166_340')">
            <div class="title">„Borsuk ‘17” na finiszu</div>
        </a>
        
        <a id="polecamy_24086"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24086?t=Twierdze-nie-do-zdobycia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55936_340')">
            <div class="title">Twierdze nie do zdobycia</div>
        </a>
        
        <a id="polecamy_24137"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24137?t=Antoni-Macierewicz-w-Kanadzie-o-rosyjskiej-agresji" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56039_340')">
            <div class="title">Antoni Macierewicz w Kanadzie o rosyjskiej agresji</div>
        </a>
        
        <a id="polecamy_23861"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23861?t=Poslowie-rozmawiali-o-sytuacji-materialnej-wojskowych" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55465_340')">
            <div class="title">Posłowie rozmawiali o sytuacji materialnej wojskowych</div>
        </a>
        
        <a id="polecamy_24175"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24175?t=Ostatnie-tegoroczne-szkolenie-zmechanizowanych" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56123_340')">
            <div class="title">Ostatnie tegoroczne szkolenie zmechanizowanych</div>
        </a>
        
        <a id="polecamy_24233"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24233?t=Samoobrona-kobiet-dzis-pierwsze-zajecia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56238_340')">
            <div class="title">Samoobrona kobiet – dziś pierwsze zajęcia</div>
        </a>
        
        <a id="polecamy_24225"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24225?t=Armia-wsrod-cywilow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56226_340')">
            <div class="title">Armia wśr&#243;d cywil&#243;w</div>
        </a>
        
        <a id="polecamy_24139"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24139?t=Spartakiada-Zmechanizowani-ze-Szczecina-kontra-Czarna-Dywizja" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56044_340')">
            <div class="title">Spartakiada: Zmechanizowani ze Szczecina kontra Czarna Dywizja</div>
        </a>
        
        <a id="polecamy_24190"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24190?t=Zandarmi-zlapali-zlodziejow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56158_340')">
            <div class="title">Żandarmi złapali złodziej&#243;w</div>
        </a>
        
        <a id="polecamy_24149"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24149?t=Nurkowie-cwicza-na-Zalewie-Sulejowskim" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56067_340')">
            <div class="title">Nurkowie ćwiczą na Zalewie Sulejowskim</div>
        </a>
        
        <a id="polecamy_24189"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24189?t=Prof-Falkowski-Czesc-serca-zostawilem-w-wojsku" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56153_340')">
            <div class="title">Prof. Fałkowski: Część serca zostawiłem w wojsku</div>
        </a>
        
        <a id="polecamy_24004"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24004?t=Jezyk-wspolpracy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/55757_340')">
            <div class="title">Język wsp&#243;łpracy</div>
        </a>
        
        <a id="polecamy_24174"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/24174?t=Prof-Vego-dowodzenie-wymaga-dobrego-przygotowania" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/56126_340')">
            <div class="title">Prof. Vego: dowodzenie wymaga dobrego przygotowania</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_24233").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt>Nasi partnerzy<br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej<br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="/AppData/TinyMceFiles/regulamin%20przekazywania%20materiałów.pdf" target="_blank">Regulamin przekazywania materiałów do WIW</a><br /></span></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><br /><a title="oferta reklamowa" href="http://polska-zbrojna.pl/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa</a><br /><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="/home/sitemap" target="_blank">Mapa strony</a><br /></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 845 365<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="http://mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
            <td>
                <a class="zw" target="_blank" href="http://www.zw.wp.mil.pl/pl/index.html"></a>
            </td>          
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
            <td>
                <a class="i3to" target="_blank" href="http://i3to.mon.gov.pl/pl/index.html"></a>
            </td>
            <td>
                <a class="dgw" target="_blank" href="http://www.dgw.wp.mil.pl/pl/index.html"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br/>Północno-<br/>Wschodni
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
            <td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
            <td style="vertical-align: top;">
                Inspektorat Implementacji<br/>Innowacyjnych Technologii Obronnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=3z0dH813Y3sNOeb6n5p8Jfmlim9k594y6eK_CaS8wOA1"></script>

          
    
</body>
</html>