

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Nowi podporucznicy z wrocławskiej uczelni</title>
<meta name="description" content="Zapamiętajcie słowa ślubowania oficerskiego, kt&#243;re m&#243;wią, że dobro Rzeczypospolitej jest naszym prawem najwyższym – zwracał się do absolwent&#243;w gen. bryg. Dariusz Skorupka, rektor Wyższej Szkoły Oficerskiej Wojsk Lądowych. Na rynku we Wrocławiu w obec..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, promocja, WSOWL, Wojska lądowe, podchorąży, Wyższa Szkoła Oficerska Wojsk Lądowych, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=aoZxYlrxIxzVqr32sjMqyMW-oDnJJUQxR2EpYQNPU4k1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=sNbCR1hqxtyRFTu_O2A9aciMNBb6W51-EINiKl1_r0Q1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/53990" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/53990" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/41568" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/41568" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/53991" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/53991" />
            
    <!-- Hotjar Tracking Code for http://polska-zbrojna.pl -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 421925, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/13.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, prosimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
                        <input type="checkbox" name="Tags" value="251"/>&nbsp;Żandarmeria wojskowa,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>
<a title="Google +" href="https://plus.google.com/114677448843983023738" target="_blank" class="social social-google"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Strona którą odwiedzasz korzysta z plików cookies. Ustawienia dotyczące tych plików można zmienić w opcjach przeglądarki używanej do przeglądania Internetu.<br/> 
    Jeśli chcesz dowiedzieć się więcej o plikach cookies przeczytaj <a href="/home/CookiesPolicy">Politykę cookies</a>.<br/>
    Jeśli ustawienia cookies nie zostaną zmienione, podczas przeglądania strony informacje automatycznie zapisywane będą w pamięci Twojego urządzenia. <br/>
    Nie pokazuj mi więcej tego komunikatu: <a href="javascript:acceptCookiesPolicy()">kliknij tutaj</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="/home/advertclick/45" target="_blank" title="Szczyt NATO w Warszawie" class="advert"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/45.jpg?t=07072017223447'); height: 200px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Nowi podporucznicy z wrocławskiej uczelni</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1499436900</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            
                        <div class="content tinyMce">
                            <p>
  <strong>Zapamiętajcie słowa ślubowania oficerskiego, które mówią, że dobro Rzeczypospolitej jest naszym prawem najwyższym – zwracał się do absolwentów gen. bryg. Dariusz Skorupka, rektor Wyższej Szkoły Oficerskiej Wojsk Lądowych. Na rynku we Wrocławiu w obecności najważniejszych dowódców pierwsze oficerskie gwiazdki otrzymało 362 podchorążych uczelni, która niebawem będzie akademią.</strong>
</p><p>
  <strong>
    <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/53990" alt="" width="800" height="533" />
  </strong>
</p><p>Bohaterami dzisiejszej uroczystości było 126 absolwentów studiów stacjonarnych II stopnia oraz 236 słuchaczy półrocznego studium oficerskiego. Wśród promowanych było 30 kobiet oraz 236 żołnierzy zawodowych, którzy na wrocławskiej uczelni podnosili swoje kwalifikacje.</p><p>
  <a href="/home/galleryshow/1836?t=Nowi-podporucznicy-z-wroclawskiej-uczelni" target="_blank">
    <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/41568" alt="" width="800" height="62" />
  </a>
</p>
                        </div>
                        
<div style="color: #C6C6DC">
    REKLAMA
</div>
<div>
    
<a href="/home/advertclick/132" target="_blank" title="Teldat2" class="advert"
    style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Trevda/132.jpg?t=07072017223447'); height: 200px; width: 800px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

</div>
<br />
                        <div class="content tinyMce">
                            <p>Zgodnie z wojskową tradycją aktu pasowania podchorążych na oficerów dokonano szablą. Ceremonię prowadzili: szef Sztabu Generalnego Wojska Polskiego gen. broni Leszek Surawski, dowódca generalny rodzajów sił zbrojnych gen. dyw. Jarosław Mika i gen. bryg. Jan Dziedzic, zastępca szefa Sztabu Generalnego WP.</p><p>Jako pierwsza promowana była sierż. pchor. Agata Pietroszek, która pięcioletnie studia ukończyła ze średnią 4,84 i tytułem prymusa. Tuż przed promocją pochodząca z Namysłowa absolwentka zdradziła, że nie było łatwo zdobyć oficerskie gwiazdki, ale spełniło się jej marzenie. – To był trudny czas. Musieliśmy przyswoić ogrom wiedzy wojskowej, a jednocześnie cywilnej z zakresu zarządzania, ponieważ kończymy naukę także z tytułem magistra – wyjaśniła.</p><p>Z drugą lokatą ukończył studia ppor. Mateusz Razim, a z trzecią – ppor. Dawid Kula. Z kolei wśród żołnierzy zawodowych ze studium oficerskiego najlepszym wynikiem może się pochwalić ppor. Arkadiusz Tabędzki, następne lokaty uzyskali ppor. Rafał Sztukowski i ppor. Daniel Zakrzewski. Wszyscy dostali pamiątkowe pierścienie oraz nagrody rzeczowe. Ppor. Agata Pietroszek dodatkowo została wyróżniona przyznaną przez prezydenta szablą honorową Wojska Polskiego.</p><p>
  <img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/53991" alt="" width="800" height="533" />
</p><p>Po uroczystym odsłonięciu na naramiennikach pierwszych oficerskich gwiazdek, absolwenci złożyli oficerskie ślubowanie i, jak nakazuje ceremoniał, odśpiewali „Pieśń rycerską”. – Bardzo proszę, żebyście zapamiętali dokładnie słowa ślubowania oficerskiego mówiące o tym, że dobro Rzeczypospolitej jest naszym prawem najwyższym – zwracał się do zebranych gen. bryg. Dariusz Skorupka, rektor-komendant WSOWL. W imieniu absolwentów głos zabrała ppor. Agata Pietroszek, która zapewniła, że wstąpienie w szeregi oficerów Wojska Polskiego jest dla nich honorem i wielkim wyróżnieniem. Niebawem nowi podporucznicy obejmą m.in. stanowiska dowódców plutonów w wojskowych jednostkach.</p><p>Uroczystości we Wrocławiu zakończyła defilada pododdziałów WP. Dzisiejsza promocja jest szczególna, ponieważ była ostatnią pod szyldem Wyższej Szkoły Oficerskiej Wojsk Lądowych. Od 1 października tego roku najstarsza polska uczelnia wojskowa, nazywana często kuźnią generałów, rozpocznie funkcjonowanie jako Akademia Wojsk Lądowych.</p>
                        </div>
                    
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    Bogusław Politowski
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: Bogusław Politowski
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/23132">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="NPANYZ7tL5QvE9wZuXuiGRhePZYNwd7tN0WWASAZoApiwN9Tk5MKuHzU7WsEXCGX0zTbi9XezQ5zbYbBAdX-he7K8vc1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script type="text/javascript">
var RecaptchaOptions = {
theme : 'clean',
lang : 'pl',
tabindex : 0
};
</script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LcEBwITAAAAAO5SUBlEeLbII89INDYG0cKX2GyG&lang="></script>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/23132");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

        <a id="polecamy_22991"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22991?t=Jastrzebie-na-posterunku" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53754_340')">
            <div class="title">Jastrzębie na posterunku</div>
        </a>
        
        <div style="margin-bottom: 10px;">
            
        </div>
    
        <a id="polecamy_23013"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23013?t=Wyrok-dopiero-w-lipcu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53787_340')">
            <div class="title">Wyrok dopiero w lipcu</div>
        </a>
        
        <a id="polecamy_23036"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23036?t=Minister-bedzie-dochodzil-prawdy-w-sadzie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53821_340')">
            <div class="title">Minister będzie dochodził prawdy w sądzie</div>
        </a>
        
        <a id="polecamy_23029"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23029?t=Komunisci-chcieli-wykorzystywac-wojsko-przeciwko-cywilom" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53808_340')">
            <div class="title">Komuniści chcieli wykorzystywać wojsko przeciwko cywilom</div>
        </a>
        
        <a id="polecamy_23129"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23129?t=-Dwunastka-zdobywa-zloto-na-Spartakiadzie-Letniej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53983_340')">
            <div class="title">„Dwunastka” zdobywa złoto na Spartakiadzie Letniej</div>
        </a>
        
        <a id="polecamy_23096"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23096?t=Humanista-i-wybitny-dowodca" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53928_340')">
            <div class="title">Humanista i wybitny dow&#243;dca</div>
        </a>
        
        <a id="polecamy_23025"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23025?t=Wojskowy-wklad-w-historyczny-sukces-lekkoatletow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53804_340')">
            <div class="title">Wojskowy wkład w historyczny sukces lekkoatlet&#243;w</div>
        </a>
        
        <a id="polecamy_22947"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22947?t=-Dragon-jakiego-jeszcze-nie-bylo" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53662_340')">
            <div class="title">„Dragon” jakiego jeszcze nie było</div>
        </a>
        
        <a id="polecamy_23104"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23104?t=ORP-Czernicki-blizej-domu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53938_340')">
            <div class="title">ORP „Czernicki” bliżej domu</div>
        </a>
        
        <a id="polecamy_21655"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/21655?t=Smiglowcowy-przetarg-pod-lupa-CBA" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/51203_340')">
            <div class="title">Śmigłowcowy przetarg pod lupą CBA</div>
        </a>
        
        <a id="polecamy_23003"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23003?t=Cwiczenia-CWIX-2017-silni-jednoscia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53772_340')">
            <div class="title">Ćwiczenia CWIX 2017 – silni jednością</div>
        </a>
        
        <a id="polecamy_23071"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23071?t=Dzien-w-ktorym-upadl-Uklad-Warszawski" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53889_340')">
            <div class="title">Dzień, w kt&#243;rym upadł Układ Warszawski</div>
        </a>
        
        <a id="polecamy_23079"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23079?t=Vegoria-utrzymala-sie-w-klasie-okregowej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53901_340')">
            <div class="title">Vęgoria utrzymała się w klasie okręgowej</div>
        </a>
        
        <a id="polecamy_23116"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23116?t=Kurs-przywodztwa-we-Wroclawiu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53960_340')">
            <div class="title">Kurs przyw&#243;dztwa we Wrocławiu</div>
        </a>
        
        <a id="polecamy_22723"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22723?t=Kwiatek-dla-weterana" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53248_340')">
            <div class="title">Kwiatek dla weterana</div>
        </a>
        
        <a id="polecamy_23002"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23002?t=Ulani-na-poludniowej-flance-NATO" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53770_340')">
            <div class="title">Ułani na południowej flance NATO</div>
        </a>
        
        <a id="polecamy_23014"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23014?t=Pilkarze-walczyli-o-medale" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53788_340')">
            <div class="title">Piłkarze walczyli o medale</div>
        </a>
        
        <a id="polecamy_23048"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23048?t=JW-Agat-swietuje" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53838_340')">
            <div class="title">JW Agat świętuje</div>
        </a>
        
        <a id="polecamy_22444"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22444?t=MON-chce-zmienic-kluczowe-dla-wojska-ustawy-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/52681_340')">
            <div class="title">MON chce zmienić kluczowe dla wojska ustawy </div>
        </a>
        
        <a id="polecamy_23120"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23120?t=Wojskowy-piknik-na-PGE-Narodowym" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53971_340')">
            <div class="title">Wojskowy piknik na PGE Narodowym</div>
        </a>
        
        <a id="polecamy_23038"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23038?t=Wsparcie-dla-weteranow-bedzie-wieksze" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53824_340')">
            <div class="title">Wsparcie dla weteran&#243;w będzie większe</div>
        </a>
        
        <a id="polecamy_23089"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23089?t=W-WIM-otwarto-nowoczesny-osrodek-symulacji-medycznej" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53917_340')">
            <div class="title">W WIM otwarto nowoczesny ośrodek symulacji medycznej</div>
        </a>
        
        <a id="polecamy_23077"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23077?t=Pozegnanie-trzeciej-zmiany-PKW-OIR-w-Kuwejcie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53898_340')">
            <div class="title">Pożegnanie trzeciej zmiany PKW OIR w Kuwejcie</div>
        </a>
        
        <a id="polecamy_23032"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23032?t=Sukces-piecioboisty-w-finale-Pucharu-Swiata" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53815_340')">
            <div class="title">Sukces pięcioboisty w finale Pucharu Świata</div>
        </a>
        
        <a id="polecamy_23062"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23062?t=Natowska-dywizja-osiagnela-gotowosc-operacyjna" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53872_340')">
            <div class="title">Natowska dywizja osiągnęła gotowość operacyjną</div>
        </a>
        
        <a id="polecamy_23033"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23033?t=Borsuk-po-czesku" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53819_340')">
            <div class="title">Borsuk po czesku</div>
        </a>
        
        <a id="polecamy_23115"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23115?t=Prezydent-Donald-Trump-w-Polsce" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53961_340')">
            <div class="title">Prezydent Donald Trump w Polsce</div>
        </a>
        
        <a id="polecamy_23040"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23040?t=Dezinformacja-potezna-bron-w-rekach-Kremla" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53825_340')">
            <div class="title">Dezinformacja – potężna broń w rękach Kremla</div>
        </a>
        
        <a id="polecamy_23093"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23093?t=Sojuszniczy-piknik-na-PGE-Narodowym" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53925_340')">
            <div class="title">Sojuszniczy piknik na PGE Narodowym</div>
        </a>
        
        <a id="polecamy_22944"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22944?t=Polki-wojskowymi-mistrzyniami-swiata-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53652_340')">
            <div class="title">Polki wojskowymi mistrzyniami świata!</div>
        </a>
        
        <a id="polecamy_23103"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23103?t=-Combat-Alert-przygotowania-do-decydujacego-starcia" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53937_340')">
            <div class="title">„Combat Alert” – przygotowania do decydującego starcia</div>
        </a>
        
        <a id="polecamy_23110"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23110?t=Gotowi-na-Air-Show-w-Radomiu" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53959_340')">
            <div class="title">Gotowi na Air Show w Radomiu</div>
        </a>
        
        <a id="polecamy_23084"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23084?t=Wylicytuj-nagrode-Buzdygana-i-pomoz-policjantowi-walczacemu-o-zycie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53910_340')">
            <div class="title">Wylicytuj nagrodę Buzdygana i pom&#243;ż policjantowi walczącemu o życie</div>
        </a>
        
        <a id="polecamy_22941"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22941?t=-Baltops-2017-sojuszniczy-desant-w-Ustce" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53635_340')">
            <div class="title">„Baltops 2017”: sojuszniczy desant w Ustce</div>
        </a>
        
        <a id="polecamy_22820"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22820?t=Czarnogora-juz-w-NATO" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53428_340')">
            <div class="title">Czarnog&#243;ra już w NATO</div>
        </a>
        
        <a id="polecamy_22932"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22932?t=-Baltops-17-nie-tylko-na-wodzie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53619_340')">
            <div class="title">„Baltops ’17” – nie tylko na wodzie</div>
        </a>
        
        <a id="polecamy_23083"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23083?t=Powrot-pieknej-kochanki" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53908_340')">
            <div class="title">Powr&#243;t pięknej kochanki</div>
        </a>
        
        <a id="polecamy_23111"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23111?t=Polska-ma-zgode-na-zakup-amerykanskich-Patriotow" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53948_340')">
            <div class="title">Polska ma zgodę na zakup amerykańskich Patriot&#243;w</div>
        </a>
        
        <a id="polecamy_22905"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22905?t=Bliskowschodni-taniec-Trumpa" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53563_340')">
            <div class="title">Bliskowschodni taniec Trumpa</div>
        </a>
        
        <a id="polecamy_22700"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22700?t=Wakacje-dla-dzieci-zolnierzy" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53202_340')">
            <div class="title">Wakacje dla dzieci żołnierzy</div>
        </a>
        
        <a id="polecamy_23087"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23087?t=Ratownik-na-wage-zlota" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53915_340')">
            <div class="title">Ratownik na wagę złota</div>
        </a>
        
        <a id="polecamy_21955"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/21955?t=Beda-podwyzki-dla-pracownikow-wojska" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/51784_340')">
            <div class="title">Będą podwyżki dla pracownik&#243;w wojska</div>
        </a>
        
        <a id="polecamy_22957"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22957?t=-Noble-Jump-17-test-mobilnosci-szpicy-NATO" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53676_340')">
            <div class="title">„Noble Jump &#39;17” – test mobilności szpicy NATO</div>
        </a>
        
        <a id="polecamy_23117"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23117?t=Wakacje-w-kolorze-khaki" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53965_340')">
            <div class="title">Wakacje w kolorze khaki</div>
        </a>
        
        <a id="polecamy_22956"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/22956?t=Podchorazowie-pod-flaga-NATO" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53674_340')">
            <div class="title">Podchorążowie pod flagą NATO</div>
        </a>
        
        <a id="polecamy_23024"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23024?t=Kontrakt-na-holowniki" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53803_340')">
            <div class="title">Kontrakt na holowniki</div>
        </a>
        
        <a id="polecamy_23049"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23049?t=Raki-juz-w-sluzbie-" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53844_340')">
            <div class="title">Raki już w służbie!</div>
        </a>
        
        <a id="polecamy_23132"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23132?t=Nowi-podporucznicy-z-wroclawskiej-uczelni" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53990_340')">
            <div class="title">Nowi podporucznicy z wrocławskiej uczelni</div>
        </a>
        
        <a id="polecamy_23058"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23058?t=W-Brukseli-o-bezpieczenstwie-wschodniej-flanki" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53860_340')">
            <div class="title">W Brukseli o bezpieczeństwie wschodniej flanki</div>
        </a>
        
        <a id="polecamy_23073"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23073?t=Cena-bezpieczenstwa" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53895_340')">
            <div class="title">Cena bezpieczeństwa</div>
        </a>
        
        <a id="polecamy_23047"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23047?t=NATO-podsumuje-pierwszy-etap-procesu-wzmacniania-wschodniej-flanki" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53837_340')">
            <div class="title">NATO podsumuje pierwszy etap procesu wzmacniania wschodniej flanki</div>
        </a>
        
        <a id="polecamy_23069"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23069?t=Amerykanscy-kadeci-w-Wielonarodowej-Brygadzie" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53880_340')">
            <div class="title">Amerykańscy kadeci w Wielonarodowej Brygadzie</div>
        </a>
        
        <a id="polecamy_23060"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23060?t=Cichociemni-byli-dla-nas-bezcenni" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53864_340')">
            <div class="title">Cichociemni byli dla nas bezcenni</div>
        </a>
        
        <a id="polecamy_23109"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23109?t=Amerykanski-Homar" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53944_340')">
            <div class="title">Amerykański Homar</div>
        </a>
        
        <a id="polecamy_23064"
            class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
            href="/home/articleshow/23064?t=Sztandar-dla-12-DZ-na-swieto-jednostki" 
            style="background-image: url('http://pzdata.cdn.aikelo.com/pzdata2/Images/53873_340')">
            <div class="title">Sztandar dla 12 DZ na święto jednostki</div>
        </a>
        
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_23132").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt>Nasi partnerzy<br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej<br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="/AppData/TinyMceFiles/regulamin%20przekazywania%20materiałów.pdf" target="_blank">Regulamin przekazywania materiałów do WIW</a><br /></span></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><br /><a title="oferta reklamowa" href="http://polska-zbrojna.pl/home/www/221?t=OFERTA-REKLAMOWA">Oferta reklamowa</a><br /><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="/home/sitemap" target="_blank">Mapa strony</a><br /></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 845 365<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="http://mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
            <td>
                <a class="zw" target="_blank" href="http://www.zw.wp.mil.pl/pl/index.html"></a>
            </td>          
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
            <td>
                <a class="i3to" target="_blank" href="http://i3to.mon.gov.pl/pl/index.html"></a>
            </td>
            <td>
                <a class="dgw" target="_blank" href="http://www.dgw.wp.mil.pl/pl/index.html"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br/>Północno-<br/>Wschodni
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
            <td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
            <td style="vertical-align: top;">
                Inspektorat Implementacji<br/>Innowacyjnych Technologii Obronnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=3z0dH813Y3sNOeb6n5p8Jfmlim9k594y6eK_CaS8wOA1"></script>

          
    
</body>
</html>