

<!DOCTYPE html>

<html>
<head><meta name="viewport" content="width=device-width" />
    <title>Żołnierze ze Świętoszowa na ćwiczeniach tzw. szpicy</title>
<meta name="description" content="Ponad 200 polskich żołnierzy, gł&#243;wnie z 10 Brygady Kawalerii Pancernej, bierze udział w manewrach brygady, kt&#243;ra od stycznia rozpocznie dyżur w siłach natychmiastowego reagowania NATO, czyli tzw. szpicy. W sumie na niemieckim poligonie ćwiczy 3 tys. ..." />
<meta name="keywords" content="wojsko, Polska Zbrojna, Armia, szpica, NATO, 10 Brygada Kawalerii Pancernej, 17 Brygada Zmechanizowana, 11 Dywizja Kawalerii Pancernej, Niemcy, Wielka Brytania, Żagań, Świętosz&#243;w, Sennelager, Marek Kociemba, Wojciech Strzelecki, Czołg, Wojska lądowe, żołnierz, zawodowy, służba wojskowa, wojsko, wojsko polskie, armia, żołnierz, oficer, bezpieczeństwo, poligon, obrona narodowa, ministerstwo obrony narodowej, Polska Zbrojna, polska-zbrojna.pl" /><link href="/bundles/publiccss?v=aoZxYlrxIxzVqr32sjMqyMW-oDnJJUQxR2EpYQNPU4k1" rel="stylesheet"/>
<link href="/bundles/mainpagecss?v=sNbCR1hqxtyRFTu_O2A9aciMNBb6W51-EINiKl1_r0Q1" rel="stylesheet"/>

    <script src="/Content/Scripts/Public/jquery-1.7.2.min.js"></script>
    <script src="/Content/Scripts/Public/jquery.dotdotdot.min.js"></script>
    <link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły" href="/Services/Feed.svc/GetArticleFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze artykuły w magazynie" href="/Services/Feed.svc/GetArticleInMagazineFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały wideo" href="/Services/Feed.svc/GetVideoFeed" /><link rel="alternate" type="application/rss+xml" title="Polska Zbrojna: najnowsze materiały foto" href="/Services/Feed.svc/GetGalleryFeed" /><link rel="icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.ico" /><link rel="shortcut icon" media="all" type="image/x-icon" href="/Content/Images/Common/favicon.png" />
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33923750-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <link type="text/css" rel="stylesheet" href="/Content/Css/Public/print.css" media="print" />
    
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/48949" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/48949" />
            
            <link rel="image_src" href="http://polska-zbrojna.pl/imageslibrary/GetImage/48950" />
            <meta property="og:image" content="http://polska-zbrojna.pl/imageslibrary/GetImage/48950" />
            
	<style>
		iframe#dontParse{
			overflow:hidden;
			border:none;
			padding: 0px;
		}
	</style>
</head>
<body>
    <div class="page">
        <div class="header noPrint">
            <div class="inside">
                <a href="/" title="Polska Zbrojna"><img alt="Polska Zbrojna" src="https://zbrojni.blob.core.windows.net/pzdata2/Logo/13.png" class="logo"/></a>

<a class="myPortal" href="javascript:openMyPortalDialog();">moja polska zbrojna</a>

<div id='basic-modal' style="display: none">
    <h2>www.polskazbrojna.pl</h2>
    <br/>
    <p>
        Oddajemy do Państwa dyspozycji możliwość personalizacji układu strony głównej portalu polska-zbrojna.pl.
        Dostosowanie układu polega na ustawieniu kolejności działów, poprzez ich przeciąganie w odpowiednie miejsce listy.
    </p>
    <br/>
    <form id="orderForm" method="post" action="/home/MyPortalSettingsUpdate">
        <p>
            <b>działy tematyczne:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds" name="HIds" />
            
            <ul id="sortable1" class="sortable">
                
                        <li id='1'>
                            Armia
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="1_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='6'>
                            Poligon
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="6_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='7'>
                            Sprzęt
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="7_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='4'>
                            Misje
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="4_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='3'>
                            Polityka
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="3_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='23'>
                            Prawo
                            &nbsp;
                            <input type="checkbox" checked="checked" value="1" name="23_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='2'>
                            Świat
                            &nbsp;
                            <input type="checkbox" value="0" name="2_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='5'>
                            Społeczność
                            &nbsp;
                            <input type="checkbox" value="0" name="5_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='8'>
                            Sport
                            &nbsp;
                            <input type="checkbox" value="0" name="8_isOpen" />&nbsp;dział otwarty
                        </li>
                        
                        <li id='9'>
                            Historia
                            &nbsp;
                            <input type="checkbox" value="0" name="9_isOpen" />&nbsp;dział otwarty
                        </li>
                        
            </ul>
        </p>
        <br/>
        <p>
            <b>pozostałe moduły:</b>
        </p>
        <br/>
        <p>
            <input type="hidden" id="HIds2" name="HIds2" />
            
            <ul id="sortable2" class="sortable">
                
                        <li id='j'>
                            z jednostek + kadry
                        </li>
                        
                        <li id='w'>
                            wideo
                        </li>
                        
                        <li id='g'>
                            galerie
                        </li>
                        
                        <li id='p'>
                            pasek z pozycjami
                        </li>
                        
                        <li id='pol'>
                            polecamy
                        </li>
                        
            </ul>
        </p>
        <br/>
        <br/>
        <p>
            <b>Dział "Moja Polska Zbrojna" - jeżeli życzą sobie Państwo treści przefiltrowane według Państwa zainteresowań, proszimy o wybranie odpowiednich tagów:</b>
        </p>
        <br/>
        <p>
            
                        <input type="checkbox" name="Tags" value="2"/>&nbsp;Historia,
                    
                        <input type="checkbox" name="Tags" value="10"/>&nbsp;Inwestycje,
                    
                        <input type="checkbox" name="Tags" value="24"/>&nbsp;Logistyka,
                    
                        <input type="checkbox" name="Tags" value="12"/>&nbsp;Marynarka wojenna,
                    
                        <input type="checkbox" name="Tags" value="19"/>&nbsp;Militaria,
                    
                        <input type="checkbox" name="Tags" value="7"/>&nbsp;Misje zagraniczne,
                    
                        <input type="checkbox" name="Tags" value="9"/>&nbsp;Modernizacja techniczna,
                    
                        <input type="checkbox" name="Tags" value="15"/>&nbsp;Narodowe siły rezerwowe,
                    
                        <input type="checkbox" name="Tags" value="16"/>&nbsp;NATO,
                    
                        <input type="checkbox" name="Tags" value="128"/>&nbsp;Nauka i medycyna,
                    
                        <input type="checkbox" name="Tags" value="159"/>&nbsp;Obrona terytorialna,
                    
                        <input type="checkbox" name="Tags" value="22"/>&nbsp;Organizacje proobronne,
                    
                        <input type="checkbox" name="Tags" value="1"/>&nbsp;Poligon,
                    
                        <input type="checkbox" name="Tags" value="6"/>&nbsp;Polityka,
                    
                        <input type="checkbox" name="Tags" value="5"/>&nbsp;Prawo,
                    
                        <input type="checkbox" name="Tags" value="17"/>&nbsp;Rekonstrukcje historyczne,
                    
                        <input type="checkbox" name="Tags" value="20"/>&nbsp;Relacje z imprez,
                    
                        <input type="checkbox" name="Tags" value="13"/>&nbsp;Siły powietrzne,
                    
                        <input type="checkbox" name="Tags" value="4"/>&nbsp;Sport,
                    
                        <input type="checkbox" name="Tags" value="8"/>&nbsp;Sprawy międzynarodowe,
                    
                        <input type="checkbox" name="Tags" value="3"/>&nbsp;Sprzęt,
                    
                        <input type="checkbox" name="Tags" value="23"/>&nbsp;Szkolnictwo wojskowe,
                    
                        <input type="checkbox" name="Tags" value="21"/>&nbsp;Weterani,
                    
                        <input type="checkbox" name="Tags" value="219"/>&nbsp;Wo,
                    
                        <input type="checkbox" name="Tags" value="11"/>&nbsp;Wojska lądowe,
                    
                        <input type="checkbox" name="Tags" value="14"/>&nbsp;Wojska specjalne,
                    
                        <input type="checkbox" name="Tags" value="18"/>&nbsp;Zapowiedzi wydarzeń,
                    
        </p>
        <br/>
        <br/>
        <a href="javascript:resetMyPortalSettingsRequested();" style="background-color: #ffffff; color: #0000ff; text-decoration: underline">rezygnuję z personalizacji</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:updateMyPortalSettingsRequested();">&nbsp;&nbsp;zapisz ustawienia&nbsp;&nbsp;</a>
    </form>
</div>

<a title="Facebook" href="https://pl-pl.facebook.com/PolskaZbrojna" target="_blank" class="social social-facebook"></a>
<a title="Twitter" href="https://twitter.com/polska_zbrojna" target="_blank" class="social social-twitter"></a>
<a title="Youtube" href="https://www.youtube.com/channel/UCvQuRQJRlcbg05sR06XXMzQ" target="_blank" class="social social-youtube"></a>
<a title="Kanał RSS" href="/Services/Feed.svc/GetArticleFeed" target="_blank" class="social social-rss"></a>
<a title="Google +" href="https://plus.google.com/114677448843983023738" target="_blank" class="social social-google"></a>



<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>

<div id="floatingMenu" class="floatingMenu">
    <div class="inside">
        <img src="/Content/Images/Public/logo_PZ_floatingMenu.jpg" style="cursor: pointer" onclick="javascript: window.location = '/';" />
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
        

<div class="searchBox">
    <form action="/home/SearchResult" method="post">
        <input type="text" value="" placeholder="wyszukaj..." name="SearchPattern"/>
        <input type="submit" value="szukaj"/>
    </form>
</div>
    </div>
</div>

<div id="cookiesPolicy" class="cookiesPolicy">
    Strona którą odwiedzasz korzysta z plików cookies. Ustawienia dotyczące tych plików można zmienić w opcjach przeglądarki używanej do przeglądania Internetu.<br/> 
    Jeśli chcesz dowiedzieć się więcej o plikach cookies przeczytaj <a href="/home/CookiesPolicy">Politykę cookies</a>.<br/>
    Jeśli ustawienia cookies nie zostaną zmienione, podczas przeglądania strony informacje automatycznie zapisywane będą w pamięci Twojego urządzenia. <br/>
    Nie pokazuj mi więcej tego komunikatu: <a href="javascript:acceptCookiesPolicy()">kliknij tutaj</a>
</div>
            </div>
            

<div class="floatingMenu2">
    <div class="inside">
        <a title="Dział Armia" href="/home/articlelist?category=1&t=lista-artykulow-w-dziale-armia">Armia</a>
        <a title="Dział Poligon" href="/home/articlelist?category=6&t=lista-artykulow-w-dziale-armia">Poligon</a>
        <a title="Dział Sprzęt" href="/home/articlelist?category=7&t=lista-artykulow-w-dziale-armia">Sprzęt</a>
        <a title="Dział Misje" href="/home/articlelist?category=4&t=lista-artykulow-w-dziale-armia">Misje</a>
        <a title="Dział Polityka" href="/home/articlelist?category=3&t=lista-artykulow-w-dziale-armia">Polityka</a>
        <a title="Dział Prawo" href="/home/articlelist?category=23&t=lista-artykulow-w-dziale-armia">Prawo</a>
        <a title="Dział Świat" href="/home/articlelist?category=2&t=lista-artykulow-w-dziale-armia">Świat</a>
        <a title="Dział Społeczność" href="/home/articlelist?category=5&t=lista-artykulow-w-dziale-armia">Społeczność</a>
        <a title="Dział Sport" href="/home/articlelist?category=8&t=lista-artykulow-w-dziale-armia">Sport</a>
        <a title="Dział Historia" href="/home/articlelist?category=9&t=lista-artykulow-w-dziale-armia">Historia</a>
        <a title="Dział Galerie" href="/home/galleryview?t=galeria">Galerie</a>
        <a title="Dział Wideo" href="/home/videoview?t=material-wideo">Wideo</a>
    </div>
</div>
        </div>
        <div class="content">
            <div class="inside">
                
    <br/>
    
<a href="http://www.nac.gov.pl/" target="_blank" title="Narodowe Archiwum Cyfrowe" class="advert"
    style="background-image: url('https://zbrojni.blob.core.windows.net/pzdata2/Trevda/13.jpg'); height: 165px; width: 1200px; display: block; margin-left: auto; margin-right: auto">&nbsp;
</a>

    <div class="c1 withTopMargin40">
        <div class="article">
            <div class="title">Żołnierze ze Świętoszowa na ćwiczeniach tzw. szpicy</div>
            <div class="metadata">
                <p class="left">
                    <span class="dateTimeNotToUse">1474437780</span>
                </p>
                <p class="right">
                    

<div class="aaa">
    <span onclick="javascript:contentToNormalFontSize();" class="aNormal">A</span> 
    <span onclick="javascript:contentToBigFontSize();" class="aBig">A</span>
    <span onclick="javascript:contentToBiggerFontSize();" class="aBigger">A</span>
</div>
<script type="text/javascript">
    function contentToNormalFontSize() {
        $(".tinyMce *").css("font-size", "13px");
    }
    function contentToBigFontSize() {
        $(".tinyMce *").css("font-size", "15px");
    }
    function contentToBiggerFontSize() {
        $(".tinyMce *").css("font-size", "17px");
    }
</script>
                </p>
                <p class="clear"></p>
            </div>
            <div class="content tinyMce">
                <p><strong>Ponad 200 polskich żołnierzy, głównie z 10 Brygady Kawalerii Pancernej, bierze udział w manewrach brygady, która od stycznia rozpocznie dyżur w siłach natychmiastowego reagowania NATO, czyli tzw. szpicy. W sumie na niemieckim poligonie ćwiczy 3 tys. wojskowych z 14 państw, m.in. z Wielkiej Brytanii, Hiszpanii i krajów bałtyckich.</strong></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/48949" alt="" width="800" height="533" /></p>
<p><span style="color: #ff0000;"><span style="color: #000000; font-family: 'Segoe UI', sans-serif; font-size: 14px; letter-spacing: 0.1px;">Celem ćwiczeń „Venerable Gauntlet ‘16” jest zgranie wszystkich pododdziałów brygady, która od stycznia 2017 roku rozpocznie dyżur w siłach natychmiastowego reagowania VJTF (Very High Redinest Joint Task Force) potocznie nazywanych szpicą NATO. Brygada, pod dowództwem brytyjskim, będzie się składała z żołnierzy aż 14 narodowości, dlatego konieczne są zarówno wspólne ćwiczenia, jak i opracowanie jednakowych procedur dowodzenia i ujednolicenie systemów łączności. Scenariusz i epizody ćwiczone na poligonie w okolicach miejscowości Sennelager zostały objęte tajemnicą. Wiadomo tylko, że żołnierze będą trenować operacje wynikające z artykułu 5 traktatu NATO, mówiącego, że w razie agresji na jedno państwo członkowskie sojusznicy muszą udzielić mu pomocy. Chodzi więc o zatrzymanie nacierających sił przeciwnika, zorganizowanie obrony oraz przejście do kontrnatarcia, aby wyprzeć go poza granicę zaatakowanego państwa. Przećwiczą także działania, z jakimi żołnierze szpicy mogą się spotkać podczas ewentualnej misji stabilizacyjnej.</span></span></p>
<p>– Najważniejszą korzyścią, jaką dadzą nam te manewry, jest wzajemne poznanie się oraz przećwiczenie współpracy bojowej – mówi ppłk Wojciech Strzelecki, dowódca polskiego batalionu. Z Polski na „Venerable Gauntlet ‘16” pojechało ponad 200 wojskowych z batalionu zmechanizowanego 10 Brygady Kawalerii Pancernej ze Świętoszowa oraz z 17 Wielkopolskiej Brygady. Polski oddział to kompania zmechanizowana, która składa się z dwóch plutonów wykorzystujących bojowe wozy piechoty i jednego plutonu mającego pięć kołowych transporterów opancerzonych Rosomak. Żołnierze dysponują też moździerzami, wyrzutniami przeciwpancernych pocisków kierowanych Spike i wozami dowodzenia. Ćwiczy także dowództwo batalionu oraz pododdział logistyczny.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/imageslibrary/GetImage/48950" alt="" width="800" height="533" /></p>
<p>Podpułkownik Marek Kociemba, szef Wydziału Szkolenia 11 Lubuskiej Dywizji Kawalerii Pancernej, której podlega 10 Brygada, a tym samym batalion biorący udział w ćwiczeniach, zauważa, że to pierwsze manewry przygotowujące do dyżuru w siłach odpowiedzi NATO (SON) z tak licznym udziałem polskich żołnierzy. Wcześniej pododdziały wyznaczone do SON przechodziły jedynie certyfikację narodową, a na ostatnie ćwiczenia przed dyżurami wyjeżdżało co najwyżej kilku oficerów z pododdziału mającego objąć dyżur.</p>
<p>Polscy żołnierze przygotowują się do udziału w dyżurze tzw. szpicy od niemal roku. – Batalion musi być wszechstronnie przygotowany. Nikt nie wie, gdzie i kiedy szpica może zostać użyta. Może się okazać, że pododdziałom przyjdzie wziąć udział w tradycyjnych działaniach podejmowanych podczas konfliktu konwencjonalnego, ale może się zdarzyć, że wyruszą na misję humanitarną czy przystąpią do działań przywracających pokój – mówi ppłk Marek Kociemba.</p>
<p>Na przełomie listopada i grudnia, także na terenie Niemiec, odbędą się kolejne ćwiczenia żołnierzy, którzy wejdą w skład międzynarodowej brygady. „Noble Ledger ‘16” będą sprawdzianem (certyfikacją) dla całych sił natychmiastowego reagowania. Również w nich wezmą udział polscy żołnierze, jednak mniej licznie. Wyjedzie na nie jedynie dowództwo i sztab batalionu oraz dowództwa poszczególnych kompanii.</p>
<p>Polscy żołnierze biorący udział w ćwiczeniach „Venerable Gantlet ‘16” wrócą do kraju w ostatniej dekadzie września.</p>
            </div>
            <div class="artAuthor" style="display:block; margin-bottom:10px">
                <span>
                    
                    Bogusław Politowski
                    
                    
                </span>       
                <div class="social" style="float:right">
                    

<div class="artSocial noPrint">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_wykop"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f12898f1e6d4082"></script>
    <!-- AddThis Button END -->
</div>
                </div>        
            </div>
            
                <div style="margin-bottom:5px">
                    <br />
                    <span>autor zdjęć: st. chor. Rafał Mniedło
                    </span>
                </div>
                        
            <div class="content tinyMce">
                
            </div>
            
            <div class="connectedArticles-loadingAreaNotToUse" data-url="/home/connectedArticlesAsync/20459">
                <div class="loadingAnimationNotToUse">
                    <img src="/Content/Images/Public/loading.gif" />
                </div>
                <div class="containerAreaNotToUse hidden"></div>
            </div>
            <script type="text/javascript">
                $(function () {
                    var url = $(".connectedArticles-loadingAreaNotToUse").data("url");
                    $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").load(url, function () {
                        $(".connectedArticles-loadingAreaNotToUse .loadingAnimationNotToUse").hide();
                        $(".connectedArticles-loadingAreaNotToUse .containerAreaNotToUse").fadeIn('slow');

                        $(".ellipsis").each(function () {
                            var elem = $(this);
                            var top = elem.offset().top - elem.parent().offset().top;
                            var height = 113 - top;
                            $(this).css("height", height + "px");
                        });
                        $(".ellipsis").ellipsis();
                    });
                })
            </script>
            <div id="ArticleEnd"></div>
            

<script type="text/javascript" src="/Content/Scripts/Admin/jquery.watermark.min.js"></script>


<div class="comments noPrint">
    
            <form id="commentForm" method="post">
                <input name="__RequestVerificationToken" type="hidden" value="BGyU2oEA3XVa6tgW1JrmUWNE0p0xiyQwpWIilUuqWf33XcxcwVP5eZKiGqAzFfQkhruzqTkjRHfhWk3hXz7UfpCS1As1" />
                <h2>dodaj komentarz</h2>
                <label>nick&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorNickRequired">pole wymagane</span></label>
                <input type="text" id="AuthorNick" name="AuthorNick" maxlength="32" placeholder="nick" />
                <label>adres e-mail&nbsp;&nbsp;&nbsp;<span class="required hidden" id="AuthorEmailRequired">wymagany jest poprawny adres e-mail</span></label>
                <input type="text" id="AuthorEmail" name="AuthorEmail" maxlength="512" placeholder="adres e-mail" />
                <label>proszę przepisać tekst z obrazka:&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <script type="text/javascript">
var RecaptchaOptions = {
theme : 'clean',
lang : 'pl',
tabindex : 0
};
</script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LcEBwITAAAAAO5SUBlEeLbII89INDYG0cKX2GyG&lang="></script>
                <label>komentarz&nbsp;&nbsp;&nbsp;<span class="required hidden" id="ContentRequired">pole wymagane</span></label>
                <textarea cols="20" rows="20" id="Content" name="Content" placeholder="treść do 2048 znaków"></textarea>
                <label>Komentarz zostanie opublikowany dopiero po akceptacji treści przez moderatora serwisu.</label>
                <input type="submit" value="dodaj" />
            </form>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#Content').watermark('treść do 2048 znaków');
                    $('#AuthorEmail').watermark('adresemail@polskazbrojna.pl');

                    $('#CommentAuthorEmail').hide();

                    $('#Content').keyup(function () {
                        var max = 2048;
                        if ($(this).val().length > max) {
                            $(this).val($(this).val().substr(0, 2048));
                        }
                    });
                });

                function isValidEmailAddress(emailAddress) {
                    var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
                    return pattern.test(emailAddress);
                };

                $("#commentForm").submit(function () {
                    var submit = true;

                    $("#AuthorNickRequired").hide();
                    if ($("#AuthorNick").val() == "") {
                        $("#AuthorNickRequired").show();
                        submit = false;
                    }

                    $("#AuthorEmailRequired").hide();
                    if ($("#AuthorEmail").val() == "" || !isValidEmailAddress($("#AuthorEmail").val())) {
                        $("#AuthorEmailRequired").show();
                        submit = false;
                    }

                    $("#ContentRequired").hide();
                    if ($("#Content").val() == "") {
                        $("#ContentRequired").show();
                        submit = false;
                    }

                    if (submit == true) {
                        $("#commentForm").attr("action", "/home/ArticleShow89ed2185acaf45209fc83da3dbff6275/20459");
                    }

                    return submit;
                });
            </script>
           
    
    <h2>komentarze</h2>
    
</div>
        </div>
    </div>
    <div class="c2 withTopMargin40 c2InArticleView" id="polecamyColumn">
        <div id="PolecamyColumnInside">
            

<div>
    <span class="sectionLabel">
        <a href="#" title="polecamy">polecamy</a>
    </span>
</div>
<br/>

            <a id="polecamy_20458"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20458?t=Zandarmeria-z-bronia-na-poklad-samolotu" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48948_340')">
                <div class="title">Żandarmeria – z bronią na pokład samolotu</div>
            </a>
            
            <a id="polecamy_20476"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20476?t=Zwiadowcy-z-Gizycka-po-raz-pierwszy-trenowali-w-Bieszczadach-" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49003_340')">
                <div class="title">Zwiadowcy z Giżycka po raz pierwszy trenowali w Bieszczadach </div>
            </a>
            
            <a id="polecamy_20069"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20069?t=Cywile-w-wojsku-beda-zarabiac-wiecej" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48088_340')">
                <div class="title">Cywile w wojsku będą zarabiać więcej</div>
            </a>
            
            <a id="polecamy_20491"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20491?t=Najpierw-byl-pocisk-karabin-przeciwpancerny-kb-wz-35-Ur" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49037_340')">
                <div class="title">Najpierw był pocisk – karabin przeciwpancerny kb. wz. 35 Ur</div>
            </a>
            
            <a id="polecamy_20508"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20508?t=Oficerowie-z-Gizycka-zatrzymani-za-pobicie-policjantow" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49070_340')">
                <div class="title">Oficerowie z Giżycka zatrzymani za pobicie policjant&#243;w</div>
            </a>
            
            <a id="polecamy_20433"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20433?t=Zmechanizowani-w-nurcie-rzeki" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48897_340')">
                <div class="title">Zmechanizowani w nurcie rzeki</div>
            </a>
            
            <a id="polecamy_20480"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20480?t=-Wisla-coraz-blizej" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49018_340')">
                <div class="title">„Wisła” coraz bliżej</div>
            </a>
            
            <a id="polecamy_20026"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20026?t=Weteran-z-wojsk-specjalnych-wazne-ze-nosze-mundur" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48000_340')">
                <div class="title">Weteran z wojsk specjalnych: ważne, że noszę mundur</div>
            </a>
            
            <a id="polecamy_20542"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20542?t=MON-okreslil-liczbe-miejsc-na-studium-oficerskim" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49165_340')">
                <div class="title">MON określił liczbę miejsc na studium oficerskim</div>
            </a>
            
            <a id="polecamy_20527"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20527?t=Zolnierze-z-Krakowa-znow-najlepsi-w-GROM-Challenge" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49131_340')">
                <div class="title">Żołnierze z Krakowa zn&#243;w najlepsi w GROM Challenge</div>
            </a>
            
            <a id="polecamy_20435"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20435?t=Ambasador-USA-o-Patriotach-dla-Polski-i-wyzwaniach-dla-NATO" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48899_340')">
                <div class="title">Ambasador USA o Patriotach dla Polski i wyzwaniach dla NATO</div>
            </a>
            
            <a id="polecamy_20546"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20546?t=W-Kotlinie-Klodzkiej-ucza-sie-jak-przezyc-i-ratowac-ludzi-w-gorach" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49169_340')">
                <div class="title">W Kotlinie Kłodzkiej uczą się, jak przeżyć i ratować ludzi w g&#243;rach</div>
            </a>
            
            <a id="polecamy_20331"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20331?t=Fregata-ORP-Kosciuszko-konczy-misje-w-natowskim-zespole" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48695_340')">
                <div class="title">Fregata ORP „Kościuszko” kończy misję w natowskim zespole</div>
            </a>
            
            <a id="polecamy_20474"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20474?t=W-bylym-oflagu-w-Szubinie-powstanie-izba-pamieci" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48993_340')">
                <div class="title">W byłym oflagu w Szubinie powstanie izba pamięci</div>
            </a>
            
            <a id="polecamy_20500"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20500?t=Az-27-bramek-reprezentantow-Wojska-Polskiego" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49056_340')">
                <div class="title">Aż 27 bramek reprezentant&#243;w Wojska Polskiego</div>
            </a>
            
            <a id="polecamy_20423"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20423?t=Szef-MON-w-Krynicy-o-zagrozeniach-dla-Europy" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48874_340')">
                <div class="title">Szef MON w Krynicy o zagrożeniach dla Europy</div>
            </a>
            
            <a id="polecamy_20447"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20447?t=Nagrody-kieleckich-targow-2016-rozdane" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48924_340')">
                <div class="title">Nagrody kieleckich targ&#243;w 2016 rozdane</div>
            </a>
            
            <a id="polecamy_20362"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20362?t=Mehmetcik-po-przejsciach" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48753_340')">
                <div class="title">Mehmet&#231;ik po przejściach</div>
            </a>
            
            <a id="polecamy_20551"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20551?t=-Kawaleria-pokonala-3-0-wicelidera" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49177_340')">
                <div class="title"> Kawaleria pokonała 3:0 wicelidera</div>
            </a>
            
            <a id="polecamy_20526"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20526?t=Sekcja-rugby-Floty-Gdynia-ma-10-lat" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49128_340')">
                <div class="title">Sekcja rugby Floty Gdynia ma 10 lat</div>
            </a>
            
            <a id="polecamy_19925"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/19925?t=Bedzie-wiecej-odpraw-mieszkaniowych-Sa-na-nie-srodki" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/47814_340')">
                <div class="title">Będzie więcej odpraw mieszkaniowych. Są na nie środki</div>
            </a>
            
            <a id="polecamy_20459"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20459?t=Zolnierze-ze-Swietoszowa-na-cwiczeniach-tzw-szpicy" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48949_340')">
                <div class="title">Żołnierze ze Świętoszowa na ćwiczeniach tzw. szpicy</div>
            </a>
            
            <a id="polecamy_20519"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20519?t=MSPO-2016-nagrody-za-innowacje-trenazer-nawigacja-i-wykrywacz-min" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49100_340')">
                <div class="title">MSPO 2016 – nagrody za innowacje: trenażer, nawigacja i wykrywacz min</div>
            </a>
            
            <a id="polecamy_20535"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20535?t=Biegacze-zdobyli-Twierdze-Modlin" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49152_340')">
                <div class="title">Biegacze zdobyli Twierdzę Modlin</div>
            </a>
            
            <a id="polecamy_20522"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20522?t=-Pamiec-nie-dala-sie-zgladzic-Wspomnienia-o-ofiarach-sowieckiej-zbrodni" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49112_340')">
                <div class="title">„Pamięć nie dała się zgładzić”. Wspomnienia o ofiarach sowieckiej zbrodni</div>
            </a>
            
            <a id="polecamy_20536"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20536?t=Zolnierze-z-Gizycka-uslyszeli-zarzuty" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49155_340')">
                <div class="title">Żołnierze z Giżycka usłyszeli zarzuty</div>
            </a>
            
            <a id="polecamy_20503"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20503?t=Najnowsze-ustalenia-podkomisji-smolenskiej" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49060_340')">
                <div class="title">Najnowsze ustalenia podkomisji smoleńskiej</div>
            </a>
            
            <a id="polecamy_20499"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20499?t=Rajd-po-gorach-po-odznake-podhalanczykow" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49066_340')">
                <div class="title">Rajd po g&#243;rach po odznakę podhalańczyk&#243;w</div>
            </a>
            
            <a id="polecamy_20531"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20531?t=17-wrzesnia-niewyobrazalna-katastrofa-cywilizacyjna" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49142_340')">
                <div class="title">17 września – niewyobrażalna katastrofa cywilizacyjna</div>
            </a>
            
            <a id="polecamy_20072"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20072?t=Strzelanina-w-Monachium" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48099_340')">
                <div class="title">Strzelanina w Monachium</div>
            </a>
            
            <a id="polecamy_20432"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20432?t=-Dzieje-polskich-walk-na-muralu-" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48893_340')">
                <div class="title"> Dzieje polskich walk na muralu </div>
            </a>
            
            <a id="polecamy_20515"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20515?t=Mistrzowie-piecioboju-wojskowego" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49079_340')">
                <div class="title">Mistrzowie pięcioboju wojskowego</div>
            </a>
            
            <a id="polecamy_20501"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20501?t=Akcja-Burkl-Zolnierze-AK-zlikwidowali-kata-z-Pawiaka" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49057_340')">
                <div class="title">Akcja „B&#252;rkl”. Żołnierze AK zlikwidowali kata z Pawiaka</div>
            </a>
            
            <a id="polecamy_20525"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20525?t=Bieg-wojownikow-Tu-liczy-sie-kondycja-i-wiedza" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49127_340')">
                <div class="title">Bieg wojownik&#243;w. Tu liczy się kondycja i wiedza</div>
            </a>
            
            <a id="polecamy_20027"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20027?t=Prezydent-Turcji-puczysci-zaplaca-wysoka-cene" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48003_340')">
                <div class="title">Prezydent Turcji: puczyści zapłacą wysoką cenę</div>
            </a>
            
            <a id="polecamy_20477"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20477?t=Na-jakim-etapie-jest-budowa-OT-MON-informuje-poslow" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49005_340')">
                <div class="title">Na jakim etapie jest budowa OT? MON informuje posł&#243;w</div>
            </a>
            
            <a id="polecamy_20379"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20379?t=-Air-Policing-nad-Bulgaria" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48793_340')">
                <div class="title">„Air Policing” nad Bułgarią</div>
            </a>
            
            <a id="polecamy_20497"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20497?t=MSPO-2016-nagrody-za-dron-zestaw-minerski-i-duzo-wiecej-niz-lornetke-" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49045_340')">
                <div class="title">MSPO 2016 – nagrody za dron, zestaw minerski i „dużo więcej niż lornetkę”</div>
            </a>
            
            <a id="polecamy_20472"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20472?t=Nagrody-na-MSPO-za-technike-i-bezpieczenstwo" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48989_340')">
                <div class="title">Nagrody na MSPO za technikę i bezpieczeństwo</div>
            </a>
            
            <a id="polecamy_20434"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20434?t=Jak-AK-storpedowala-niemieckie-plany-budowy-mostow-na-Wisle" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48896_340')">
                <div class="title">Jak AK storpedowała niemieckie plany budowy most&#243;w na Wiśle</div>
            </a>
            
            <a id="polecamy_20537"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20537?t=Wielonarodowa-brygada-przed-cwiczeniem-certyfikujacym" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49158_340')">
                <div class="title">Wielonarodowa brygada przed ćwiczeniem certyfikującym</div>
            </a>
            
            <a id="polecamy_20475"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20475?t=Amerykanski-desant-pod-Krakowem" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48995_340')">
                <div class="title">Amerykański desant pod Krakowem</div>
            </a>
            
            <a id="polecamy_20517"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20517?t=Misja-zakonczona-ORP-Kosciuszko-w-gdynskim-porcie" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49087_340')">
                <div class="title">Misja zakończona, ORP „Kościuszko” w gdyńskim porcie</div>
            </a>
            
            <a id="polecamy_19916"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/19916?t=Loty-dronow-zakazane-w-czasie-szczytu-NATO" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/47798_340')">
                <div class="title">Loty dron&#243;w zakazane w czasie szczytu NATO</div>
            </a>
            
            <a id="polecamy_20486"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20486?t=MSPO-2016-nagrody-za-nowoczesny-radar-lacznosc-i-ekologiczna-blache" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49029_340')">
                <div class="title">MSPO 2016 – nagrody za nowoczesny radar, łączność i „ekologiczną” blachę</div>
            </a>
            
            <a id="polecamy_20280"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20280?t=ORP-Kosciuszko-w-poszukiwaniu-nielegalnych-imigrantow" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48591_340')">
                <div class="title">ORP „Kościuszko” w poszukiwaniu nielegalnych imigrant&#243;w</div>
            </a>
            
            <a id="polecamy_20509"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20509?t=ORP-Iskra-wraca-do-Gdyni-Szkolenie-podchorazych-marynarki-zakonczone" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49071_340')">
                <div class="title">ORP „Iskra” wraca do Gdyni. Szkolenie podchorążych marynarki zakończone</div>
            </a>
            
            <a id="polecamy_20470"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20470?t=Wojsko-postawi-nowy-most-na-Wieprzu" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48976_340')">
                <div class="title">Wojsko postawi nowy most na Wieprzu</div>
            </a>
            
            <a id="polecamy_20498"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20498?t=Centrum-Szkolenia-w-Zegrzu-swietuje-i-upamietnia-oficera-AK" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49049_340')">
                <div class="title">Centrum Szkolenia w Zegrzu świętuje i upamiętnia oficera AK</div>
            </a>
            
            <a id="polecamy_20178"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20178?t=Dzihadysci-z-Balkanow" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48376_340')">
                <div class="title">Dżihadyści z Bałkan&#243;w</div>
            </a>
            
            <a id="polecamy_20516"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20516?t=Marszobieg-po-gorach-sladami-gen-Nila" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49084_340')">
                <div class="title">Marszobieg po g&#243;rach śladami gen. Nila</div>
            </a>
            
            <a id="polecamy_20227"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20227?t=Podwyzki-dla-zolnierzy" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48498_340')">
                <div class="title">Podwyżki dla żołnierzy</div>
            </a>
            
            <a id="polecamy_20523"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20523?t=Badmintonisci-w-wojsku" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49114_340')">
                <div class="title">Badmintoniści w wojsku</div>
            </a>
            
            <a id="polecamy_20183"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20183?t=Przeciwlotnicy-zastapia-w-Kosowie-artylerzystow" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/48387_340')">
                <div class="title">Przeciwlotnicy zastąpią w Kosowie artylerzyst&#243;w</div>
            </a>
            
            <a id="polecamy_20520"
                class="polecamyBox2 image boxWithImage polecamyBoxItemNotToUse" 
                href="/home/articleshow/20520?t=Operacja-Polnocne-wybrzeza-zakonczona" 
                style="background-image: url('http://az828800.vo.msecnd.net/pzdata2/Images/49101_340')">
                <div class="title">Operacja „P&#243;łnocne wybrzeża” zakończona</div>
            </a>
            
        </div>
    </div>
    <div class="clear"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            moment.locale('pl');

            $(".dateTimeNotToUse").each(function () {
                var html = $(this).html();
                if (html != "") {
                    $(this).html(moment.utc(html, "X").local().format("DD.MM.YYYY, [godz]. HH:mm"));
                }
            });

            $("#polecamy_20459").remove();

            resizePolecamyColumn();
        });

        function resizePolecamyColumn() {
            var columnTop = $("#polecamyColumn").offset().top;
            var columnsEndPoint = $("#ArticleEnd").offset().top;

            if (columnsEndPoint >= columnTop) {
                var height = (columnsEndPoint - columnTop);

                $("#PolecamyColumnInside").css("height", height + "px");

                $(".polecamyBoxItemNotToUse").show();
                $(".polecamyBoxItemNotToUse").each(function () {
                    var elem = $(this);
                    var top = elem.offset().top - elem.parent().offset().top;

                    if (top > height) {
                        elem.hide();
                    } else {
                        var elemHeight = elem.height();

                        if (top + elemHeight > height) {
                            elem.hide();
                        } else {
                            elem.show();
                        }
                    }
                });
            }
        }
    </script>

            </div>
        </div>
        <div class="footerSection noPrint">
            <div class="inside">
                

<p>
    <div class="footerRow noPrint">
<div class="footer"><dl class="footerList"><dt>Nasi partnerzy<br /><br /><a href="http://www.muzeumwp.pl/" target="_blank">Muzeum Wojska Polskiego</a><br /><a href="http://www.muzeum.kolobrzeg.pl/" target="_blank">Muzeum Oręża Polskiego</a><br /><a href="http://muzeumbronipancernej.pl/" target="_blank">Muzeum Broni Pancernej<br /></a><a style="font-family: 'Segoe UI', sans-serif;" href="http://www.centrum-weterana.mon.gov.pl/pl/index.html" target="_blank"><span style="font-size: small; font-family: arial,helvetica,sans-serif;">Centrum Weterana</span></a></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Wydawnictwa WIW<br /><br /><a href="/home/articleinmagazineshow/4705?t=PRENUMERATA" target="_blank">Prenumerata redakcyjna czasopism WIW</a><br /><a href="/home/articleinmagazineshow/4702?t=WYDAWNICTWA-SPECJALISTYCZNE" target="_blank">Wydawnictwa specjalistyczne<br /></a><a href="/home/www/7?t=To-nie-miala-byc-wojna" target="_blank">Publikacje</a><br /><a href="/AppData/TinyMceFiles/regulamin%20przekazywania%20materiałów.pdf" target="_blank">Regulamin przekazywania materiałów do WIW</a><br /></span></dt></dl></div>
<div class="footer"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Na skróty</span><br /><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1"><br /><a href="/AppData/TinyMceFiles/oferta_wiw_%20ipad3.pdf" target="_blank">Oferta WIW</a><br /><a href="/home/links" target="_blank">Linki</a><br /><a href="/home/articleinmagazineshow/4701?t=WOJSKOWY-INSTYTUT-WYDAWNICZY" target="_blank">Redakcja</a><br /><a href="/home/articleinmagazineshow/4715?t=O-NAS" target="_blank">O WIW</a><br /><a href="/home/www/44?t=Patronaty-medialne-WIW" target="_blank">Patronaty medialne</a><br /><a href="/home/www/8?t=Zamowienia-publiczne" target="_blank">Zamówienia publiczne<br /></a><a href="/home/sitemap" target="_blank">Mapa strony</a><br /></span></dt></dl></div>
<div class="footer footerLast"><dl class="footerList"><dt><span style="font-size: small; font-family: arial,helvetica,sans-serif;" data-mce-mark="1">Kontakt<br /><br />Wojskowy Instytut Wydawniczy<br />Al. Jerozolimskie 97<br />00-909 Warszawa<br />+48 261 845 365<br />NIP: 701-02-67-116<br />sekretariat@zbrojni.pl<br /></span></dt></dl></div>
</div>
</p>
<p>
    <table class="logos">
        <tr>
            <td>
                <a class="mon" target="_blank" href="http://mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sztab" target="_blank" href="http://www.sgwp.wp.mil.pl/pl/index.html"></a>
            </td>
			<td>
                <a class="dgrsz" target="_blank" href="http://dgrsz.mon.gov.pl/"></a>
            </td>
            <td>
                <a class="sz" target="_blank" href="http://www.do.wp.mil.pl/"></a>
            </td>
			<td>
                <a class="korpus" target="_blank" href="http://www.mncne.pl/"></a>
            </td>
			<td>
                <a class="jftc" target="_blank" href="http://www.jftc.nato.int/"></a>
            </td>
            <td>
                <a class="zw" target="_blank" href="http://www.zw.wp.mil.pl/pl/index.html"></a>
            </td>          
			<td>
                <a class="iu" target="_blank" href="http://www.iu.wp.mil.pl/"></a>
            </td>
            <td>
                <a class="i3to" target="_blank" href="http://i3to.mon.gov.pl/pl/index.html"></a>
            </td>
            <td>
                <a class="dgw" target="_blank" href="http://www.dgw.wp.mil.pl/pl/index.html"></a>
            </td>
        </tr>
        <tr>
            <td style="vertical-align: top;">
                Ministerstwo Obrony Narodowej
            </td>
            <td style="vertical-align: top;">
                Sztab&nbsp;Generalny Wojska Polskiego
            </td>
			<td style="vertical-align: top;">
                Dowództwo Generalne Rodzajów Sił Zbrojnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Operacyjne Rodzajów Sił&nbsp;Zbrojnych
            </td>
			<td style="vertical-align: top;">
                Wielonarodowy Korpus<br/>Północno-<br/>Wschodni
            </td>
			<td style="vertical-align: top;">
                Centrum<br/>Szkolenia Sił Połączonych<br/>NATO (JFTC)
            </td>
            <td style="vertical-align: top;">
                Żandarmeria Wojskowa
            </td>
			<td style="vertical-align: top;">
                Inspektorat Uzbrojenia
            </td>
            <td style="vertical-align: top;">
                Inspektorat Implementacji<br/>Innowacyjnych Technologii Obronnych
            </td>
            <td style="vertical-align: top;">
                Dowództwo Garnizonu Warszawa
            </td>
        </tr>
    </table>

</p>
<div class="about">
    <div class="left">
        Wojskowy Instytut Wydawniczy (C) 2015
    </div>
    <div class="right">
        wykonanie i hosting <a target="_blank" href="http://www.aikelo.com/">AIKELO</a>
    </div>
</div>

            </div>
        </div>
    </div>
    <script src="/bundles/publicjs?v=3z0dH813Y3sNOeb6n5p8Jfmlim9k594y6eK_CaS8wOA1"></script>

          
    
</body>
</html>